<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'nymbursky.denik.cz',
		'rubrikaTitle': 'Moje Nymbursko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Silnice na Dvory bude zavřená od soboty do pondělí",
		'tag': ["Nymburk", "oprava"],
		'autor': 'Miroslav Jilemnický',
			'publishedDateTime': "2019-10-15T18:47:00+02:00",
			'modifiedDateTime': "2019-10-15T10:50:20+02:00",
			'articleID': 816468189,
			'back': "816468189-1884-42",
		'topics': [],
		'breadcrumb': [
			{'name':"Nymburský deník", 'link':"nymbursky.denik.cz"},
			{'name':"Moje Nymbursko", 'link':"https:\/\/nymbursky.denik.cz\/zpravy_region\/"},
			{'name':"Silnice na Dvory bude zavřená od soboty do pondělí", 'link':"https:\/\/nymbursky.denik.cz\/zpravy_region\/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html',
		'safety': [0],
		'nzm': 1,
		'version':'live',
	}];
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Silnice na Dvory bude zavřená od soboty do pondělí - Nymburský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Oprava železničního přejezdu směrem na Dvory uzavře od sobotního rána do pondělního večera nejen přejezd, ale i ulici Dvorskou v Nymburce.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Miroslav Jilemnický">
	<meta property="og:site_name" content="Nymburský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html">
	<meta property="og:title" content="Silnice na Dvory bude zavřená od soboty do pondělí">
	<meta property="og:description" content="Oprava železničního přejezdu směrem na Dvory uzavře od sobotního rána do pondělního večera nejen přejezd, ale i ulici Dvorskou v Nymburce.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Silnice na Dvory bude zavřená od soboty do pondělí">
	<meta name="twitter:description" content="Oprava železničního přejezdu směrem na Dvory uzavře od sobotního rána do pondělního večera nejen přejezd, ale i ulici Dvorskou v Nymburce.">
	<meta property="og:image" content="https://g.denik.cz/4/d4/uzavirka-objizdka-denik-ondrej-littera_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto - uzavírka.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/4/d4/uzavirka-objizdka-denik-ondrej-littera_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/4/d4/uzavirka-objizdka-denik-ondrej-littera_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-10-15T18:47:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1570790199.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1571142646.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1569498872.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://nymbursky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Nymburský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/nymbursky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnymbursky.denik.cz%2Fzpravy_region%2Fsilnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion nymbursky_denik">

        <li>
           
            <a href="https://nymbursky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nymburk', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="/mikroregion/nymburk.html">NYMBURK</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lysá-nad-labem', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="/mikroregion/lysa-nad-labem.html">LYSÁ NAD LABEM</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_poděbrady', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="/mikroregion/podebrady.html">PODĚBRADY</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://nymbursky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-regionu', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">
Z regionu
        </a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_moje-nymbursko', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="active">
Moje Nymbursko
        </a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_černá-kronika', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">
Černá kronika
        </a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/digitalni-vysilani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nové-tv-vysílání', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">
Nové TV vysílání
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/nymbursky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://nymbursky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Krimi:</h3>
            <a href="https://nymbursky.denik.cz/nehody/v-nymburce-se-staly-tri-nehody-behem-deseti-minut-20191011.html" class="text">V Nymburce se staly tři nehody během deseti minut</a>
            <a href="#close" class="close" data-title="v-nymburce-se-staly-tri-nehody-behem-deseti-minut"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">








            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Silnice na Dvory bude zavřená od soboty do pondělí</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 18:47 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html&text=Silnice%20na%20Dvory%20bude%20zav%C5%99en%C3%A1%20od%20soboty%20do%20pond%C4%9Bl%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fzpravy_region%2Fsilnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html&subject=Silnice%20na%20Dvory%20bude%20zav%C5%99en%C3%A1%20od%20soboty%20do%20pond%C4%9Bl%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Oprava železničního přejezdu směrem na Dvory uzavře od sobotního rána do pondělního večera nejen přejezd, ale i ulici Dvorskou v Nymburce.</p>

<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=uzavirka-objizdka-denik-ondrej-littera&amp;s=4&amp;back=816468189-1884-42&amp;photo=1">
        <img src="https://g.denik.cz/4/d4/uzavirka-objizdka-denik-ondrej-littera_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto - uzavírka." title="Ilustrační foto - uzavírka." class="multimedium-img" srcset="https://g.denik.cz/4/d4/uzavirka-objizdka-denik-ondrej-littera_denik-630-16x9.jpg 1x, https://g.denik.cz/4/d4/uzavirka-objizdka-denik-ondrej-littera_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">Ilustrační foto - uzavírka. <span class="description-autor"> | Foto: Deník / Ondřej Littera</span></div>
                    <div class="article-text article-content bbtext"><p>Objížďka povede po Boleslavské třídě přes Všechlapský vrch a Veleliby. Řidiči si tak zajedou necelé 4 kilometry.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Oprava přejezdu se provádí kvůli jeho havarijnímu stavu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/hasici/nymbursti-drazni-hasici-vyhrali-kracmaruv-memorial-20191014.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/0b/nymbursti-drazni-hasici-vyhrali-kracmaruv-memorial-10_denik-150-3x2.jpg" width="150" height="100" alt="Z Kračmarova memoriálu na nymburském hasičském hřišti." title="Z Kračmarova memoriálu na nymburském hasičském hřišti." srcset="https://g.denik.cz/42/0b/nymbursti-drazni-hasici-vyhrali-kracmaruv-memorial-10_denik-150-3x2.jpg 1x, https://g.denik.cz/42/0b/nymbursti-drazni-hasici-vyhrali-kracmaruv-memorial-10_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nymburští drážní hasiči vyhráli Kračmarův memoriál</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/jak-vidi-cesi-listopad-89/hracky-v-socialistickem-ceskoslovensku-20201008.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/01/traktor-zetor-s-tremi-rychlostmi-vpred-a-zpateckou-jiz-kovodruzstvo-nachod-dsc-0118_denik-150-3x2.jpg" width="150" height="100" alt="Hračky v socialistickém Československu. Traktor Zetor se třemi rychlostmi i zpátečkou. Výrobce Kovodružstvo Náchod" title="Hračky v socialistickém Československu. Traktor Zetor se třemi rychlostmi i zpátečkou. Výrobce Kovodružstvo Náchod" srcset="https://g.denik.cz/1/01/traktor-zetor-s-tremi-rychlostmi-vpred-a-zpateckou-jiz-kovodruzstvo-nachod-dsc-0118_denik-150-3x2.jpg 1x, https://g.denik.cz/1/01/traktor-zetor-s-tremi-rychlostmi-vpred-a-zpateckou-jiz-kovodruzstvo-nachod-dsc-0118_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ikonické hračky Husákových dětí? Plechová slípka, Zetor i tuzexové mámení</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/miroslav-jilemnicky-487.html">Miroslav Jilemnický</a>
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:47</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html&text=Silnice%20na%20Dvory%20bude%20zav%C5%99en%C3%A1%20od%20soboty%20do%20pond%C4%9Bl%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fzpravy_region%2Fsilnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html&subject=Silnice%20na%20Dvory%20bude%20zav%C5%99en%C3%A1%20od%20soboty%20do%20pond%C4%9Bl%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Nymburk" href="/tagy/nymburk-1871.html">Nymburk, </a></li>
                <li><a title="Štítek: oprava" href="/tagy/oprava-103.html">oprava</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="2600757846,4233033709,1585474700,1049212099,868355804,3633780289,423232753,1758174895,1289898291"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/ridil-pod-vlivem-pervitinu-v-aute-mel-konopi-20191014.html"  title="číst článek: Řídil pod vlivem pervitinu, v autě měl konopí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/1a/ridil-pod-vlivem-pervitinu-v-aute-mel-konopi_denik-210-3x2.jpg" width="210" height="140" alt="Konopí zajištěné v autě." title="Konopí zajištěné v autě." srcset="https://g.denik.cz/42/1a/ridil-pod-vlivem-pervitinu-v-aute-mel-konopi_denik-210-3x2.jpg 1x, https://g.denik.cz/42/1a/ridil-pod-vlivem-pervitinu-v-aute-mel-konopi_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/ridil-pod-vlivem-pervitinu-v-aute-mel-konopi-20191014.html"      
>
            <h3 class="box-article-title fs20">Řídil pod vlivem pervitinu, v autě měl konopí</h3>
            <h4 class="box-article-perex fs16">Pěstitelé konopí mají právě období sklizně. Zároveň s nimi jsou však ve střehu i policisté, kteří…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nasiprvnaci/zakladni-skola-t-g-masaryka-podebrady-privitala-zaky-v-novem-20191015.html"  title="číst článek: Základní škola T. G. Masaryka Poděbrady přivítala žáky v novém" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/46/nasi-prvnaci-sc-9-10-2019-nd_denik-210-3x2.jpg" width="210" height="140" alt="Základní škola T. G. Masaryka Poděbrady přivítala žáky v novém. Třída 1. A s třídní učitelkou Olgou Saskovou." title="Základní škola T. G. Masaryka Poděbrady přivítala žáky v novém. Třída 1. A s třídní učitelkou Olgou Saskovou." srcset="https://g.denik.cz/42/46/nasi-prvnaci-sc-9-10-2019-nd_denik-210-3x2.jpg 1x, https://g.denik.cz/42/46/nasi-prvnaci-sc-9-10-2019-nd_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nasiprvnaci/zakladni-skola-t-g-masaryka-podebrady-privitala-zaky-v-novem-20191015.html"      
>
            <h3 class="box-article-title fs20">Základní škola T. G. Masaryka Poděbrady přivítala žáky v novém</h3>
            <h4 class="box-article-perex fs16">Kdo se těšil do školy? zazněla otázka v úplně první školní den a paní učitelka se dočkala od…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-2-0-hdi-sw-103kw-10384351.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10384351_1/1537525907" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-2-0-hdi-sw-103kw-10384351.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 308</h3>
		                   	<div>2.0 Hdi SW 103kw</div>
		                	<div class="service-box-strong">128 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/ford-transit-custom/van/nafta/ford-transit-custom-2-2tdci-92kw-l2h1-klima-servis-31091649.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/31091649_1/1560935814" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-transit-custom/van/nafta/ford-transit-custom-2-2tdci-92kw-l2h1-klima-servis-31091649.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford Transit Custom</h3>
		                   	<div>2,2TDCI 92KW L2H1 KLIMA…</div>
		                	<div class="service-box-strong">255 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-7-1-6-tdi-77-kw-10384466.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10384466_1/1559055471" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-7-1-6-tdi-77-kw-10384466.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Golf</h3>
		                   	<div>7 1.6 TDi 77 Kw</div>
		                	<div class="service-box-strong">188 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/kniha-o-volejbalovych-deblech-vyjde-na-konci-rijna-20191015.html"  title="číst článek: Kniha o volejbalových deblech vyjde na konci října" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/58/kniha-o-volejbalovych-deblech-vyjde-na-konci-rijna_denik-210-3x2.jpg" width="210" height="140" alt="Zleva autor knihy a oddílový president Tomáš Kokojan chlácholí a utěšuje smutné, věčně druhé duo sympaťáků Skořepa - Litera." title="Zleva autor knihy a oddílový president Tomáš Kokojan chlácholí a utěšuje smutné, věčně druhé duo sympaťáků Skořepa - Litera." srcset="https://g.denik.cz/42/58/kniha-o-volejbalovych-deblech-vyjde-na-konci-rijna_denik-210-3x2.jpg 1x, https://g.denik.cz/42/58/kniha-o-volejbalovych-deblech-vyjde-na-konci-rijna_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/kniha-o-volejbalovych-deblech-vyjde-na-konci-rijna-20191015.html"      
>
            <h3 class="box-article-title fs20">Kniha o volejbalových deblech vyjde na konci října</h3>
            <h4 class="box-article-perex fs16">Za pár týdnů by měla vyjít v pořadí již druhá deblově – volejbalová kniha z pera pedagoga a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45431587-wtue5r.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači ostatního zboží v prodejnách Prodavač…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-46138471-w36cxw.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obsluha ostatních stacionárních strojů a zařízení</h3>
				       	<div>Obsluha ostatních…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-46388741-w756wx.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Technika a elektrotechnika Seřizovač</h3>
				       	<div>Seřizovači a obsluha…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/fotbal-za-miliardy-versus-fotbal-na-vesnici-20201014.html"  title="číst článek: Fotbal za miliardy versus fotbal na vesnici: Na kolik vyjde &quot;pralesní&quot; klub?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/7e/manchester-city-d191014g4aty1_denik-210-3x2.jpg" width="210" height="140" alt="Manchester City. Ilustrační snímek" title="Manchester City. Ilustrační snímek" srcset="https://g.denik.cz/1/7e/manchester-city-d191014g4aty1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7e/manchester-city-d191014g4aty1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalove-velkokluby.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/fotbal_region/fotbal-za-miliardy-versus-fotbal-na-vesnici-20201014.html"      
>
            <h3 class="box-article-title fs20">Fotbal za miliardy versus fotbal na vesnici: Na kolik vyjde "pralesní" klub?</h3>
            <h4 class="box-article-perex fs16">V nejlepších klubech se točí miliardy, na vesnici pořád hrají pro radost. Deník připravil…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="https://www.denik.cz/zvireci-denik/soutez-s-denikem-vyberte-nejhezciho-zvireciho-pacienta-20191015.html"  title="číst článek: Soutěž s Deníkem. Vyberte nejhezčího zvířecího pacienta" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/af/shutterstock-pes-kocka-328695215_denik-210-3x2.jpg" width="210" height="140" alt="Zvířecí kamarádi." title="Zvířecí kamarádi." srcset="https://g.denik.cz/1/af/shutterstock-pes-kocka-328695215_denik-210-3x2.jpg 1x, https://g.denik.cz/1/af/shutterstock-pes-kocka-328695215_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.denik.cz/zvireci-denik/" title="Rubrika Zvířecí deník"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/zvireci-pacienti-soutez.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 183
        </a>

        </div>
        <a href="https://www.denik.cz/zvireci-denik/soutez-s-denikem-vyberte-nejhezciho-zvireciho-pacienta-20191015.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Soutěž s Deníkem. Vyberte nejhezčího zvířecího pacienta</h3>
            <h4 class="box-article-perex fs16">Začíná soutěž Deníku o nejhezčího zvířecího pacienta. Pomozte nám ho vybrat. Podívejte se do…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-sadska-jesemany-1-3863240#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171966/img_5da5d202a942b5.28691598.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-sadska-jesemany-1-3863240#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Sadská, Jesemany 1">Sadská, Jesemany 1</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 590 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-podebrady-moucna-1-3863233#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171966/img_5da5d042de5b93.40394387.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-podebrady-moucna-1-3863233#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Poděbrady, Moučná 1">Poděbrady, Moučná 1</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">2 790 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-podebrady-dr-horakove-1-3863202#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171966/img_5da5c6715b5769.73470938.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-podebrady-dr-horakove-1-3863202#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Poděbrady, Dr. Horákové 1">Poděbrady, Dr. Horákové 1</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">11 500 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/na-jiraskove-stezce-sazi-mistni-nove-stromy-20191013.html"  title="číst článek: Na Jiráskově stezce sází místní nové stromy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/e0/na-jiraskove-stezce-sazi-mistni-nove-stromy-01_denik-210-3x2.jpg" width="210" height="140" alt="Místní vysadili na Jiráskově stezce 10 nových stromů a ještě tento měsíc v tom budou pokračovat." title="Místní vysadili na Jiráskově stezce 10 nových stromů a ještě tento měsíc v tom budou pokračovat." srcset="https://g.denik.cz/42/e0/na-jiraskove-stezce-sazi-mistni-nove-stromy-01_denik-210-3x2.jpg 1x, https://g.denik.cz/42/e0/na-jiraskove-stezce-sazi-mistni-nove-stromy-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/na-jiraskove-stezce-sazi-mistni-nove-stromy.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/na-jiraskove-stezce-sazi-mistni-nove-stromy-20191013.html"      
>
            <h3 class="box-article-title fs20">Na Jiráskově stezce sází místní nové stromy</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Třešně, švestky, aronie i mišpule. Celkem 10 stromů si v sobotu 12. října zasadili…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/v-krchlebske-skole-znovu-oziji-lidova-remesla-20191015.html"  title="číst článek: V krchlebské škole znovu ožijí lidová řemesla" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/e7/v-krchlebske-skole-znovu-oziji-lidova-remesla-22_denik-210-3x2.jpg" width="210" height="140" alt="Z předloňské akce v krchlebské škole." title="Z předloňské akce v krchlebské škole." srcset="https://g.denik.cz/42/e7/v-krchlebske-skole-znovu-oziji-lidova-remesla-22_denik-210-3x2.jpg 1x, https://g.denik.cz/42/e7/v-krchlebske-skole-znovu-oziji-lidova-remesla-22_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-krchlebske-skole-znovu-oziji-lidova-remesla.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 58
        </a>

        </div>
        <a href="/zpravy_region/v-krchlebske-skole-znovu-oziji-lidova-remesla-20191015.html"      
>
            <h3 class="box-article-title fs20">V krchlebské škole znovu ožijí lidová řemesla</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Lidová řemesla ožijí nadcházející víkend v krchlebské základní škole. V sobotu 19.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/inspirace-zazemi-pro-prarodice-20201004.html"  title="číst článek: Jak vytvořit ideální zázemí pro prarodiče: začít se musí od podlahy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/7c/36795089051-66b53801ec-o_denik-210-3x2.jpg" width="210" height="140" alt="Zázemí pro prarodiče" title="Zázemí pro prarodiče" srcset="https://g.denik.cz/1/7c/36795089051-66b53801ec-o_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7c/36795089051-66b53801ec-o_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bydleni-vytvorme-prijemne-zazemi-pro-prarodice.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy-z-ceska/inspirace-zazemi-pro-prarodice-20201004.html"      
>
            <h3 class="box-article-title fs20">Jak vytvořit ideální zázemí pro prarodiče: začít se musí od podlahy</h3>
            <h4 class="box-article-perex fs16">Roky neúprosně utíkají a možná se blíží čas, kdy budou vaši stárnoucí rodiče nebo prarodiče…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nehody/pri-dvou-nehodach-byla-zdemolovana-osobni-auta-20191015.html"  title="číst článek: Při dvou nehodách byla zdemolována osobní auta" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/d6/72576971-2622425291187950-3345212025260212224-n_denik-210-3x2.jpg" width="210" height="140" alt="Dopravní nehoda za obcí Všechlapy." title="Dopravní nehoda za obcí Všechlapy." srcset="https://g.denik.cz/42/d6/72576971-2622425291187950-3345212025260212224-n_denik-210-3x2.jpg 1x, https://g.denik.cz/42/d6/72576971-2622425291187950-3345212025260212224-n_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dopravni-nehoda-za-obci-vsechlapy.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/nehody/pri-dvou-nehodach-byla-zdemolovana-osobni-auta-20191015.html"      
>
            <h3 class="box-article-title fs20">Při dvou nehodách byla zdemolována osobní auta</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Ke dvěma nehodám došlo na Nymbursku v pondělí odpoledne a úterý ráno.</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/uspesny-podnikatel-vyrabi-boty-do-jadrnych-elektraren-cesko-ho-nebere-20191015.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nymbursky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/89/pavel-kubina-vyrabi-ochranne-obleky-a-obuv-pro-atomove-elektrarny-a-jako-posledni-mohykan-vyrabi-06_denik-210-3x2.jpg" width="210" height="140" alt="Stroje dovezené ze zlínského Svitu do africké Ghany zachránil před sešrotováním, odvezl je zpět na Moravu a dodnes na nich vyrábí komponenty. Jako poslední mohykán vyrábí v areálu bývalého Svitu sandálovou obuv. Na trh přišel i s ochrannými návleky  a bez" title="Stroje dovezené ze zlínského Svitu do africké Ghany zachránil před sešrotováním, odvezl je zpět na Moravu a dodnes na nich vyrábí komponenty. Jako poslední mohykán vyrábí v areálu bývalého Svitu sandálovou obuv. Na trh přišel i s ochrannými návleky  a bez" srcset="https://g.denik.cz/2/89/pavel-kubina-vyrabi-ochranne-obleky-a-obuv-pro-atomove-elektrarny-a-jako-posledni-mohykan-vyrabi-06_denik-210-3x2.jpg 1x, https://g.denik.cz/2/89/pavel-kubina-vyrabi-ochranne-obleky-a-obuv-pro-atomove-elektrarny-a-jako-posledni-mohykan-vyrabi-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/uspesny-podnikatel-vyrabi-boty-do-jadrnych-elektraren-cesko-ho-nebere-20191015.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nymbursky.denik.cz'})">
            <h3 class="box-article-title fs20">Úspěšný podnikatel vyrábí boty do jaderných elektráren, Česko ho nebere</h3>
            <h4 class="box-article-perex fs16">Stroje dovezené ze zlínského Svitu do africké Ghany zachránil před sešrotováním, odvezl je zpět…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div id="sticky-top">










<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakVidiCesiListopad mb30 center">
	<a href="/jak-vidi-cesi-listopad-89/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-vidi-cesi-listopad-89', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/10/jak-vidi-cesi-listopad-banner-2_denik-300-16x9.png" width="300" height="169" alt="Jak vidí Češi listopad 89" title="Jak vidí Češi listopad 89" srcset="https://g.denik.cz/1/10/jak-vidi-cesi-listopad-banner-2_denik-300-16x9.png 1x, https://g.denik.cz/1/10/jak-vidi-cesi-listopad-banner-2_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kniha-o-volejbalovych-deblech-vyjde-na-konci-rijna-20191015.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/58/kniha-o-volejbalovych-deblech-vyjde-na-konci-rijna_denik-120-3x2.jpg" width="120" height="80" alt="Zleva autor knihy a oddílový president Tomáš Kokojan chlácholí a utěšuje smutné, věčně druhé duo sympaťáků Skořepa - Litera." title="Zleva autor knihy a oddílový president Tomáš Kokojan chlácholí a utěšuje smutné, věčně druhé duo sympaťáků Skořepa - Litera." srcset="https://g.denik.cz/42/58/kniha-o-volejbalovych-deblech-vyjde-na-konci-rijna_denik-120-3x2.jpg 1x, https://g.denik.cz/42/58/kniha-o-volejbalovych-deblech-vyjde-na-konci-rijna_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Nymbursko"     
>
        
        Moje Nymbursko
    </a>

        </div>
        <a href="/zpravy_region/kniha-o-volejbalovych-deblech-vyjde-na-konci-rijna-20191015.html" tabindex="-1" title="číst článek: Kniha o volejbalových deblech vyjde na konci října" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kniha o volejbalových deblech vyjde na konci října</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-krchlebske-skole-znovu-oziji-lidova-remesla-20191015.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/e7/v-krchlebske-skole-znovu-oziji-lidova-remesla-22_denik-120-3x2.jpg" width="120" height="80" alt="Z předloňské akce v krchlebské škole." title="Z předloňské akce v krchlebské škole." srcset="https://g.denik.cz/42/e7/v-krchlebske-skole-znovu-oziji-lidova-remesla-22_denik-120-3x2.jpg 1x, https://g.denik.cz/42/e7/v-krchlebske-skole-znovu-oziji-lidova-remesla-22_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Nymbursko"     
>
        
        Moje Nymbursko
    </a>

        </div>
        <a href="/zpravy_region/v-krchlebske-skole-znovu-oziji-lidova-remesla-20191015.html" tabindex="-1" title="číst článek: V krchlebské škole znovu ožijí lidová řemesla" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V krchlebské škole znovu ožijí lidová řemesla</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/fotokviz-poznate-obec-ci-mesto-na-nymbursku-20191014.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/51/fotokviz-poznate-obec-ci-mesto-na-nymbursku-2019-10-14-06_denik-120-3x2.jpg" width="120" height="80" alt="Poznáte, odkud jsou snímky?" title="Poznáte, odkud jsou snímky?" srcset="https://g.denik.cz/42/51/fotokviz-poznate-obec-ci-mesto-na-nymbursku-2019-10-14-06_denik-120-3x2.jpg 1x, https://g.denik.cz/42/51/fotokviz-poznate-obec-ci-mesto-na-nymbursku-2019-10-14-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Nymbursko"     
>
        
        Moje Nymbursko
    </a>

        </div>
        <a href="/zpravy_region/fotokviz-poznate-obec-ci-mesto-na-nymbursku-20191014.html" tabindex="-1" title="číst článek: FOTOKVÍZ: Poznáte obec či město na Nymbursku?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTOKVÍZ: Poznáte obec či město na Nymbursku?</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/na-jiraskove-stezce-sazi-mistni-nove-stromy-20191013.html" tabindex="-1" title="číst článek: Na Jiráskově stezce sází místní nové stromy">
			        <h3 class="box-article-title fs16">Na Jiráskově stezce sází místní nové stromy</h3>
			    </a>
				<a href="/ctenar-reporter/ctenar-reporter-zavzpominejte-na-jedinecneho-karla-gotta-20191010.html" tabindex="-1" title="číst článek: Zavzpomínejte na jedinečného Karla Gotta">
			        <h3 class="box-article-title fs16">Zavzpomínejte na jedinečného Karla Gotta</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459658096"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/uz-nikdy-bolava-zada-20190617.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b8b65ce917b9df4d79f77d6fcb8f75f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                    v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/uz-nikdy-bolava-zada-20190617.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Už nikdy bolavá záda" target="_blank">
                <h3 class="box-article-title fs16">Už nikdy bolavá záda</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-2-nohy-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9d78475d9a1f646a656ac356bd5815d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                    v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-2-nohy-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rychle do formy 2: nohy" target="_blank">
                <h3 class="box-article-title fs16">Rychle do formy 2: nohy</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-pardubicich-se-objevily-jedovate-navnady-sbirali-je-straznici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/28255f2df0719570f3e8f92adda37281.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-pardubicich-se-objevily-jedovate-navnady-sbirali-je-straznici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V Pardubicích se objevily jedovaté návnady, vše už řeší policie" target="_blank">
                <h3 class="box-article-title fs16">V Pardubicích se objevily jedovaté návnady, vše už řeší…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dominika-se-chysta-na-boj-o-dedictvi-nesouhlasi-s-vyrovnanim.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9e7b8a96b12a193ba1b0d4cd8faa0db.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dominika-se-chysta-na-boj-o-dedictvi-nesouhlasi-s-vyrovnanim.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Gottova dcera prý chystá žalobu na Ivanu, chce více peněz z dědictví" target="_blank">
                <h3 class="box-article-title fs16">Gottova dcera prý chystá žalobu na Ivanu, chce více peněz z…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/gabriela-koukalova.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f8/koukalova-d1902228mhxh1_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Koukalová" title="Gabriela Koukalová" srcset="https://g.denik.cz/56/f8/koukalova-d1902228mhxh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f8/koukalova-d1902228mhxh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/gabriela-koukalova.html" tabindex="-1" title="číst článek: Gabriela Koukalová budí naděje, ale... Na návrat k závodění to nevypadá!"      target="_blank"
>
            <h3 class="box-article-title fs16">Gabriela Koukalová budí naděje, ale... Na návrat k…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-bertramka-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/04/profimedia-0475466399_denik-120-3x2.jpg" width="120" height="80" alt="Vila Karla Gotta má zajímavou historii" title="Vila Karla Gotta má zajímavou historii" srcset="https://g.denik.cz/120/04/profimedia-0475466399_denik-120-3x2.jpg 1x, https://g.denik.cz/120/04/profimedia-0475466399_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-bertramka-20200101.html" tabindex="-1" title="číst článek: Vilu na Bertramce si Karel Gott nevybral náhodou, její historie je překvapivá"      target="_blank"
>
            <h3 class="box-article-title fs16">Vilu na Bertramce si Karel Gott nevybral náhodou, její…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/macaulay-culkin-otevreny-rozhovor.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/8e/40999_denik-120-3x2.jpg" width="120" height="80" alt="Herec Macaulay Culkin" title="Herec Macaulay Culkin" srcset="https://g.denik.cz/120/8e/40999_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8e/40999_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/macaulay-culkin-otevreny-rozhovor.html" tabindex="-1" title="číst článek: Otec mě neměl rád, Jackson si užíval moje mládí, říká otevřeně Kevin ze Sám Doma"      target="_blank"
>
            <h3 class="box-article-title fs16">Otec mě neměl rád, Jackson si užíval moje mládí, říká…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/desivy-osud-ivany-christove-znicujici-laska-ji-dohnala-k-obezite-20170216.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/70/christova_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Christová" title="Ivana Christová" srcset="https://g.denik.cz/56/70/christova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/christova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/desivy-osud-ivany-christove-znicujici-laska-ji-dohnala-k-obezite-20170216.html" tabindex="-1" title="číst článek: Jak nyní vypadá první československá Miss Ivana Christová: Kila navíc jí sluší"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak nyní vypadá první československá Miss Ivana…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/9/6/2/7/5/1196275-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.10. - 15.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/2/4/6/7/8/1324678-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">15.10. - 15.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/8/5/6/7/4/1385674-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">14.10. - 16.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/7/1/5/2/0/1371520-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">09.10. - 22.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/0/0/4/7/1/1000471-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.10. - 15.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-46388741-w756wx.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Seřizovač, 35 000 Kč">
				       	Technika a elektrotechnika Seřizovač, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-strojirensti-46139541-wzyadv.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ostatní strojírenští technici LEDAŘ - STROJNÍK., 22 000 Kč">
				       	Ostatní strojírenští technici LEDAŘ - STROJNÍK., 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-46389217-wr2zmv.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 19 000 Kč">
				       	Zdravotnictví Sociální pracovník, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-46389245-w8w1c2.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 19 760 Kč">
				       	Zdravotnictví Sociální pracovník, 19 760 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-46271387-ws17rr.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 20 000 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-46191347-w4xq8v.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 90 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-46253589-wrhhyc.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 14 500 Kč">
				       	Služby Uklízeč, uklízečka, 14 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-46272851-wgddrs.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Švadlena, 19 000 Kč">
				       	Řemeslné práce Švadlena, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-47-kW-Hatchback-15647321013891703.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo koupeno v D, vyrobeno v EU, dovezeno, garážované">
			          	Volkswagen Polo koupeno v D, vyrobeno v EU, dovezeno, garážované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/CC/CC-2-0-TDi-103-Sedan-Limuzina-1561101950514292.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen CC servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované">
			          	Volkswagen CC servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9-TDi-66-MPV-15590351120072579.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran koupeno v A, vyrobeno v EU, dovezeno, garážované">
			          	Volkswagen Touran koupeno v A, vyrobeno v EU, dovezeno, garážované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-C-Kombi-15711607099892882.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i40 první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai i40 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-0-T-GDI-Kombi-15711606081692479.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-CRDI-C-SUV-15711605837912355.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Tucson první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai Tucson první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-MPI-CR-Kombi-15711602691121053.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ">
			          	Hyundai i30 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Kona/Kona-Premium-1-0-SUV-15711602618801022.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Kona první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai Kona první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-7-1-6-tdi-77-kw-10384466.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 7 1.6 TDi 77 Kw">
			          	Volkswagen Golf 7 1.6 TDi 77 Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/kombi/nafta/volkswagen-caravelle-1-9tdi-77kw-9mist-klima-servis-31091632.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caravelle 1,9TDI 77KW 9MÍST KLIMA SERVIS">
			          	Volkswagen Caravelle 1,9TDI 77KW 9MÍST KLIMA SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-picasso/mpv/nafta/citroen-c4-picasso-1-6-hdi-82-kw-10384496.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso 1.6 HDi 82 Kw">
			          	Citroën C4 Picasso 1.6 HDi 82 Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6hdi-55kw-1-majitel-10384412.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo 1.6HDI 55kw 1.Majitel">
			          	Citroën Berlingo 1.6HDI 55kw 1.Majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/kombi/nafta/volkswagen-sharan-2-0tdi-103kw-navi-alu17-led-se-31091698.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2,0TDI 103KW NAVI ALU17 LED SE">
			          	Volkswagen Sharan 2,0TDI 103KW NAVI ALU17 LED SE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/benzin/volkswagen-passat-1-4tsi-90kw-95tiskm-alu18-bl-31091534.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 1,4TSI 90KW 95tisKM!! ALU18 BL">
			          	Volkswagen Passat 1,4TSI 90KW 95tisKM!! ALU18 BL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320-d-130kw-1-majitel-10384415.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 320 D 130kw  1.majitel">
			          	BMW Řada 3 320 D 130kw  1.majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-clubman/kombi/nafta/mini-clubman-cooper-d-1-6-2014-top-31091679.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Clubman COOPER D 1,6 2014 TOP">
			          	Mini Clubman COOPER D 1,6 2014 TOP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podebrady-dr-horakove-1-3863202#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Dr. Horákové 1 Prodej domu">
			          	Poděbrady, Dr. Horákové 1 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-3-1-rozdalovice-3863017#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rožďalovice Prodej domu 3+1">
			          	Rožďalovice Prodej domu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-3-1-rozdalovice-3863014#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rožďalovice Prodej domu 3+1">
			          	Rožďalovice Prodej domu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-podebrady-dvorakova-3862752#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Dvořákova Pronájem bytu 2+kk">
			          	Poděbrady, Dvořákova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-lysa-nad-labem-zahradni-3861691#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lysá nad Labem, Zahradní Pronájem bytu 2+1">
			          	Lysá nad Labem, Zahradní Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-mestec-kralove-malatova-3861390#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Městec Králové, Malátova Prodej bytu 2+kk">
			          	Městec Králové, Malátova Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podebrady-sadova-3859104#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Sadová Prodej domu">
			          	Poděbrady, Sadová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kostelni-lhota-3858308#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kostelní Lhota Prodej domu">
			          	Kostelní Lhota Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_nymbursky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/nymbursky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//nymbursky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html -->
<!-- https://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html -->
<script>
	if("https:\/\/nymbursky.denik.cz\/zpravy_region\/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html" != window.location.href && "nymbursky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://nymbursky.denik.cz/zpravy_region/silnice-na-dvory-bude-zavrena-od-soboty-do-pondeli-20191015.html'
	    });
	}
</script>

</body>
</html>
