

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html",
            "name": "www.denik.cz",
            "headline": "Lepší zázemí záchranářů zlepší i spokojenost lidí",
            "description": "\/FOTOGALERIE, VIDEO\/ Spokojení záchranáři znamenají i spokojené pacienty. A když se jim bude na pracovišti líbit, budou rozhodně menší nesnáze se sháněním posil, než kdyby tomu bylo naopak. Tak středočeský radní pro oblast bezpečnosti a zdravotnictví Robert Bezděk (ANO) vysvětluje svůj zájem o zlepšení prostředí na těch výjezdových základnách, které nejvíc volají po modernizaci.",
            "articleBody": 
                    "Že je třeba záchranářům poskytnout zázemí, kde tráví 12hodinové směny, odpovídající 21. století, řekl Bezděk Deníku v souvislosti se změnou, kterou si pochvalují záchranáři působící v Kostelci nad…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/22/05/stredoceska-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-bezdek-kuce-01_denik-630-16x9.jpg",
                "description":"Výjezdové centrum záchranné služby v Kostelci nad Černými lesy se v úterý 18. února otevřelo v nových prostorách.",
                "name":"Výjezdové centrum záchranné služby v Kostelci nad Černými lesy se v úterý 18. února otevřelo v nových prostorách."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-02-26T08:00:00+01:00",
            "dateModified": "2020-02-25T16:18:21+01:00",
            "datePublished": "2020-02-26T08:00:00+01:00",
            "keywords": "null",
            "genre": "Z okolí",
            "author": {
                "@type": "Person",
                "name": "Milan Holakovský"
            },
            "editor": {
                "@type": "Person",
                "name": "Milan Holakovský"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Nymburský deník",
            "item": "https:\/\/nymbursky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/nymbursky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Lepší zázemí záchranářů zlepší i spokojenost lidí",
            "item": "https:\/\/nymbursky.denik.cz\/z-regionu\/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lepší zázemí záchranářů zlepší i spokojenost lidí - Nymburský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE, VIDEO/ Spokojení záchranáři znamenají i spokojené pacienty. A když se jim bude na pracovišti líbit, budou rozhodně menší nesnáze se sháněním…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Milan Holakovský">
	<meta property="og:site_name" content="Nymburský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html">
	<meta property="og:title" content="Lepší zázemí záchranářů zlepší i spokojenost lidí">
	<meta property="og:description" content="/FOTOGALERIE, VIDEO/ Spokojení záchranáři znamenají i spokojené pacienty. A když se jim bude na pracovišti líbit, budou rozhodně menší nesnáze se sháněním posil, než kdyby tomu bylo naopak. Tak středočeský radní pro oblast bezpečnosti a zdravotnictví Robert Bezděk (ANO) vysvětluje svůj zájem o zlepšení prostředí na těch výjezdových základnách, které nejvíc volají po modernizaci.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lepší zázemí záchranářů zlepší i spokojenost lidí">
	<meta name="twitter:description" content="/FOTOGALERIE, VIDEO/ Spokojení záchranáři znamenají i spokojené pacienty. A když se jim bude na pracovišti líbit, budou rozhodně menší nesnáze se sháněním posil, než kdyby tomu bylo naopak. Tak středočeský radní pro oblast bezpečnosti a zdravotnictví Robert Bezděk (ANO) vysvětluje svůj zájem o zlepšení prostředí na těch výjezdových základnách, které nejvíc volají po modernizaci.">
	<meta property="og:image" content="https://g.denik.cz/22/05/stredoceska-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-bezdek-kuce-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Výjezdové centrum záchranné služby v Kostelci nad Černými lesy se v úterý 18. února otevřelo v nových prostorách.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/22/05/stredoceska-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-bezdek-kuce-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/22/05/stredoceska-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-bezdek-kuce-01_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/">
    <meta property="article:published_time" content="2020-02-26T08:00:00+01:00">
    <meta property="article:modified_time" content="2020-02-26T08:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582724176.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582291244.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582291244.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://nymbursky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Nymburský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/nymbursky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnymbursky.denik.cz%2Fz-regionu%2Flepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion nymbursky_denik">

        <li>
           
            <a href="https://nymbursky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nymburk', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="/mikroregion/nymburk.html">NYMBURK</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lysá-nad-labem', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="/mikroregion/lysa-nad-labem.html">LYSÁ NAD LABEM</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_poděbrady', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="/mikroregion/podebrady.html">PODĚBRADY</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://nymbursky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nymbursko', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >
Nymbursko
        </a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://nymbursky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">VÝZVA:</h3>
            <a href="https://nymbursky.denik.cz/zpravy_region/vyzva-pro-ctenare-hlasujte-kdo-na-nymbursku-dostane-financni-dar-20200221.html" class="text">Hlasujte, kdo na Nymbursku dostane finanční dar</a>
            <a href="#close" class="close" data-title="hlasujte-kdo-na-nymbursku-dostane-financni-dar">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Lepší zázemí záchranářů zlepší i spokojenost lidí</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 08:00 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html&text=Lep%C5%A1%C3%AD%20z%C3%A1zem%C3%AD%20z%C3%A1chran%C3%A1%C5%99%C5%AF%20zlep%C5%A1%C3%AD%20i%20spokojenost%20lid%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fz-regionu%2Flepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html&subject=Lep%C5%A1%C3%AD%20z%C3%A1zem%C3%AD%20z%C3%A1chran%C3%A1%C5%99%C5%AF%20zlep%C5%A1%C3%AD%20i%20spokojenost%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/FOTOGALERIE, VIDEO/ Spokojení záchranáři znamenají i spokojené pacienty. A když se jim bude na pracovišti líbit, budou rozhodně menší nesnáze se sháněním posil, než kdyby tomu bylo naopak. Tak středočeský radní pro oblast bezpečnosti a zdravotnictví Robert Bezděk (ANO) vysvětluje svůj zájem o zlepšení prostředí na těch výjezdových základnách, které nejvíc volají po modernizaci.</p>
        
<div class="article-multimedium">
        <a href="/galerie/vyjezdove-centrum-zachranne-sluzby-v-kostelci-nad-cernymi-lesy.html?photo=1&amp;back=365527691-8069-42">
            <img src="https://g.denik.cz/22/05/stredoceska-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-bezdek-kuce-01_denik-630-16x9.jpg" width="630" height="354" alt="Výjezdové centrum záchranné služby v Kostelci nad Černými lesy se v úterý 18. února otevřelo v nových prostorách." title="Výjezdové centrum záchranné služby v Kostelci nad Černými lesy se v úterý 18. února otevřelo v nových prostorách." class="multimedium-img" srcset="https://g.denik.cz/22/05/stredoceska-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-bezdek-kuce-01_denik-630-16x9.jpg 1x, https://g.denik.cz/22/05/stredoceska-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-bezdek-kuce-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vyjezdove-centrum-zachranne-sluzby-v-kostelci-nad-cernymi-lesy.html?back=365527691-8069-42&amp;photo=2">
                            <img src="https://g.denik.cz/22/3e/stredocesky-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-09_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/22/3e/stredocesky-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-09_denik-150-3x2.jpg 1x, https://g.denik.cz/22/3e/stredocesky-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-09_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyjezdove-centrum-zachranne-sluzby-v-kostelci-nad-cernymi-lesy.html?back=365527691-8069-42&amp;photo=3">
                            <img src="https://g.denik.cz/22/6e/stredocesky-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-08_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/22/6e/stredocesky-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-08_denik-150-3x2.jpg 1x, https://g.denik.cz/22/6e/stredocesky-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-08_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyjezdove-centrum-zachranne-sluzby-v-kostelci-nad-cernymi-lesy.html?back=365527691-8069-42&amp;photo=4">
                            <img src="https://g.denik.cz/22/93/stredocesky-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/22/93/stredocesky-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-07_denik-150-3x2.jpg 1x, https://g.denik.cz/22/93/stredocesky-kostelec-zachranka-zachranari-zachranna-zzs-vyjezdove-stanoviste-zakladna-07_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vyjezdove-centrum-zachranne-sluzby-v-kostelci-nad-cernymi-lesy.html?back=365527691-8069-42&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>50 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Výjezdové centrum záchranné služby v Kostelci nad Černými lesy se v úterý 18. února otevřelo v nových prostorách.
        <span class="description-autor">
             | 
            Foto: Deník / Milan Holakovský
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Že je třeba záchranářům poskytnout zázemí, kde tráví 12hodinové směny, odpovídající 21. století, řekl Bezděk Deníku v souvislosti se změnou, kterou si pochvalují záchranáři působící v Kostelci nad Černými lesy na Praze-východ. Přestěhovali se z nevyhovujících prostor v takzvaném teskobaráku v areálu někdejšího plicního sanatoria, kde podle slov primáře Roberta Kučery strávili 15 let. Podle slov ředitele krajské záchranky Jiřího Knora už tam byl problém vyhovět současným hygienickým normám.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Důstojné zázemí je zásadní věcí</h2>
<p>„Nemůžu po záchranářích chtít, aby se po náročném výjezdu vraceli do nedůstojných podmínek,“ vysvětlil Bezděk stěhování do jiného pronájmu v domě, který město coby vlastník nechalo čerstvě zrekonstruovat. Stejně nahlíží i na další výjezdové základny. Aktuálně vede jednání o možnosti změny v Brandýse nad Labem rovněž na Praze-východ – a uvažuje se o dalších lokalitách; třeba o Benešově.</p>
<p>Dokonce Bezděk hovoří o tom, že by chtěl z pozice hejtmanství pomoci s hledáním nových prostor pro záchranáře i ve Slaném v kladenském okrese, byť tam nepůsobí Zdravotnická záchranná služba Středočeského kraje, jež je krajskou příspěvkovou organizací, ale jeden ze smluvních partnerů: Asociace samaritánů ČR. Z pohledu krajského radního však není na místě rozlišovat ve stylu „naši“ a „jiní“; podstatné jsou podmínky pro záchranáře v kraji jako celek. Jak radní zdůrazňuje, spojenost lékařů a záchranářů přináší i spokojenost obyvatel.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pribramsky.denik.cz/z-regionu/zachranari-maji-lepsi-zakladnu-meli-by-tam-stravit-rok-a-pul-20200218.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/22/79/vyjezdove-centrum-zachranne-sluzby-v-kostelci-se-prestehovalo-do-novych-prosttor_denik-150-3x2.jpg" width="150" height="100" alt="Výjezdové centrum záchranné služby v Kostelci nad Černými lesy se v úterý 18. února otevřelo v nových prostorách." title="Výjezdové centrum záchranné služby v Kostelci nad Černými lesy se v úterý 18. února otevřelo v nových prostorách." srcset="https://g.denik.cz/22/79/vyjezdove-centrum-zachranne-sluzby-v-kostelci-se-prestehovalo-do-novych-prosttor_denik-150-3x2.jpg 1x, https://g.denik.cz/22/79/vyjezdove-centrum-zachranne-sluzby-v-kostelci-se-prestehovalo-do-novych-prosttor_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Záchranáři mají lepší základnu. Měli by tam strávit rok a půl</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Dlouhodobým cílem je být „ve svém“</h2>
<p>Právě v Kostelci najde záchranářská posádka útočiště v nově zabydlených prostorách jen zhruba na rok a půl. Pak se zde počítá se stěhováním do vlastních prostor. Trvalé stanoviště se bude stavět v části nynějšího silničářského areálu, který má několik výhod: především je v majetku kraje – a navíc lze odtud snadno vyjet na kutnohorskou výpadovku I/2. Ke stavbě bude využit kontejnerový modulární systém.</p>
<div class="fb-wrap"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FKrajskyUradStredoceskehoKraje%2Fvideos%2F179904406639172%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><div class="fb-video fb-embed" style="display:none;" data-href="https://www.facebook.com/KrajskyUradStredoceskehoKraje/videos/179904406639172/" data-width="100%" data-show-text="true"></div></div>
<p>„Tento typ výstavby je flexibilnější, ekonomicky výhodnější, ekologičtější – a především méně časově náročný,“ konstatoval ředitel Knor. Pokud budou zkušenosti příznivé, středočeská záchranka by takto budovala i další stanoviště ve vybraných lokalitách. Dlouhodobým cílem je totiž tam, kde je to možné, stěhování z pronajatých prostor „do svého“.</p>
<h2 class="pseudo-h3">Podle přírůstku obyvatel i dálnic</h2>
<p>Do budoucna je podle radního Bezděka třeba přehodnotit i samotné rozmístění výjezdových základen v kraji. Tato síť musí reagovat na změny – jak ty aktuální, tak ty očekávané, řekl Deníku. S tím, že je třeba počítat nejen s tím, jak se v některých oblastech kraje – zvlášť v blízkém okolí hlavního města – výrazně zvyšuje počet obyvatel, ale také brát v potaz budoucí trasy dostavovaných dálnic, k nimž to záchranáři musí mít blízko. V rámci těchto plánů pomýšlí i na užší spolupráci s hasiči a s nemocnicemi.</p>
<p class="rastr-sedy-l"><strong>Podoba moderní základny záchranářů</strong><br />- Stanoviště sanitního vozu s elektrickou přípojkou<br />- Denní místnost se spojením s dispečinkem, s počítačem – ale i s televizorem a lednicí<br />- Samostatné pokoje pro jednotlivé členy posádky se šatnou, ale také se stolem s židlí a s lůžkem; každý vybavený i dobíjecí základnou pro vysílačku<br />- Kuchyňka<br />- Toalety a koupelna se sprchou<br />- Prádelna s pračkami pro praní záchranářského vybavení (na rozdíl od nemocnic s centrálním praním si 37 stanovišť záchranářů rozesetých po celém kraji zajišťuje praní individuálně)<br />- Sklad léčiv a zdravotnického materiálu<br />- Samostatný sklad pro uložení tlakových láhví s kyslíkem<br /><br />Zdroj: vedoucí technicko-stavebního odboru ZZS Středočeského kraje Roman Chochola při popisu výjezdové základny v Kostelci nad Černými lesy</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pribramsky.denik.cz/z-regionu/film-o-epidemii-natocila-nemocnice-pul-roku-pred-koronavirem-20200213.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/1a/benesov-bezpecna-nemocnice-2019-treti-misto_denik-150-3x2.jpg" width="150" height="100" alt="Nemocnice Rudolfa a Stefanie v Benešově získala třetí místo v soutěži Bezpečná nemocnice, kterou loni už po dvanácté vyhlásil Kraj Vysočina." title="Nemocnice Rudolfa a Stefanie v Benešově získala třetí místo v soutěži Bezpečná nemocnice, kterou loni už po dvanácté vyhlásil Kraj Vysočina." srcset="https://g.denik.cz/2/1a/benesov-bezpecna-nemocnice-2019-treti-misto_denik-150-3x2.jpg 1x, https://g.denik.cz/2/1a/benesov-bezpecna-nemocnice-2019-treti-misto_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Film o epidemii natočila nemocnice půl roku před koronavirem</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/milan-holakovsky-370.html">Milan Holakovský</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 08:00</span>
    <a href="/diskuse/nova/utggJ.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html&text=Lep%C5%A1%C3%AD%20z%C3%A1zem%C3%AD%20z%C3%A1chran%C3%A1%C5%99%C5%AF%20zlep%C5%A1%C3%AD%20i%20spokojenost%20lid%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fz-regionu%2Flepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html&subject=Lep%C5%A1%C3%AD%20z%C3%A1zem%C3%AD%20z%C3%A1chran%C3%A1%C5%99%C5%AF%20zlep%C5%A1%C3%AD%20i%20spokojenost%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Robert Bezděk" href="/tagy/robert-bezdek-1924.html">Robert Bezděk, </a></li>
                    <li><a title="Štítek: Kostelec nad Černými lesy" href="/tagy/kostelec-nad-cernymi-lesy-236.html">Kostelec nad Černými lesy, </a></li>
                    <li><a title="Štítek: praní" href="/tagy/prani-78278.html">praní, </a></li>
                    <li><a title="Štítek: stěhování" href="/tagy/stehovani-13098.html">stěhování, </a></li>
                    <li><a title="Štítek: Zdravotnická záchranná služba Středočeského kraje" href="/tagy/zdravotnicka-zachranna-sluzba-stredoceskeho-kraje-6189.html">Zdravotnická záchranná služba Středočeského kraje, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Benešov" href="/tagy/benesov-81.html">Benešov, </a></li>
                    <li><a title="Štítek: Brandýs nad Labem" href="/tagy/brandys-nad-labem-1563.html">Brandýs nad Labem, </a></li>
                    <li><a title="Štítek: Kuchyňka (Třebíč)" href="/tagy/kuchynka-trebic-4714.html">Kuchyňka (Třebíč)</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2634762497,3961732950,521502238,3776067943,1894914294,2673075097,154029058,2633752005,324227949"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/naval-ve-vlacich-hlavne-na-kolinske-benesovske-a-berounske-trati-20200226.html"  title="číst článek: Nával ve vlacích? Hlavně na kolínské, benešovské a berounské trati" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/52/dolni-nadrazi-vlakova-vyluka-09-ara_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/50/52/dolni-nadrazi-vlakova-vyluka-09-ara_denik-210-3x2.jpg 1x, https://g.denik.cz/50/52/dolni-nadrazi-vlakova-vyluka-09-ara_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/vlaky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/naval-ve-vlacich-hlavne-na-kolinske-benesovske-a-berounske-trati-20200226.html"      
>
            <h3 class="box-article-title fs20">Nával ve vlacích? Hlavně na kolínské, benešovské a berounské trati</h3>
            <h4 class="box-article-perex fs16">Tradiční prvenství si drží kolínská trať, následuje železniční linka na Benešov - a bronz bere…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/maminky-s-potomky-si-prisly-pro-vyhry-v-loterii-20200224.html"  title="číst článek: Maminky s potomky si přišly pro výhry v loterii" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/b9/maminky-s-potomky-si-prisly-pro-vyhry-v-loterii-11_denik-210-3x2.jpg" width="210" height="140" alt="Vítězky získaly poukazy na nákup potřeb pro své potomky." title="Vítězky získaly poukazy na nákup potřeb pro své potomky." srcset="https://g.denik.cz/42/b9/maminky-s-potomky-si-prisly-pro-vyhry-v-loterii-11_denik-210-3x2.jpg 1x, https://g.denik.cz/42/b9/maminky-s-potomky-si-prisly-pro-vyhry-v-loterii-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/maminky-s-potomky-si-prisly-pro-vyhry-v-loterii.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/maminky-s-potomky-si-prisly-pro-vyhry-v-loterii-20200224.html"      
>
            <h3 class="box-article-title fs20">Maminky s potomky si přišly pro výhry v loterii</h3>
            <h4 class="box-article-perex fs16">Nemocnice uspořádala s pomocí sponzora neobvyklou akci. Ze všech maminek, kterým se během…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-mustang/kupe/benzin/ford-mustang-mustang-fastback-2-3-ecoboost-3127004.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03127004_1/1579779744" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-mustang/kupe/benzin/ford-mustang-mustang-fastback-2-3-ecoboost-3127004.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mustang</h3>
	                   	<div>Mustang fastback 2,3…</div>
	                	<div class="service-box-strong">719 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-e90-320d-120kw-10384551.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10384551_1/1574511238" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-e90-320d-120kw-10384551.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>E90 320D 120kw</div>
	                	<div class="service-box-strong">130 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/nafta/volkswagen-golf-plus-2-0-tdi-103-kw-10384484.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10384484_1/1561719276" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/nafta/volkswagen-golf-plus-2-0-tdi-103-kw-10384484.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf Plus</h3>
	                   	<div>2.0 TDi 103 Kw</div>
	                	<div class="service-box-strong">188 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-podebradech-chteji-stavet-bazen-za-nadrazim-20200226.html"  title="číst článek: V Poděbradech chtějí stavět bazén za nádražím" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/eb/voda-bazen-plavec-koupani_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. Bazén" title="Ilustrační snímek. Bazén" srcset="https://g.denik.cz/12/eb/voda-bazen-plavec-koupani_denik-210-3x2.jpg 1x, https://g.denik.cz/12/eb/voda-bazen-plavec-koupani_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-podebradech-chteji-stavet-bazen-za-nadrazim-20200226.html"      
>
            <h3 class="box-article-title fs20">V Poděbradech chtějí stavět bazén za nádražím</h3>
            <h4 class="box-article-perex fs16">Akční plán Poděbrad má v prioritách pro příští roky stavbu krytého bazénu. A to přesto, že…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-48317883-w476e1.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Manipulační dělník</h3>
				       	<div>Pomocní manipulační…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-48200619-wmn7ev.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotní sestra</h3>
				       	<div>Všeobecné sestry se…</div>
				       	<div class="service-box-strong">26 930 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-technici-elektronici-48199401-wb64zw.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Technici elektronici přístrojů, strojů a</h3>
				       	<div>Technici projektanti,…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-pet-tydnu-dovolena-20200229.html"  title="číst článek: ČERNÁ A BÍLÁ: Mají mít všichni pět týdnů dovolené?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d9/thumbnail-cerna-a-bila-24-2-2020-velka_denik-210-3x2.jpg" width="210" height="140" alt="Černá a bílá" title="Černá a bílá" srcset="https://g.denik.cz/1/d9/thumbnail-cerna-a-bila-24-2-2020-velka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d9/thumbnail-cerna-a-bila-24-2-2020-velka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/dovolena.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-pet-tydnu-dovolena-20200229.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Mají mít všichni pět týdnů dovolené?</h3>
            <h4 class="box-article-perex fs16">Odbory se snaží všemi silami prosadit návrh zákona, který má dalším zaměstnancům prodloužit…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/roman-slabyhoud-prestal-jsem-utracet-svuj-cas-20190222.html"  title="číst článek: Roman Slabyhoud: Přestal jsem utrácet svůj čas" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/6b/roman-slabyhoud-prestal-jsem-utracet-svuj-cas_denik-210-3x2.jpg" width="210" height="140" alt="Roman Slabyhoud" title="Roman Slabyhoud" srcset="https://g.denik.cz/42/6b/roman-slabyhoud-prestal-jsem-utracet-svuj-cas_denik-210-3x2.jpg 1x, https://g.denik.cz/42/6b/roman-slabyhoud-prestal-jsem-utracet-svuj-cas_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/roman-slabyhoud-prestal-jsem-utracet-svuj-cas-20190222.html"      
>
            <h3 class="box-article-title fs20">Roman Slabyhoud: Přestal jsem utrácet svůj čas</h3>
            <h4 class="box-article-perex fs16">Narodil jsem se 10. července 1969 v Chomutově. Vystudoval gymnázium a od roku 1990 žil v Praze u…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-3-1-rozdalovice-3908642#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/161485/img_5e5625eea0aba1.51512691.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-3-1-rozdalovice-3908642#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rožďalovice">Rožďalovice</h3>
		       			<div>Prodej domu 3+1</div>
		       			<div class="service-box-strong">1 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-3-1-rozdalovice-3908637#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/161485/img_5e5625e1c20a88.90953381.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-3-1-rozdalovice-3908637#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rožďalovice">Rožďalovice</h3>
		       			<div>Prodej domu 3+1</div>
		       			<div class="service-box-strong">1 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-kounice-3908319#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5e5504093b61e5.03473456.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-kounice-3908319#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kounice">Kounice</h3>
		       			<div>Prodej domu 4+kk</div>
		       			<div class="service-box-strong">6 498 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ve-stanici-na-husliku-jsou-nekolikadenni-jezevcatka-20200226.html"  title="číst článek: Ve stanici na Huslíku se starají o několikadenní jezevčátka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/96/ve-stanici-na-husliku-jsou-nekolikadenni-jezevcatka_denik-210-3x2.jpg" width="210" height="140" alt="Ve stanici se malí jezevci musí i kojit." title="Ve stanici se malí jezevci musí i kojit." srcset="https://g.denik.cz/42/96/ve-stanici-na-husliku-jsou-nekolikadenni-jezevcatka_denik-210-3x2.jpg 1x, https://g.denik.cz/42/96/ve-stanici-na-husliku-jsou-nekolikadenni-jezevcatka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/ve-stanici-na-husliku-jsou-nekolikadenni-jezevcatka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/ve-stanici-na-husliku-jsou-nekolikadenni-jezevcatka-20200226.html"      
>
            <h3 class="box-article-title fs20">Ve stanici na Huslíku se starají o několikadenní jezevčátka</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ I když by se to ještě podle kalendáře nemuselo úplně zdát, v přírodě se lze setkat…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/den-v-oblacich-jake-to-je-byt-pilotem-podzvukoveho-letounu-20200225.html"  title="číst článek: Den v oblacích: Jaké to je být pilotem podzvukového letounu?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/c9/caslav-vojensky-pilot-ales-seidl-06_denik-210-3x2.jpg" width="210" height="140" alt="Vojenský pilot Aleš Seidl." title="Vojenský pilot Aleš Seidl." srcset="https://g.denik.cz/24/c9/caslav-vojensky-pilot-ales-seidl-06_denik-210-3x2.jpg 1x, https://g.denik.cz/24/c9/caslav-vojensky-pilot-ales-seidl-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/caslav-vojensky-pilot-ales-seidl.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/den-v-oblacich-jake-to-je-byt-pilotem-podzvukoveho-letounu-20200225.html"      
>
            <h3 class="box-article-title fs20">Den v oblacích: Jaké to je být pilotem podzvukového letounu?</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Pekaři vstávají ještě v noci, aby mohli mít lidé už brzy po ránu čerstvé housky a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/den-piva-vyhlasil-pivovar-na-20-cervna-20200224.html"  title="číst článek: Den piva vyhlásil pivovar na 20. června" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/21/na-dvore-pivovaru-se-bavily-tisice-09_denik-210-3x2.jpg" width="210" height="140" alt="Nymburský Den piva v roce 2019" title="Nymburský Den piva v roce 2019" srcset="https://g.denik.cz/42/21/na-dvore-pivovaru-se-bavily-tisice-09_denik-210-3x2.jpg 1x, https://g.denik.cz/42/21/na-dvore-pivovaru-se-bavily-tisice-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/ze-dne-piva-2019.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/den-piva-vyhlasil-pivovar-na-20-cervna-20200224.html"      
>
            <h3 class="box-article-title fs20">Den piva vyhlásil pivovar na 20. června</h3>
            <h4 class="box-article-perex fs16">Postřižinský pivovar zveřejnil data konání svých letošních akcí. Ta nejmasovější, kterou je Den…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/bolsevicky-puc-pripomene-koncert-dvou-kapel-v-kine-20200223.html"  title="číst článek: Bolševický puč připomene koncert dvou kapel v kině" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/2e/bolsevicky-puc-pripomene-koncert-dvou-kapel-v-kine-07_denik-210-3x2.jpg" width="210" height="140" alt="Kapela The Primitives Group se v Nymburce představila i loni na oslavách výročí Sametové revoluce." title="Kapela The Primitives Group se v Nymburce představila i loni na oslavách výročí Sametové revoluce." srcset="https://g.denik.cz/42/2e/bolsevicky-puc-pripomene-koncert-dvou-kapel-v-kine-07_denik-210-3x2.jpg 1x, https://g.denik.cz/42/2e/bolsevicky-puc-pripomene-koncert-dvou-kapel-v-kine-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/oslava-bolsevickeho-puce.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/kultura_region/bolsevicky-puc-pripomene-koncert-dvou-kapel-v-kine-20200223.html"      
>
            <h3 class="box-article-title fs20">Bolševický puč připomene koncert dvou kapel v kině</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V pátek 28. února zahrají od 19 hodin v nymburském kině Sokol dvě kapely, které…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/lucie-trejbalova-inspiruji-me-kazdodenni-okamziky-20200221.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nymbursky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/63/lide-odvedle-sc-3-3-2020-nb-lucie-trejbalova-01_denik-210-3x2.jpg" width="210" height="140" alt="Lucie Trejbalová." title="Lucie Trejbalová." srcset="https://g.denik.cz/42/63/lide-odvedle-sc-3-3-2020-nb-lucie-trejbalova-01_denik-210-3x2.jpg 1x, https://g.denik.cz/42/63/lide-odvedle-sc-3-3-2020-nb-lucie-trejbalova-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/lucie-trejbalova-inspiruji-me-kazdodenni-okamziky-20200221.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nymbursky.denik.cz'})">
                <h3 class="box-article-title fs20">Lucie Trejbalová: Inspirují mě každodenní okamžiky</h3>
                <h4 class="box-article-perex fs16">Narodila jsem se 18. června 1990. Pracuji pro Nymburské kulturní centrum, aktuálně mám doma…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/s-opatrenimi-kolem-koronaviru-se-ceka-na-ctvrtecni-pokyny-z-prahy-20200226.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/be/lekari-v-cesku-proveruji-podezreni-na-koronavirus_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/50/be/lekari-v-cesku-proveruji-podezreni-na-koronavirus_denik-120-3x2.jpg 1x, https://g.denik.cz/50/be/lekari-v-cesku-proveruji-podezreni-na-koronavirus_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/s-opatrenimi-kolem-koronaviru-se-ceka-na-ctvrtecni-pokyny-z-prahy-20200226.html" tabindex="-1" title="číst článek: S opatřeními kolem koronaviru se čeká na čtvrteční pokyny z Prahy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">S opatřeními kolem koronaviru se čeká na čtvrteční pokyny z Prahy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/prvni-letosni-snezeni-muze-prinest-kalamitu-20200226.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/43/snezeni-zima-snih-dopava-zastavka-provoz4520174_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/43/snezeni-zima-snih-dopava-zastavka-provoz4520174_denik-120-3x2.jpg 1x, https://g.denik.cz/43/43/snezeni-zima-snih-dopava-zastavka-provoz4520174_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/prvni-letosni-snezeni-muze-prinest-kalamitu-20200226.html" tabindex="-1" title="číst článek: První letošní sněžení může přinést kalamitu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">První letošní sněžení může přinést kalamitu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/vize-parkovist-p-r-po-celem-kraji-jich-bude-sto-20200226.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/93/parkoviste-p-r_denik-120-3x2.jpg" width="120" height="80" alt="Parkoviště P+R. Ilustrační foto." title="Parkoviště P+R. Ilustrační foto." srcset="https://g.denik.cz/63/93/parkoviste-p-r_denik-120-3x2.jpg 1x, https://g.denik.cz/63/93/parkoviste-p-r_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/vize-parkovist-p-r-po-celem-kraji-jich-bude-sto-20200226.html" tabindex="-1" title="číst článek: Vize parkovišť P+R: po celém kraji jich bude sto" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vize parkovišť P+R: po celém kraji jich bude sto</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ve-stanici-na-husliku-jsou-nekolikadenni-jezevcatka-20200226.html" tabindex="-1" title="číst článek: Ve stanici na Huslíku se starají o několikadenní jezevčátka">
			        <h3 class="ugc-promo__article-title">Ve stanici na Huslíku se starají o několikadenní jezevčátka</h3>
			    </a>
				<a href="/ctenar-reporter/na-nymbursku-se-ji-mene-masa-zato-vice-obilovin-plati-to-take-u-vas-20200225.html" tabindex="-1" title="číst článek: Na Nymbursku se jí méně masa, zato více obilovin. Platí to také u vás?">
			        <h3 class="ugc-promo__article-title">Na Nymbursku se jí méně masa, zato více obilovin. Platí to také u vás?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459658096"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/sest-cechu-stale-zustava-v-karantene-nemecko-potvrdilo-dalsi-pripady.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a6e2dd3ae081d3642daaa959b2f082e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/sest-cechu-stale-zustava-v-karantene-nemecko-potvrdilo-dalsi-pripady.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čech se vrátil s horečkou z Itálie, je v domácí karanténě. V Německu má virus učitelka ze školky" target="_blank">
                <h3 class="box-article-title fs16">Čech se vrátil s horečkou z Itálie, je v domácí karanténě.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mate-dostatek-potravin-a-dezinfekci-cesi-skupuji-nektery-sortiment.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b16a43b19f76d064a9b5a740c2c79026.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mate-dostatek-potravin-a-dezinfekci-cesi-skupuji-nektery-sortiment.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Máte dostatek potravin a dezinfekcí? Češi skupují některý sortiment" target="_blank">
                <h3 class="box-article-title fs16">Máte dostatek potravin a dezinfekcí? Češi skupují některý…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaroslava-schallerova-pribeh.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2.jpg" width="120" height="80" alt="Jaroslava Schallerová" title="Jaroslava Schallerová" srcset="https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaroslava-schallerova-pribeh.html" tabindex="-1" title="číst článek: Schallerová z filmu Valerie a týden divů: Manžela potkala, když jí bylo 13!"      target="_blank"
>
            <h3 class="box-article-title fs16">Schallerová z filmu Valerie a týden divů: Manžela potkala, když jí bylo 13!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-bouracky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott s rodinou" title="Karel Gott s rodinou" srcset="https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-bouracky.html" tabindex="-1" title="číst článek: Karel Gott rád hleděl smrti do očí: Vášeň, za kterou málem zaplatil životem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Karel Gott rád hleděl smrti do očí: Vášeň, za kterou málem zaplatil životem!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zivot-michael-bolton-30000225.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Michael Bolton" title="Michael Bolton" srcset="https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zivot-michael-bolton-30000225.html" tabindex="-1" title="číst článek: Michael Bolton: Dříve byl pověstný svým účesem, dnes je z něj úplně jiný člověk"      target="_blank"
>
            <h3 class="box-article-title fs16">Michael Bolton: Dříve byl pověstný svým účesem, dnes je z něj úplně jiný člověk</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/leos-mares-pobouril-zeny-porotce-superstar.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš" title="Leoš Mareš" srcset="https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/leos-mares-pobouril-zeny-porotce-superstar.html" tabindex="-1" title="číst článek: Porotce Superstar Leoš Mareš pobouřil ženy. Takhle ne, Leoši, vzkázaly mu"      target="_blank"
>
            <h3 class="box-article-title fs16">Porotce Superstar Leoš Mareš pobouřil ženy. Takhle ne, Leoši, vzkázaly mu</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.12. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">26.02. - 26.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/2/6/9/1616269-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.02. - 08.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-technici-elektronici-48199401-wb64zw.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Technici elektronici přístrojů, strojů a, 25 000 Kč">
				       	Výroba Technici elektronici přístrojů, strojů a, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48321183-wjs4a6.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 15 600 Kč">
				       	Služby Uklízeč, uklízečka, 15 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48200101-wafdcd.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 16 000 Kč">
				       	Služby Uklízeč, uklízečka, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48360781-w7gh37.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 27 000 Kč">
				       	Výroba Montážní dělník, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48363019-wjpsjt.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 17 500 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-48317871-wn9bjc.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Manipulační dělník, 14 600 Kč">
				       	Doprava a logistika Manipulační dělník, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-38689919-wz32ha.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 14 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-48274251-wgwn6w.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 19 000 Kč">
				       	Zdravotnictví Sociální pracovník, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-0TDDi-9mi-Kombi-1582728358451653.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Ford Transit první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-3-i-zimn-Hatchback-15827174267667114.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka, koupeno v CZ">
			          	Ford Fiesta první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0-TDCi-7-MPV-15827173873436897.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy první majitel">
			          	Ford Galaxy první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Ghia-2-2-TD-Kombi-15827172998506308.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v CZ">
			          	Ford Mondeo servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0-i-16V-MPV-15827172231585783.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy první majitel, servisní knížka">
			          	Ford Galaxy první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ranger/Ranger-2-2-TDCI-C-Terenni-15827172103555690.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Ranger servisní knížka, koupeno v CZ">
			          	Ford Ranger servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-TDCi-z-MPV-15827171660595411.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max ">
			          	Ford C-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-S-Kombi-15827170372734638.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka">
			          	Ford Mondeo první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/nafta/volkswagen-golf-plus-2-0-tdi-103-kw-10384484.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus 2.0 TDi 103 Kw">
			          	Volkswagen Golf Plus 2.0 TDi 103 Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-1-9-tdi-10384564.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 1.9 TDi">
			          	Volkswagen Passat 1.9 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-77-kw-10384492.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1.6 TDI 77 Kw">
			          	Volkswagen Touran 1.6 TDI 77 Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-125kw-1-majitel-10384520.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0TDI 125kw 1.Majitel">
			          	Škoda Superb 2.0TDI 125kw 1.Majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-103-kw-facelift-10384477.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0 TDI 103 Kw Facelift">
			          	Škoda Superb 2.0 TDI 103 Kw Facelift
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3-i-4x4-63-kw-ranger-10384493.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Jimny 1.3 i 4x4 63 Kw  Ranger">
			          	Suzuki Jimny 1.3 i 4x4 63 Kw  Ranger
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/nafta/dacia-sandero-1-5-dci-stepway-10384525.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Sandero 1.5 DCi STEPWAY">
			          	Dacia Sandero 1.5 DCi STEPWAY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6-hdi-10384516.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 1.6 HDI">
			          	Peugeot 5008 1.6 HDI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-kounice-3908319#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kounice Prodej domu 4+kk">
			          	Kounice Prodej domu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-milovice-topolova-3908031#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milovice, Topolová Prodej bytu 2+kk">
			          	Milovice, Topolová Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podebrady-na-dlazdeni-64-15-3907872#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Na Dláždění 64/15 Prodej domu">
			          	Poděbrady, Na Dláždění 64/15 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrbova-lhota-podebradska-3907421#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vrbová Lhota, Poděbradská Prodej domu">
			          	Vrbová Lhota, Poděbradská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-podebrady-cechova-3907352#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Čechova Prodej bytu 2+kk">
			          	Poděbrady, Čechova Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-berunice-na-placku-3906085#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Běrunice, Na Plácku Prodej domu">
			          	Běrunice, Na Plácku Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-lysa-nad-labem-na-zemske-stezce-3906032#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lysá nad Labem, Na Zemské stezce Pronájem bytu 2+kk">
			          	Lysá nad Labem, Na Zemské stezce Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vykan-3906014#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vykáň Prodej domu">
			          	Vykáň Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_nymbursky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/nymbursky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//nymbursky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html -->
<!-- https://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html -->
<script>
	if("https:\/\/nymbursky.denik.cz\/z-regionu\/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html" != window.location.href && "nymbursky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://nymbursky.denik.cz/z-regionu/lepsi-zazemi-zachranaru-zlepsi-i-spokojenost-lidi-20200226.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582724176.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582291244.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582291244.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582291244.js"></script>


</body>
</html>
