<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'nymbursky.denik.cz',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
			'title': "První porážku hodili za hlavu. Pak dvakrát vyhráli a postupují",
			'tag': ["zápas", "Poděbrady", "Benešov", "hokej", "Černošice"],
			'autor': 'Vladimír Malinovský',
				'publishedDateTime': "2019-02-24T21:38:00+01:00",
				'articleID': 1348316656,
				'back': "1348316656-1887-42",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://nymbursky.denik.cz/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>První porážku hodili za hlavu. Pak dvakrát vyhráli a postupují - Nymburský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Poděbrady - První porážka je nerozhodila a další dva zápasy zvládli na výbornou. Díky tomu postupují do další fáze play off Krajské ligy. Hokejisté…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    
    <meta property="author" content="Vladimír Malinovský">
	<meta property="og:site_name" content="Nymburský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nymbursky.denik.cz/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html">
	<meta property="og:title" content="První porážku hodili za hlavu. Pak dvakrát vyhráli a postupují">
	<meta property="og:description" content="Poděbrady - První porážka je nerozhodila a další dva zápasy zvládli na výbornou. Díky tomu postupují do další fáze play off Krajské ligy. Hokejisté Poděbrad vyhráli sérii hranou na dva vítězné zápasy nad Benešovem 2:1.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="První porážku hodili za hlavu. Pak dvakrát vyhráli a postupují">
	<meta name="twitter:description" content="Poděbrady - První porážka je nerozhodila a další dva zápasy zvládli na výbornou. Díky tomu postupují do další fáze play off Krajské ligy. Hokejisté Poděbrad vyhráli sérii hranou na dva vítězné zápasy nad Benešovem 2:1.">
	<meta property="og:image" content="https://g.denik.cz/42/e1/hokej-podebrady-1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/42/e1/hokej-podebrady-1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/42/e1/hokej-podebrady-1_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-02-24T21:38:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548840839.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1550498906.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1550649479.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/sign\/exodus-panel-data\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1550582678.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://nymbursky.denik.cz/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://nymbursky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Nymburský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/nymbursky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fnymbursky.denik.cz%2Fhokej_region%2Fprvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html"><b>Můj účet</b></a>
                        <hr>
                        <a rel="nofollow" href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fnymbursky.denik.cz%2Fhokej_region%2Fprvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html" rel="nofollow" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion nymbursky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nymburk.html">NYMBURK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lysa-nad-labem.html">LYSÁ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/podebrady.html">PODĚBRADY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://nymbursky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://nymbursky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://nymbursky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://nymbursky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://nymbursky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://nymbursky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://nymbursky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://nymbursky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://nymbursky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://nymbursky.denik.cz/fotbal-okres/">Okresy</a></li>
        </ul>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" class="highlighted">Fortuna:liga</a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky">Výsledky a tabulky</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky">Fair:play</a>
    </li>
    <li class="item">
        <a href="https://nymbursky.denik.cz/basket_region/"  data-ga-push="menu-podrubriky">Basketbal</a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga"  data-ga-push="menu-podrubriky">Tip liga</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://nymbursky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/nymbursky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://nymbursky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">MIMINKA:</h3>
        <a href="https://nymbursky.denik.cz/miminka/" class="text">Právě jsme se narodili</a>
        <a href="#close" class="close" data-title="prave-jsme-se-narodili"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">První porážku hodili za hlavu. Pak dvakrát vyhráli a postupují</h1>

                    <div class="article-info">
                        <div class="article-date">včera 21:38 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html&text=Prvn%C3%AD%20por%C3%A1%C5%BEku%20hodili%20za%20hlavu.%20Pak%20dvakr%C3%A1t%20vyhr%C3%A1li%20a%20postupuj%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fhokej_region%2Fprvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html&subject=Prvn%C3%AD%20por%C3%A1%C5%BEku%20hodili%20za%20hlavu.%20Pak%20dvakr%C3%A1t%20vyhr%C3%A1li%20a%20postupuj%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Poděbrady - První porážka je nerozhodila a další dva zápasy zvládli na výbornou. Díky tomu postupují do další fáze play off Krajské ligy. Hokejisté Poděbrad vyhráli sérii hranou na dva vítězné zápasy nad Benešovem 2:1.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=hokej-podebrady-1&amp;back=1348316656-1887-42&amp;photo=1">
                                        <img src="https://g.denik.cz/42/e1/hokej-podebrady-1_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block" srcset="https://g.denik.cz/42/e1/hokej-podebrady-1_denik-630-16x9.jpg 1x, https://g.denik.cz/42/e1/hokej-podebrady-1_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto. <span class="description-autor"> | Foto: Zdeněk Jelínek</span></div>

                    <div class="article-text article-content bbtext"><p>V odvetném utkání měly Poděbrady jasno. Pokud chtěly zabojovat o postup do další fáze, musely na ledě Benešova uspět. „Do Benešova jsme jeli s vědomím, že již není cesty zpět a možnost další nápravy. Důrazně jsme si řekli, že pouze disciplinovaný výkon nás může přivézt k vítězství,“ uvedl manažer poděbradského klubu David Kubát.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Jeho slova se vyplnila. Mužstvo z lázeňského města vyhrálo 5:2. „Podali jsme soustředěný a disciplinovaný výkon a zaslouženě vrátili sérii zpět do Poděbrad. Tady budeme chtít získat druhý postupový bod,“ řekl po sobotním duelu poděbradský manažer.</p>
<p>V nedělním souboji šlo o všechno. Kdo vyhraje, bere všechno. Tedy lépe řečeno postupuje. 7:4. To je konečné skóre nedělního mače. A tedy postup mužstva z lázeňského města. „V první třetině byli lepší hosté. My jsme se rozjížděli pomalu. V prostřední části jsme brzy vyrovnali a pak už se dá říct, že byl zápas v naší režii,“ uvedl manažer Kubát.</p>
<p>„Definitivně rozhodl začátek třetí části, kdy jsme dali dva góly. Závěr jsme si trochu zkomplikovali, ale v klidu jsme vyhráli,“ radoval se Kubát. „Bylo to odbojované, hráli jsme disciplinovaně a zodpovědně. Z tohoto pohledu je náš postup zasloužený,“ dodal manažer.</p>
<p>Poděbrady se nyní postaví mužstvu Černošic. První utkání série se hraje ve středu 27. února u soupeře, druhé v sobotu 2. března v Poděbradech.</p>
<p><strong>Branky 2. zápas:</strong> 30. Formánek (Holeš), 39. Kaňka (Holeš) – 5. Tuma (Vernek, Jedlička), 51. Jedlička (Tuma, Rindoš), 55. Dobroň (Rindoš), 58. Jedlička (Tuma, Pojkar), 59. Pojkar (Tuma).</p>
<p><strong>Branky 3. zápas:</strong> 8. Pojkar (Jedlička), 22. Vernek (Jedlička), 32. Příhoda (Rindoš, Pánek), 41. Rindoš (Jedlička, Pojkar), 42. Příhoda (Jedlička, Pojkar), 44. Mojžíš (Pojkar), 59. Tuma (Pojkar) – 12. Zderadička (Formánek), 15. Rittig (Formánek), 48. Fedoročko (Kaňka, Zderadička), 56. Sládek (Kaňka, Kočí).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/hokej_region/souboj-o-treti-pricku-vyhral-kolin-nymburk-jde-na-sokolov-20190224.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/0e/hokej-2-liga-nymburk-kolin-2-3-06_denik-150-3x2.jpg" width="150" height="100" alt="Derby. Druholigový duel Nymburka (v bílém) s Kolínem byl především soubojem o třetí příčku tabulky po základní části. A z té se mohou radovat Kozlové." title="Derby. Druholigový duel Nymburka (v bílém) s Kolínem byl především soubojem o třetí příčku tabulky po základní části. A z té se mohou radovat Kozlové." srcset="https://g.denik.cz/42/0e/hokej-2-liga-nymburk-kolin-2-3-06_denik-150-3x2.jpg 1x, https://g.denik.cz/42/0e/hokej-2-liga-nymburk-kolin-2-3-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Souboj o třetí příčku vyhrál Kolín, Nymburk jde na Sokolov</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/fotbal-zajimavosti/prvni-hrac-z-tohoto-stoleti-mladik-ze-slavie-prepsal-historii-v-anglii-20190224.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1e/zamburek_denik-150-3x2.jpg" width="150" height="100" alt="Jan Žambůrek (vpravo) v dresu Brentfordu" title="Jan Žambůrek (vpravo) v dresu Brentfordu" srcset="https://g.denik.cz/1/1e/zamburek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1e/zamburek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">První hráč z tohoto století. Mladík ze Slavie přepsal historii v Anglii</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/vladimir-malinovsky-784.html">Vladimír Malinovský</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">včera 21:38</span>
    <a href="/diskuse/nova/gSzRF.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html&text=Prvn%C3%AD%20por%C3%A1%C5%BEku%20hodili%20za%20hlavu.%20Pak%20dvakr%C3%A1t%20vyhr%C3%A1li%20a%20postupuj%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fhokej_region%2Fprvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html&subject=Prvn%C3%AD%20por%C3%A1%C5%BEku%20hodili%20za%20hlavu.%20Pak%20dvakr%C3%A1t%20vyhr%C3%A1li%20a%20postupuj%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                            <li><a title="Štítek: Poděbrady" href="/tagy/podebrady-2229.html">Poděbrady, </a></li>
                            <li><a title="Štítek: Benešov" href="/tagy/benesov-183.html">Benešov, </a></li>
                            <li><a title="Štítek: hokej" href="/tagy/hokej-340.html">hokej, </a></li>
                            <li><a title="Štítek: Černošice" href="/tagy/cernosice-11000.html">Černošice</a></li>
                </ul>
            </div>







                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/do-play-off-jeste-potrenujeme-nepropada-skepsi-plekanec-20190224.html"  title="číst článek: Do play-off ještě potrénujeme, nepropadá skepsi Plekanec" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/e0/tomas-plekanec-foto-antonin-vydra_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Plekanec" title="Tomáš Plekanec" srcset="https://g.denik.cz/20/e0/tomas-plekanec-foto-antonin-vydra_denik-210-3x2.jpg 1x, https://g.denik.cz/20/e0/tomas-plekanec-foto-antonin-vydra_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 16:00
    </div>

        </div>
        <a href="/hokej_region/do-play-off-jeste-potrenujeme-nepropada-skepsi-plekanec-20190224.html"      
>
            <h3 class="box-article-title fs20">Do play-off ještě potrénujeme, nepropadá skepsi Plekanec</h3>
            <h4 class="box-article-perex fs16">Třebíč - Veledůležitý zápas to měl být pro kladenské hokejisty, pokud ještě chtěli pomýšlet na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/souboj-o-treti-pricku-vyhral-kolin-nymburk-jde-na-sokolov-20190224.html"  title="číst článek: Souboj o třetí příčku vyhrál Kolín, Nymburk jde na Sokolov" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/0e/hokej-2-liga-nymburk-kolin-2-3-06_denik-210-3x2.jpg" width="210" height="140" alt="Derby. Druholigový duel Nymburka (v bílém) s Kolínem byl především soubojem o třetí příčku tabulky po základní části. A z té se mohou radovat Kozlové." title="Derby. Druholigový duel Nymburka (v bílém) s Kolínem byl především soubojem o třetí příčku tabulky po základní části. A z té se mohou radovat Kozlové." srcset="https://g.denik.cz/42/0e/hokej-2-liga-nymburk-kolin-2-3-06_denik-210-3x2.jpg 1x, https://g.denik.cz/42/0e/hokej-2-liga-nymburk-kolin-2-3-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 10:25
    </div>
        <a class="box-article-tag" href="/galerie/hokej-2-liga-nymburk-kolin-2-3.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 14</a>

        </div>
        <a href="/hokej_region/souboj-o-treti-pricku-vyhral-kolin-nymburk-jde-na-sokolov-20190224.html"      
>
            <h3 class="box-article-title fs20">Souboj o třetí příčku vyhrál Kolín, Nymburk jde na Sokolov</h3>
            <h4 class="box-article-perex fs16">Nymburk /FOTOGALERIE/ - Ve 41. kole druhé hokejové ligy prohráli nymburští hokejisté na domácím…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-9-tdi-77-kw-elegance-59762993.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59762993_1/1546951729" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-9-tdi-77-kw-elegance-59762993.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Combi 1,9 TDI / 77 kW…</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-Tsi-90KW-Hatchback-153621553258548.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/26451/7873/14976/0/13478636216451/images/l153621554088249.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-Tsi-90KW-Hatchback-153621553258548.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="koupeno v CZ">koupeno v CZ</div>
	                	<div class="service-box-strong">119 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-FL-1-4-1-Hatchback-15480779636951063.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20651/17016/12043/0/10839210500651/images/l15480779695911064.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-FL-1-4-1-Hatchback-15480779636951063.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="první majitel, koupeno v CZ, vyrobeno v EU, garážované, nehavarované">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">92 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/63\/ab\/praha-zachranka-zzs-ilustrace-4_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/mlady-fotbalista-zkolaboval-zachranari-museli-pouzit-defibrilator-20190223.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/ab/praha-zachranka-zzs-ilustrace-4_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/ab/praha-zachranka-zzs-ilustrace-4_denik-300-16x9.jpg 1x, https://g.denik.cz/63/ab/praha-zachranka-zzs-ilustrace-4_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Mladý fotbalista zkolaboval. Záchranáři museli použít defibrilátor</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/zimni-posilovani-zbrojovky-v-uspornem-rezimu-prisli-jen-dva-novi-hraci-20190222.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/32/dzivo96woaeeiac_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Juraj Kotula." title="Fotbalista Juraj Kotula." srcset="https://g.denik.cz/50/32/dzivo96woaeeiac_denik-300-16x9.jpg 1x, https://g.denik.cz/50/32/dzivo96woaeeiac_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zimní posilování Zbrojovky? V úsporném režimu. Přišli jen dva noví hráči</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/zimni-posilovani-zbrojovky-v-uspornem-rezimu-prisli-jen-dva-novi-hraci.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 9</a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/prvni-hrac-z-tohoto-stoleti-mladik-ze-slavie-prepsal-historii-v-anglii-20190224.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/1e/zamburek_denik-300-16x9.jpg" width="300" height="169" alt="Jan Žambůrek (vpravo) v dresu Brentfordu" title="Jan Žambůrek (vpravo) v dresu Brentfordu" srcset="https://g.denik.cz/1/1e/zamburek_denik-300-16x9.jpg 1x, https://g.denik.cz/1/1e/zamburek_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">První hráč z tohoto století. Mladík ze Slavie přepsal historii v Anglii</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/souper-slavie-vedl-nad-barcelonou-nakonec-ale-sevillu-hattrickem-srazil-messi-20190223.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/bd/lionel-messi-se-podilel-golem-na-vitezstvi-barcelony-nad-mochengladbachem-jednim-golem__denik-300-16x9.jpg" width="300" height="169" alt="Lionel Messi se podílel gólem na vítězství Barcelony nad Mochengladbachem jedním gólem_" title="Lionel Messi se podílel gólem na vítězství Barcelony nad Mochengladbachem jedním gólem_" srcset="https://g.denik.cz/1/bd/lionel-messi-se-podilel-golem-na-vitezstvi-barcelony-nad-mochengladbachem-jednim-golem__denik-300-16x9.jpg 1x, https://g.denik.cz/1/bd/lionel-messi-se-podilel-golem-na-vitezstvi-barcelony-nad-mochengladbachem-jednim-golem__denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Soupeř Slavie vedl nad Barcelonou. Hattrickem Sevillu ale srazil kanonýr Messi</h3>
    </a>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-kraj/poricany-se-divizniho-soupere-nelekly-s-kolinem-uhraly-remizu-20190224.html"  title="číst článek: Poříčany se divizního soupeře nelekly, s Kolínem uhrály remízu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/79/fotbal-priprava-poricany-kolin-2-2-03_denik-210-3x2.jpg" width="210" height="140" alt="Plichta. Fotbalisté Poříčan (v modrém) dokázali uhrát v dalším přípravném utkání nerozhodný výsledek s divizním Kolínem." title="Plichta. Fotbalisté Poříčan (v modrém) dokázali uhrát v dalším přípravném utkání nerozhodný výsledek s divizním Kolínem." srcset="https://g.denik.cz/42/79/fotbal-priprava-poricany-kolin-2-2-03_denik-210-3x2.jpg 1x, https://g.denik.cz/42/79/fotbal-priprava-poricany-kolin-2-2-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/fotbal-priprava-poricany-kolin-2-2.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 24</a>

        </div>
        <a href="/fotbal-kraj/poricany-se-divizniho-soupere-nelekly-s-kolinem-uhraly-remizu-20190224.html"      
>
            <h3 class="box-article-title fs20">Poříčany se divizního soupeře nelekly, s Kolínem uhrály remízu</h3>
            <h4 class="box-article-perex fs16">Kolín /FOTOGALERIE/ - Poříčanský fotbalový tým (krajský přebor) odehrál přípravný zápas na půdě…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html"  title="číst článek: První porážku hodili za hlavu. Pak dvakrát vyhráli a postupují" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/e1/hokej-podebrady-1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/42/e1/hokej-podebrady-1_denik-210-3x2.jpg 1x, https://g.denik.cz/42/e1/hokej-podebrady-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/hokej_region/prvni-porazku-hodili-za-hlavu-pak-dvakrat-vyhrali-a-postupuji-20190224.html"      
>
            <h3 class="box-article-title fs20">První porážku hodili za hlavu. Pak dvakrát vyhráli a postupují</h3>
            <h4 class="box-article-perex fs16">Poděbrady - První porážka je nerozhodila a další dva zápasy zvládli na výbornou. Díky tomu postupují do další fáze play off Krajské ligy. Hokejisté…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-44009669-wwcww2.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Technika a elektrotechnika Projektant ve</h3>
				       	<div>Inženýři elektronici…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-42533605-wpyady.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Traktorista a obsluha</h3>
				       	<div>Traktoristé a obsluha…</div>
				       	<div class="service-box-strong">18 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43810185-wp8gf2.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitel základní školy</h3>
				       	<div>Učitelé na 2. stupni…</div>
				       	<div class="service-box-strong">28 020 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/jagr-zuril-sileny-projev-takhle-nas-splachne-v-play-off-kazdy-20190223.html"  title="číst článek: Jágr zuřil: šílený projev takhle nás spláchne v play off každý" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/4c/hokej-kladno-usti-jagr-poprve-doma-20190220-38_denik-210-3x2.jpg" width="210" height="140" alt="Hokejová Chance liga: Rytíři Kladno - HC Slovan Ústí nad Labem 3:2. Jaromír Jágr po více než roce hrál soutěžní zápas v Kladně." title="Hokejová Chance liga: Rytíři Kladno - HC Slovan Ústí nad Labem 3:2. Jaromír Jágr po více než roce hrál soutěžní zápas v Kladně." srcset="https://g.denik.cz/20/4c/hokej-kladno-usti-jagr-poprve-doma-20190220-38_denik-210-3x2.jpg 1x, https://g.denik.cz/20/4c/hokej-kladno-usti-jagr-poprve-doma-20190220-38_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        23.2.2019
    </div>

        </div>
        <a href="/hokej_region/jagr-zuril-sileny-projev-takhle-nas-splachne-v-play-off-kazdy-20190223.html"      
>
            <h3 class="box-article-title fs20">Jágr zuřil: šílený projev takhle nás spláchne v play off každý</h3>
            <h4 class="box-article-perex fs16">Třebíč – Vyprodal třebíčský stadion. Přihrál krásně na gól Tomáši Plekancovi. Přesto byl Jaromír…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-milovice-kastanova-3775142#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c731b744e45a2.34562215.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-milovice-kastanova-3775142#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Milovice, Kaštanová">Milovice, Kaštanová</h3>
		       			<div>Prodej bytu 4+kk</div>
		       			<div class="service-box-strong">3 700 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-lysa-nad-labem-vichrova-3775120#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c731afe580594.18187419.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-lysa-nad-labem-vichrova-3775120#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lysá nad Labem, Vichrova">Lysá nad Labem, Vichrova</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">3 840 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lysa-nad-labem-cechova-701-3774663#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/169689/img_5c719b12476cf8.97639252.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lysa-nad-labem-cechova-701-3774663#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lysá nad Labem, Čechova 701">Lysá nad Labem, Čechova…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 550 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/prikryl-v-nastaveni-vystrelil-boleslavi-vyhru-nad-jabloncem-20190223.html"  title="číst článek: Přikryl v nastavení vystřelil Boleslavi výhru nad Jabloncem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/ca/fk-mlada-boleslav-fk-jablonec-sobotni-zapas-22-ligove-kolo-32-06_denik-210-3x2.jpg" width="210" height="140" alt="FK Mladá Boleslav - FK Jablonec" title="FK Mladá Boleslav - FK Jablonec" srcset="https://g.denik.cz/4/ca/fk-mlada-boleslav-fk-jablonec-sobotni-zapas-22-ligove-kolo-32-06_denik-210-3x2.jpg 1x, https://g.denik.cz/4/ca/fk-mlada-boleslav-fk-jablonec-sobotni-zapas-22-ligove-kolo-32-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        23.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/fk-mlada-boleslav-v-sobotnim-zapase-22-ligoveho-kola-proti-jablonci.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 32</a>

        </div>
        <a href="/fotbal-prvni-liga/prikryl-v-nastaveni-vystrelil-boleslavi-vyhru-nad-jabloncem-20190223.html"      
>
            <h3 class="box-article-title fs20">Přikryl v nastavení vystřelil Boleslavi výhru nad Jabloncem</h3>
            <h4 class="box-article-perex fs16">Mladá Boleslav /FOTOGALERIE/ - Fotbalisté Mladé Boleslavi ve 22. kole první ligy doma zvítězili 1…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-divize/ostre-stacila-jedina-branka-velim-statecne-vzdorovala-20190223.html"  title="číst článek: Ostré stačila jediná branka, Velim statečně vzdorovala" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/96/fotbalovy-mic-pro-ilustracku-d190223k2h4m2_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/42/96/fotbalovy-mic-pro-ilustracku-d190223k2h4m2_denik-210-3x2.jpg 1x, https://g.denik.cz/42/96/fotbalovy-mic-pro-ilustracku-d190223k2h4m2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        23.2.2019
    </div>

        </div>
        <a href="/fotbal-divize/ostre-stacila-jedina-branka-velim-statecne-vzdorovala-20190223.html"      
>
            <h3 class="box-article-title fs20">Ostré stačila jediná branka, Velim statečně vzdorovala</h3>
            <h4 class="box-article-perex fs16">Benátky nad Jizerou – Už šest přípravných utkání sehráli divizní fotbalisté Ostré. V tom…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/do-play-off-jeste-potrenujeme-nepropada-skepsi-plekanec-20190224.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/e0/tomas-plekanec-foto-antonin-vydra_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Plekanec" title="Tomáš Plekanec" srcset="https://g.denik.cz/20/e0/tomas-plekanec-foto-antonin-vydra_denik-120-3x2.jpg 1x, https://g.denik.cz/20/e0/tomas-plekanec-foto-antonin-vydra_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/do-play-off-jeste-potrenujeme-nepropada-skepsi-plekanec-20190224.html" tabindex="-1" title="číst článek: Do play-off ještě potrénujeme, nepropadá skepsi Plekanec" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Do play-off ještě potrénujeme, nepropadá skepsi…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/souboj-o-treti-pricku-vyhral-kolin-nymburk-jde-na-sokolov-20190224.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/0e/hokej-2-liga-nymburk-kolin-2-3-06_denik-120-3x2.jpg" width="120" height="80" alt="Derby. Druholigový duel Nymburka (v bílém) s Kolínem byl především soubojem o třetí příčku tabulky po základní části. A z té se mohou radovat Kozlové." title="Derby. Druholigový duel Nymburka (v bílém) s Kolínem byl především soubojem o třetí příčku tabulky po základní části. A z té se mohou radovat Kozlové." srcset="https://g.denik.cz/42/0e/hokej-2-liga-nymburk-kolin-2-3-06_denik-120-3x2.jpg 1x, https://g.denik.cz/42/0e/hokej-2-liga-nymburk-kolin-2-3-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/souboj-o-treti-pricku-vyhral-kolin-nymburk-jde-na-sokolov-20190224.html" tabindex="-1" title="číst článek: Souboj o třetí příčku vyhrál Kolín, Nymburk jde na Sokolov" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Souboj o třetí příčku vyhrál Kolín, Nymburk jde na…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/hokej_region/jagr-zuril-sileny-projev-takhle-nas-splachne-v-play-off-kazdy-20190223.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/4c/hokej-kladno-usti-jagr-poprve-doma-20190220-38_denik-120-3x2.jpg" width="120" height="80" alt="Hokejová Chance liga: Rytíři Kladno - HC Slovan Ústí nad Labem 3:2. Jaromír Jágr po více než roce hrál soutěžní zápas v Kladně." title="Hokejová Chance liga: Rytíři Kladno - HC Slovan Ústí nad Labem 3:2. Jaromír Jágr po více než roce hrál soutěžní zápas v Kladně." srcset="https://g.denik.cz/20/4c/hokej-kladno-usti-jagr-poprve-doma-20190220-38_denik-120-3x2.jpg 1x, https://g.denik.cz/20/4c/hokej-kladno-usti-jagr-poprve-doma-20190220-38_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/jagr-zuril-sileny-projev-takhle-nas-splachne-v-play-off-kazdy-20190223.html" tabindex="-1" title="číst článek: Jágr zuřil: šílený projev takhle nás spláchne v play off každý" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jágr zuřil: šílený projev takhle nás spláchne v play…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459658096"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/eroticke-trapasy-celebrit-tyhle-faux-pas-si-budou-hvezdy-vycitat-jeste-dlouho-20171219.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/fd/eroticke-trapasy-hvezd_denik-120-3x2.jpg" width="120" height="80" alt="I letos toho celebrity ukázaly víc, než chtěly..." title="I letos toho celebrity ukázaly víc, než chtěly..." srcset="https://g.denik.cz/56/fd/eroticke-trapasy-hvezd_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/eroticke-trapasy-hvezd_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/eroticke-trapasy-celebrit-tyhle-faux-pas-si-budou-hvezdy-vycitat-jeste-dlouho-20171219.html" tabindex="-1" title="číst článek: EROTICKÉ TRAPASY CELEBRIT! Tyhle faux pas si budou hvězdy vyčítat ještě dlouho!" target="_blank">
                <h3 class="box-article-title fs16">EROTICKÉ TRAPASY CELEBRIT! Tyhle faux pas si budou…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/byly-nejlepsi-kamaradky-ted-se-nenavidi-tyhle-slavne-tvare-se-nemohou-vystat-20170417.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/e8/nenavist-hvezd-hl_denik-120-3x2.jpg" width="120" height="80" alt="Madonna, Winona Ryder a Gwyneth Paltrow asi společně na mejdan nevyrazí..." title="Madonna, Winona Ryder a Gwyneth Paltrow asi společně na mejdan nevyrazí..." srcset="https://g.denik.cz/56/e8/nenavist-hvezd-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e8/nenavist-hvezd-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/byly-nejlepsi-kamaradky-ted-se-nenavidi-tyhle-slavne-tvare-se-nemohou-vystat-20170417.html" tabindex="-1" title="číst článek: Byly nejlepší KAMARÁDKY, teď se NENÁVIDÍ! Tyhle slavné tváře se nemohou vystát!" target="_blank">
                <h3 class="box-article-title fs16">Byly nejlepší KAMARÁDKY, teď se NENÁVIDÍ! Tyhle slavné…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/khloe-kardashian-oj-simpson-otec-20190213.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/32/mustr-630x350-8-obloukvlelo-1-d190213d8s2g1_denik-120-3x2.png" width="120" height="80" alt="Khloe Kardashian" title="Khloe Kardashian" srcset="https://g.denik.cz/56/32/mustr-630x350-8-obloukvlelo-1-d190213d8s2g1_denik-120-3x2.png 1x, https://g.denik.cz/56/32/mustr-630x350-8-obloukvlelo-1-d190213d8s2g1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/khloe-kardashian-oj-simpson-otec-20190213.html" tabindex="-1" title="číst článek: Drama u Kardashianek: Khloé je ve skutečnosti dcera BRUTÁLNÍHO VRAHA!" target="_blank">
                <h3 class="box-article-title fs16">Drama u Kardashianek: Khloé je ve skutečnosti dcera…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nenasytna-jitka-cvancarova-kdyz-ji-manzel-prestane-uspokojovat-prijde-konec-20180118.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/26/4603-cvancarova-vajt-aden_denik-120-3x2.jpg" width="120" height="80" alt="Jitka Čvančarová" title="Jitka Čvančarová" srcset="https://g.denik.cz/56/26/4603-cvancarova-vajt-aden_denik-120-3x2.jpg 1x, https://g.denik.cz/56/26/4603-cvancarova-vajt-aden_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nenasytna-jitka-cvancarova-kdyz-ji-manzel-prestane-uspokojovat-prijde-konec-20180118.html" tabindex="-1" title="číst článek: NENASYTNÁ Jitka Čvančarová: Když ji manžel přestane uspokojovat, přijde konec!" target="_blank">
                <h3 class="box-article-title fs16">NENASYTNÁ Jitka Čvančarová: Když ji manžel přestane…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tajemstvi-babky-znasilnovacky-z-kamenaku-kropackova-byla-30-let-bez-chlapa-20171103.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/42/anna-vejvodova-kamenak_denik-120-3x2.jpg" width="120" height="80" alt="Takhle si babku Kropáčkovou každý pamatuje." title="Takhle si babku Kropáčkovou každý pamatuje." srcset="https://g.denik.cz/56/42/anna-vejvodova-kamenak_denik-120-3x2.jpg 1x, https://g.denik.cz/56/42/anna-vejvodova-kamenak_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tajemstvi-babky-znasilnovacky-z-kamenaku-kropackova-byla-30-let-bez-chlapa-20171103.html" tabindex="-1" title="číst článek: TAJEMSTVÍ babky znásilňovačky z Kameňáku: Kropáčková byla 30 let BEZ CHLAPA!" target="_blank">
                <h3 class="box-article-title fs16">TAJEMSTVÍ babky znásilňovačky z Kameňáku: Kropáčková…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
            <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/abigail-a-brittany-23-partnery-chteji-mit-dva-i-v-kine-si-kupuji-dva-listky-20190221.html#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/15/dvojcata4_denik-120-3x2.jpg" width="120" height="80" alt="Dvojčata Abigail a Brittany Henselovy" title="Dvojčata Abigail a Brittany Henselovy" srcset="https://g.denik.cz/120/15/dvojcata4_denik-120-3x2.jpg 1x, https://g.denik.cz/120/15/dvojcata4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/abigail-a-brittany-23-partnery-chteji-mit-dva-i-v-kine-si-kupuji-dva-listky-20190221.html#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Abigail a Brittany (23): Partnery chtějí mít dva, i v kině si kupují dva lístky"      target="_blank"
>
            <h3 class="box-article-title fs16">Abigail a Brittany (23): Partnery chtějí mít dva, i v…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/klara-issova-tata-mel-arabskou-krev-a-doma-to-obcas-trosku-vrelo-20190220.html#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d6/profimedia-0376510079_denik-120-3x2.jpg" width="120" height="80" alt="Klára Issová" title="Klára Issová" srcset="https://g.denik.cz/120/d6/profimedia-0376510079_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d6/profimedia-0376510079_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/klara-issova-tata-mel-arabskou-krev-a-doma-to-obcas-trosku-vrelo-20190220.html#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Klára Issová: Táta měl arabskou krev a doma to občas trošku vřelo"      target="_blank"
>
            <h3 class="box-article-title fs16">Klára Issová: Táta měl arabskou krev a doma to občas…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zraloci-geny-mohou-byt-klicem-k-leceni-rakoviny-tvrdi-vedci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Žraločí geny mohou být klíčem k léčení rakoviny, tvrdí vědci</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zoo-nabizi-pretahovani-s-selmami-ochranci-zvirat-napad-kritizuji.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Přetahování se lvem či tygrem? Zoo zavedla šílenou atrakci</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/597196/po-smichu-u-moravce-fatalni-selhani-u-drahych-dat-babisovi-vytkli-nesplnene-sliby.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Po smíchu u Moravce „fatální selhání“ u drahých dat. Babišovi vytkli nesplněné sliby</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/597200/masopust-v-zajecove-skoncil-tragedii-karkulku-nasli-mrtvou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Masopust v Zaječově skončil tragédií: »Karkulku« našli mrtvou!</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43810185-wp8gf2.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 28 020 Kč">
			       	Vzdělávání a školství Učitel základní školy, 28 020 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-brusic-nastroju-42574580-wdq6z1.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Brusič nástrojů a kovů, 17 000 Kč">
			       	Výroba Brusič nástrojů a kovů, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43794854-wfyd94.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 20 300 Kč">
			       	Bankovnictví a finanční služby Účetní, 20 300 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-bezpecnosti-44012307-wxw9t6.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technici bezpečnosti práce a ochrany zdraví,, 25 000 Kč">
			       	Technici bezpečnosti práce a ochrany zdraví,, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43059850-wwwx2q.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 13 350 Kč">
			       	Služby Uklízeč, uklízečka, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-43583448-wx4thb.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Vedoucí prodejny, provozu, 18 500 Kč">
			       	Obchod Vedoucí prodejny, provozu, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-39504281-ww5dj1.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 24 000 Kč">
			       	Stavebnictví Zedník, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44042300-waf2sc.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 19 850 Kč">
			       	Výroba Obsluha strojů, 19 850 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-Kombi-Sport-Kombi-154866318477884.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované">
		          	Opel Astra servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-9CDTi-aut-Kombi-148844086337317.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
		          	Opel Zafira 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Ser-Kombi-15375263604892673.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
		          	Renault Megane 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Fluence/Fluence-1-6-CR-Sedan-Limuzina-15506593863662183.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Fluence ">
		          	Renault Fluence 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Espace/Espace-2-0-DCi-MPV-15506593772392075.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Espace ">
		          	Renault Espace 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-i-CR-Kombi-15508321488841424.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
		          	Renault Megane 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Koleos/Koleos-2-0-DCi-Terenni-15508321382311350.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Koleos ">
		          	Renault Koleos 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Espace/Espace-2-0-DCi-Ser-MPV-1476437465765524.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Espace ">
		          	Renault Espace 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-2-tsi-66-kw-style-pl-59770647.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi 1,2 TSI / 66 kW Style Pl">
		          	Škoda Fabia Combi 1,2 TSI / 66 kW Style Pl
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-s80/limuzina/nafta/volvo-s80-d5-136kw-aut-kuze-summum-31091616.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo S80 D5 136KW AUT KŮŽE SUMMUM">
		          	Volvo S80 D5 136KW AUT KŮŽE SUMMUM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-0-tsi-comfortline-70-kw-58920711.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo 1,0 TSI Comfortline  / 70 kW">
		          	Volkswagen Polo 1,0 TSI Comfortline  / 70 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-4-tsi-110-kw-ambitio-58925294.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1,4 TSI / 110 kW Ambitio">
		          	Škoda Octavia Combi 1,4 TSI / 110 kW Ambitio
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-2-0-hdi-sw-103kw-10384351.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 2.0 Hdi SW 103kw">
		          	Peugeot 308 2.0 Hdi SW 103kw
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/kombi/nafta/volkswagen-caravelle-2-0tdi-84kw-9mist-face-servis-31091610.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caravelle 2,0TDI 84KW 9MÍST FACE SERVIS">
		          	Volkswagen Caravelle 2,0TDI 84KW 9MÍST FACE SERVIS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-2-0-tdi-110-kw-style-plus-59760334.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2,0 TDI / 110 kW Style Plus">
		          	Škoda Octavia 2,0 TDI / 110 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-110-kw-ambitio-58922756.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 2,0 TDI / 110 kW Ambitio">
		          	Škoda Octavia Combi 2,0 TDI / 110 kW Ambitio
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lysa-nad-labem-cechova-701-3774663#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lysá nad Labem, Čechova 701 Prodej domu">
		          	Lysá nad Labem, Čechova 701 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milovice-kratka-2100-3774409#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milovice, Krátká 2100 Prodej bytu 2+1">
		          	Milovice, Krátká 2100 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podebrady-husova-3774221#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Husova Prodej domu">
		          	Poděbrady, Husova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-podebrady-dvorakova-664-3771596#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Dvořákova 664 Prodej bytu 3+1">
		          	Poděbrady, Dvořákova 664 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mestec-kralove-na-ptaku-3771430#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Městec Králové, Na Ptáku Prodej domu">
		          	Městec Králové, Na Ptáku Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-podebrady-manesova-3771333#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Mánesova Pronájem bytu 2+1">
		          	Poděbrady, Mánesova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebestovice-slunecni-258-3770683#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třebestovice, Sluneční 258 Prodej domu">
		          	Třebestovice, Sluneční 258 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milovice-spojovaci-557-3770654#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Milovice, Spojovací 557 Prodej bytu 2+1">
		          	Milovice, Spojovací 557 Prodej bytu 2+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_nymbursky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/nymbursky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//nymbursky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548840839.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
