
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://nymbursky.denik.cz/hokej_region/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html",
            "name": "www.denik.cz",
            "headline": "Oslavy byly intenzivní, ale krátké, popisuje po postupu na olympiádu Bukolská",
            "description": "\/ROZHOVOR\/ Česká hokejová reprezentace žen dosáhla na historický úspěch. Poprvé v historii se kvalifikovala na olympijské hry a v únoru poměří síly se světovou špičkou v Pekingu.",
            "articleBody":
                    "Součástí úspěšného týmu, který v Chomutově vyhrál všechny tři kvalifikační zápasy, byla i útočnice Kateřina Bukolská. Bývalá hráčka Benátek nad Jizerou, Zbraslavi nebo Příbrami už chtěla kariéru po…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/f9/chomutov-hokej-kvalifikace-olympiada-oh-cesko-polsko-hokej-08_denik-630-16x9.jpg",
                "description":"Kateřina Bukolská v dresu české reprezentace během druhého utkání olympijské kvalifikace v Chomutově proti Polsku.",
                "name":"Kateřina Bukolská v dresu české reprezentace během druhého utkání olympijské kvalifikace v Chomutově proti Polsku."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-11-17T10:18:00+01:00",
            "dateModified": "2021-11-17T10:26:22+01:00",
            "datePublished": "2021-11-17T10:18:00+01:00",
            "keywords": "null",
            "genre": "Hokej",
            "author": {
                "@type": "Person",
                "name": "Filip Ardon"
            },
            "editor": {
                "@type": "Person",
                "name": "Filip Ardon"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://nymbursky.denik.cz/hokej_region/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nymburský deník",
                "item": "https:\/\/nymbursky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https:\/\/nymbursky.denik.cz\/hokej_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Oslavy byly intenzivní, ale krátké, popisuje po postupu na olympiádu Bukolská",
                "item": "https:\/\/nymbursky.denik.cz\/hokej_region\/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="index,follow,noarchive">
    <title>Oslavy byly intenzivní, ale krátké, popisuje po postupu na olympiádu Bukolská - Nymburský deník</title>
    <meta name="description" lang="cs" content="">
    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="google-site-verification" content="ClAdwVIOytDBfs7rsy9cpdusSYR3OByod__k-YRDTFU">
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://nymbursky.denik.cz/hokej_region/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html">


    <meta name="HandheldFriendly" content="true">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Filip Ardon">


	<meta property="og:site_name" content="Nymburský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nymbursky.denik.cz/hokej_region/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html">
	<meta property="og:title" content="Oslavy byly intenzivní, ale krátké, popisuje po postupu na olympiádu Bukolská">
	<meta property="og:description" content="/ROZHOVOR/ Česká hokejová reprezentace žen dosáhla na historický úspěch. Poprvé v historii se kvalifikovala na olympijské hry a v únoru poměří síly se světovou špičkou v Pekingu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Oslavy byly intenzivní, ale krátké, popisuje po postupu na olympiádu Bukolská">
	<meta name="twitter:description" content="/ROZHOVOR/ Česká hokejová reprezentace žen dosáhla na historický úspěch. Poprvé v historii se kvalifikovala na olympijské hry a v únoru poměří síly se světovou špičkou v Pekingu.">
	<meta property="og:image" content="https://g.denik.cz/1/f9/chomutov-hokej-kvalifikace-olympiada-oh-cesko-polsko-hokej-08_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kateřina Bukolská v dresu české reprezentace během druhého utkání olympijské kvalifikace v Chomutově proti Polsku.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/f9/chomutov-hokej-kvalifikace-olympiada-oh-cesko-polsko-hokej-08_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/f9/chomutov-hokej-kvalifikace-olympiada-oh-cesko-polsko-hokej-08_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/">
    <meta property="article:published_time" content="2021-11-17T10:18:00+01:00">
    <meta property="article:modified_time" content="2021-11-17T10:18:00+01:00">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c002e00113ad-page-article-1637076999.css">

    
<script src="https://g.denik.cz/webtemp/jsloader-f39a4369f51d-page-article-1637076999.js" defer></script>


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-181d4db76f55-special-sport-1637076999.css">




    		<script src="https://g.denik.cz/001637148328/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>
    <script>
        // Picture element HTML5 shiv
        document.createElement("picture");
    </script>

        <script>
        if(window.location.href.indexOf('www.seznam.cz') === -1 && document.cookie.indexOf('promoSeznam') === -1) {
            const adSenseScript = document.createElement('script');
            adSenseScript.setAttribute('data-ad-client', 'ca-pub-7565487526389957');
            adSenseScript.async = true;
            adSenseScript.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
            document.head.appendChild(adSenseScript);
        }
    </script>
    <script async src="https://platform.twitter.com/widgets.js"></script>

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

</head>
<body id="denik" class="mobile  denikRegion">

<script> document.documentElement.className+=' js' </script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="page">


    <header class="header">
	<div class="header-lista" >
		<a
			class="header-lista__denik-klub"
			onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;nymbursky.denik.cz&quot; })"
		 href="/predplatne/">CHCI PŘEDPLATNÉ</a>

		<a class="header-lista__choose-region" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Tlačítko s mapou z mobilu', 'eventAction': 'Klik', 'eventLabel': &quot;https:\/\/nymbursky.denik.cz\/regionalni-deniky\/&quot;})" href="/regionalni-deniky/">
		    <span class="header-lista__choose-region-text">VYBRAT REGION</span>
		    <span class="header-lista__choose-region-arrow"></span>
		</a>
	</div>

        <div class="header__box">
            <div class="header__logo">
                    <a class="header__logo-link"         onclick="window.dataLayer.push({
            'event': 'GAeventAB', 
            'eventCategory': 'hlavicka', 
            'eventAction': 'click_logo_denik', 
            'eventLabel': this.href
            })"
 href="/">
                        <img src="https://g.denik.cz/images/mobile2/loga/svg/m_nymbursky_denik.svg" height="37" alt="Logo Nymburský deník" title="Logo Nymburský deník" loading="eager">
                    </a>
            </div>

<div class="m-poutak-logo" id="m-poutak-logo" data-loaded="false"></div>
<div class="header-login js-user-bar-loading" 
    data-status="loading" 
    data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnymbursky.denik.cz%2Fhokej_region%2Foslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html" 
    data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fnymbursky.denik.cz%2Fhokej_region%2Foslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html" 
    data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
    data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://nymbursky.denik.cz/hokej_region/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html" 
    data-predplatneUrl="/predplatne/" 
    data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
    data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
</div><div class="header__right">
        <div class="header__hamburger js-collapse" data-toggle-id="js-collapse-menu">
        <img src="https://g.denik.cz/build/images/denik/menu.svg" height="18" width="18" alt="menu" loading="eager">
    </div>
</div>        </div>

<div class="menu" id="js-collapse-menu">
    <div class="menu__overlay js-collapse" data-close-id="js-collapse-menu"></div>
    <div class="menu__box">

<nav class="menu__category">
    <ul class="menu__category-ul">
        <li class="menu__item">
            <a class="menu__item-a menu__choose-region" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vyberte-si-denik_mobile', 'eventLabel': this.href })" href="/regionalni-deniky/">
                Vyberte si Deník <img width="40" height="23" src="https://g.denik.cz/build/images/denik/map-cr.svg#cr-contour" alt="" loading="lazy">
            </a>
        </li>

         <li class="menu__item menu__predplatne-background">
            <a class="menu__item-a menu__moje-predplatne" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="noopener nofollow" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatte-si-denik_mobile', 'eventLabel': this.href })">
                <span class="menu__predplatne-text">předplaťte si deník</span>
                <img width="30" height="30" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#newsletter" alt="" loading="lazy">
            </a>
        </li>

        <li class="menu__item" id="js-collapse-z_regionu">

            <a href="https://nymbursky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="menu__item-a">ZPRÁVY</a>

                <img data-toggle-id="js-collapse-z_regionu" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">
                        <li class="menu__item" id="js-collapse-mikroregiony">

                            <a class="menu__item-a rolled" href="#vybrat-mesto">Vybrat město</a>

                            <img data-toggle-id="js-collapse-mikroregiony" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                            <ul class="menu__subcategory">
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nymburk', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="/mikroregion/nymburk.html">NYMBURK</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lysa-nad-labem', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="/mikroregion/lysa-nad-labem.html">LYSÁ NAD LABEM</a>
                                </li>
                                <li class="menu__item">
                                    <a class="menu__item-a" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podebrady', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="/mikroregion/podebrady.html">PODĚBRADY</a>
                                </li>
                            </ul>
                        </li>

                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/zpravy_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nymbursko', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Nymbursko
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/z-regionu/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Z okolí
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/cerna_kronika/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Krimi
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/kultura_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Kultura
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/lide-odvedle/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Lidé odvedle
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/cesi-v-cislech/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Češi v číslech
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/cesko-a-svet/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Česko a svět
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-podnikani">

            <a href="https://nymbursky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="menu__item-a">PODNIKÁNÍ</a>

                <img data-toggle-id="js-collapse-podnikani" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/pribehy-a-rozhovory/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pribehy', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Příběhy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/poradna-podnikani/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Poradna
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-sport_region">

            <a href="https://nymbursky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="active menu__item-a">SPORT</a>

                <img data-toggle-id="js-collapse-sport_region" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/fotbal_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Fotbal
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/fotbal-prvni-liga/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                             class="highlighted">
                                Fortuna:liga
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/hokej_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                             class="active">
                                Hokej
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/ostatni_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Ostatní sporty
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/basket_region/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_basketbal', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Basketbal
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/vysledky/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Fotbalové výsledky
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-nazory_region">

            <a href="https://nymbursky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="menu__item-a">NÁZORY</a>

        </li>
        <li class="menu__item" id="js-collapse-magazin">

            <a href="https://nymbursky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="menu__item-a">MAGAZÍN</a>

                <img data-toggle-id="js-collapse-magazin" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/bydleni/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Bydlení
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/cestovani/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestovani', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Cestování
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/zdravi/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Zdraví
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/spolecnost/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_spolecnost', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Společnost
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/pro-zeny/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-zeny', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Pro ženy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/hobby/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Hobby
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/veda-a-technika/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Věda a technika
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://automix.denik.cz/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Auto
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-tipy">

            <a href="https://nymbursky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="menu__item-a">TIPY</a>

                <img data-toggle-id="js-collapse-tipy" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/tipy/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Tipy
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/uzitecne-informace/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_uzitecne-informace', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Užitečné informace
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/zamestnavatele" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_prace', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Práce
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/na-cestach" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Dovolená v ČR
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/skoly-a-vzdelavani" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Vzdělávání
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/pece-o-zdravi" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pece-o-zdravi', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Péče o zdraví
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/stavba-a-bydleni" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_stavba-a-bydleni', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Stavba a bydlení
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://usetri.denik.cz/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'usetri.denik.cz - promo', 'eventAction': 'click_submenu-tipy', 'eventLabel': nymbursky.denik.cz}); " 
                                target="_blank" rel="noopener"
                            >
                                Ušetři
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://pr.denik.cz/souteze/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_souteze', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Soutěže
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-miminka">

            <a href="https://nymbursky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="menu__item-a">MIMINKA</a>

        </li>
        <li class="menu__item" id="js-collapse-my-jsme-denik">

            <a href="https://nymbursky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="menu__item-a">O DENÍKU</a>

                <img data-toggle-id="js-collapse-my-jsme-denik" class="menu__arrow js-collapse" width="24" height="24" src="https://g.denik.cz/build/images/denik/components/menu-icon.svg#arrow" alt="" loading="lazy">

                <ul class="menu__subcategory">

                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/my-jsme-denik/#napiste-redakci" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_napiste-redakci', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Napište redakci
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/my-jsme-denik/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_my-jsme-denik', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                My Jsme Deník
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/my-jsme-denik/hlasy-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hlasy-deniku', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Hlasy Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/my-jsme-denik/panel-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_panel-deniku', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Panel Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://nymbursky.denik.cz/my-jsme-denik/sportovni-panel-deniku/" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovni-panel-deniku', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                
                            >
                                Sportovní panel Deníku
                            </a>
                        </li>
                         <li class="menu__item">
                            <a 
                                href="https://www.vlmedia.cz/denik" 
                                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_denik-v-rodine-vlm', 'eventLabel': &quot;nymbursky.denik.cz&quot;}); " 
                                target="_blank" rel="noopener"
                            >
                                Deník v rodině VLM
                            </a>
                        </li>
                </ul>
        </li>
        <li class="menu__item" id="js-collapse-volby-ps-2021">

            <a href="https://nymbursky.denik.cz/volby-ps-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="menu__item-a">VOLBY</a>

        </li>
        <li class="menu__item" id="js-collapse-zamestnavatele">

            <a href="https://nymbursky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="menu__item-a">PRÁCE</a>

        </li>
        <li class="menu__item" id="js-collapse-souteze">

            <a href="http://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="menu__item-a">SOUTĚŽE</a>

        </li>
    </ul>

    <form action="/hokej_region/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html" method="get" id="frm-hledaniForm" class="menu__search">
        <input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="menu__search-input">
        <label class="menu__search-submit-wrap">
            <input class="menu__search-submit" type="submit" name="odeslat" value="">
        </label>
    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

</nav>
    </div>
</div>    </header>

    <div id="top" class="anchor-top"></div>

    <div id="content">




            



	<div class="reklama-box m-leaderboard m-leaderboard-top">
		<div id="m-leaderboard-top" data-loaded="false"></div>
	</div>

	<div class="reklama-box">
	    <div id="m-poutak-top" data-loaded="false"></div>
	</div>







    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



    <section class="section-article dib100 mt20 ">
        






        <div class="pad">
            <h1 class="article-title">Oslavy byly intenzivní, ale krátké, popisuje po postupu na olympiádu Bukolská</h1>
            


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 10:18</div>
    </div>

    <div class="article-info__social">


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/hokej_region/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/hokej_region/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html&text=Oslavy%20byly%20intenzivn%C3%AD%2C%20ale%20kr%C3%A1tk%C3%A9%2C%20popisuje%20po%20postupu%20na%20olympi%C3%A1du%20Bukolsk%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fhokej_region%2Foslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html&subject=Oslavy%20byly%20intenzivn%C3%AD%2C%20ale%20kr%C3%A1tk%C3%A9%2C%20popisuje%20po%20postupu%20na%20olympi%C3%A1du%20Bukolsk%C3%A1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Oslavy byly intenzivní, ale krátké, popisuje po postupu na olympiádu Bukolská&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
            <div class="article-info__klub js-unlocked">
                <img src="https://g.denik.cz/images/denik/denik-klub.svg" width="90" height="23" alt="Klub Deníku" loading="lazy">
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
            <div class="article-info__author ac-autor">
                    <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="Deník.cz" width="42" height="42" loading="lazy">

                <div class="article-info__author-detail">
                    <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/filip-ardon-5208.html">
                        <span class="article-info__author-name">
                            Filip
                            Ardon
                        </span>

                    </a>
                </div>
            </div>
</div>
        </div>


            <div class="content article-top-foto ">
                        <a class="article-top-foto-a" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/ceske-hokejistky-ovladly-kvalifikaci.html?photo=1&amp;back=2624268851-1887-42">
                                <img src="https://g.denik.cz/1/f9/chomutov-hokej-kvalifikace-olympiada-oh-cesko-polsko-hokej-08_denik-320-16x9.jpg" width="320" height="180" alt="Kateřina Bukolská v dresu české reprezentace během druhého utkání olympijské kvalifikace v Chomutově proti Polsku." title="Kateřina Bukolská v dresu české reprezentace během druhého utkání olympijské kvalifikace v Chomutově proti Polsku." class="article-img" sizes="100vw" loading="eager" srcset="https://g.denik.cz/1/f9/chomutov-hokej-kvalifikace-olympiada-oh-cesko-polsko-hokej-08_denik-320-16x9.jpg 320w, https://g.denik.cz/1/f9/chomutov-hokej-kvalifikace-olympiada-oh-cesko-polsko-hokej-08_denik-320-16x9&#64;2x.jpg 640w">
                        </a>
                    <div class="article-top-foto-bottom">
                            <p class="clanek-img-popis">
                                Kateřina Bukolská v dresu české reprezentace během druhého utkání olympijské kvalifikace v Chomutově proti Polsku.
                                <span>
                                     | 
                                    Foto: <span>Deník/Roman Dušek</span>
                                </span>
                            </p>

                            <a class="pocet-foto-v-galerii" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href})"  href="/galerie/ceske-hokejistky-ovladly-kvalifikaci.html?photo=1&amp;back=2624268851-1887-42">
                                    <svg width="22" height="22"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg>
                               
                                Dalších 51 fotografií v galerii &nbsp; &#62;
                            </a>
                    </div>
            </div>

            <div class="pad">
                <p class="article-perex">/ROZHOVOR/ Česká hokejová reprezentace žen dosáhla na historický úspěch. Poprvé v historii se kvalifikovala na olympijské hry a v únoru poměří síly se světovou špičkou v Pekingu.</p>
            </div>


<div class="reklama-box">
	<div id="m-square-1" data-loaded="false"></div>
</div>

        <div id="clanek-obsah" class="content content-clanek article-content pad">

            <p>Součástí úspěšného týmu, který v Chomutově vyhrál všechny tři kvalifikační zápasy, byla i útočnice Kateřina Bukolská. Bývalá hráčka Benátek nad Jizerou, Zbraslavi nebo Příbrami už chtěla kariéru po návratu ze zámoří ukončit, i kvůli vidině olympiády si ji ale prodloužila a nyní hraje profesionálně ve Švédsku.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p><strong>S ženskou reprezentací jste dosáhly historického úspěchu a kvalifikovaly jste se na olympiádu. Co tomu říkáte?</strong><br>Je to neuvěřitelný pocit. Jsem strašně šťastná, že se nám to povedlo, a celý tým cítíme hroznou úlevu. Zároveň si myslím, že pocity spíš přijdou až časem. Ještě si to tolik neuvědomujeme.</p>
<p><strong>Jaké byly oslavy po posledním zápase s Maďarskem?</strong><br>Euforie z ledu potom pokračovala i do kabiny a oslavy byly intenzivní, ale krátké. Hodně holek bohužel muselo odjet, protože už v pondělí letěly do svých klubů a škol. Stálo to ale za to.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://kladensky.denik.cz/hokej_region/rytir-jako-krakonos-kladno-predstavilo-dresy-na-zapas-pod-sirym-nebem-20211116.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/rytir-jako-krakonos-kladno-predstavilo-dresy-na-zapas-pod-sirym-nebem-20211116.html' })"><img src="https://g.denik.cz/20/6a/257371826-4991459620881740-8181689987189473049-n_denik-150-3x2.jpg" width="150" height="100" alt="Hokejové Kladno představilo speciální dresy, ve kterých odehraje 9. prosince utkání pod širým nebem proti Pardubicím." title="Hokejové Kladno představilo speciální dresy, ve kterých odehraje 9. prosince utkání pod širým nebem proti Pardubicím." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/20/6a/257371826-4991459620881740-8181689987189473049-n_denik-150-3x2.jpg 320w, https://g.denik.cz/20/6a/257371826-4991459620881740-8181689987189473049-n_denik-150-3x2&#64;2x.jpg 640w"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/rytir-jako-krakonos-kladno-predstavilo-dresy-na-zapas-pod-sirym-nebem-20211116.html' })">Rytíř jako Krakonoš. Kladno představilo dresy na zápas pod širým nebem</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/rytir-jako-krakonos-kladno-predstavilo-dresy-na-zapas-pod-sirym-nebem-20211116.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Jaká byla cesta kvalifikací? Ve skupině jste byly favoritkami, což jste potvrdily.</strong><br>Jednoduché to určitě nebylo, hlavně z mentálního hlediska. Věděly jsme, že jsme favoritky. Proto jsme se zaměřovaly na to, abychom soupeřky nepodcenily. Víme, že hokejově jsme na tom lépe, ale bylo nám jasné, že soupeřky do toho půjdou naplno, protože nemají co ztratit. Na nás byl naopak trochu větší tlak. Jednoduché to nebylo, ale zvládly jsme to nejlépe, jak jsme mohly.</p>
<p><strong>Byla pro vás veliká výhoda, že jste hrály doma v Česku? Do Chomutova vás chodilo podporovat hodně fanoušků.</strong><br>Bylo to super, měly jsme tam fanoušky a rodiny. Naprostá většina týmu hraje v cizině, takže ani nemáme příležitost, aby se na nás rodina přišla podívat. Podpora byla neuvěřitelná, jsme moc vděčné všem, kteří nás přišli podpořit. Bylo to skvělé.</p>
<p><strong>V hokejové komunitě se v posledních dnech ženský hokej hodně rozebíral. Vnímaly jste tu velkou podporu?</strong><br>To je úplně skvělé. Byl to i náš cíl, aby se ženský hokej dostal do povědomí fanoušků. Je to sport a ten je o fanoušcích. Za každého jsme rádi. Je to krásný pocit, když tam lidi jsou a fandí. Chtěly jsme lidem ukázat, že hokej umíme, že se na to dá koukat a že si zasloužíme podporu. Doufáme, že jsme ženskému hokeji udělaly dobrou reklamu.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://kladensky.denik.cz/hokej_region/vysneni-hoste-gretzky-a-jagr-rikaji-tvurci-hokejoveho-podcastu-puk-pak-pivo-2021.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/vysneni-hoste-gretzky-a-jagr-rikaji-tvurci-hokejoveho-podcastu-puk-pak-pivo-2021.html' })"><img src="https://g.denik.cz/63/ad/img-2021110a8-wa0006_denik-150-3x2.jpg" width="150" height="100" alt="Tvůrci podcastu Puk Pak Pivo Tomáš Brejcha s Janem Valderem a s hostem jednoho z dílů Vladimírem Vůjtkem starším." title="Tvůrci podcastu Puk Pak Pivo Tomáš Brejcha s Janem Valderem a s hostem jednoho z dílů Vladimírem Vůjtkem starším." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/63/ad/img-2021110a8-wa0006_denik-150-3x2.jpg 320w, https://g.denik.cz/63/ad/img-2021110a8-wa0006_denik-150-3x2&#64;2x.jpg 640w"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/vysneni-hoste-gretzky-a-jagr-rikaji-tvurci-hokejoveho-podcastu-puk-pak-pivo-2021.html' })">Vysnění hosté? Gretzky a Jágr, říkají tvůrci hokejového podcastu Puk Pak Pivo</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/vysneni-hoste-gretzky-a-jagr-rikaji-tvurci-hokejoveho-podcastu-puk-pak-pivo-2021.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Na olympiádu jste se kvalifikovaly, takže teď bude asi velikou motivací si tam i zahrát, že?</strong><br>Nominaci ještě nevíme, budou ještě nějaké turnaje během prosince, kde se o to bude bojovat. Pro každou z nás je samozřejmě sen si tam zahrát. Všechny uděláme maximum pro to, abychom na olympiádu jely.</p>
<p><strong>Jak jste se vy osobně dostala k hokeji? Přece jenom to není vyloženě holčičí sport.</strong><br>Určitě není. Já jsem šla ve stopách svého staršího bráchy, který začínal v Benátkách nad Jizerou. On začínal asi v pěti, takže mně bylo tři a půl roku a rodiče nevěděli, co se mnou. Tak mě hodili na led. Nakonec to vypadalo tak, že brácha brečel, že chce z ledu, a já brečela, že z ledu nechci slézt. Od začátku mě to strašně bavilo. Až do svých sedmnácti let jsem pak hrála s kluky. Až do mladšího dorostu v Benátkách a potom na Zbraslavi za starší dorost. Hrát s kluky mě vždycky bavilo, chtěla jsem se jim vyrovnat, bavilo mě hrát do těla a celkově tvrdost sportu. Když jsem byla starší, tak jsem odjela od Kanady, protože v Česku nejsou příležitosti takové.</p>
<p><strong>Jak jste se dostala do Kanady?</strong><br>V patnácti jsem zjistila, že je možnost hrát v zahraničí, a od té doby jsem o tom snila. Do Kanady jsem se dostala na střední školu přes spoluhráčku Míšu Pejzlovou. Doporučila mě trenérce, já přijela na zkoušku a nechaly si mě tam. Takže jsem tam strávila rok a půl na střední.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://kladensky.denik.cz/hokej_region/krajska-liga-neskutecny-obrat-zabaku-kozlum-nestacil-ani-ctyrgolovy-polstar-2021.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/krajska-liga-neskutecny-obrat-zabaku-kozlum-nestacil-ani-ctyrgolovy-polstar-2021.html' })"><img src="https://g.denik.cz/31/73/benesov-hcjm-13112021_denik-150-3x2.jpg" width="150" height="100" alt="BLESKOVÝ ÚDER. Mělnický Tomáš Havel překonává po necelé minutě benešovského Adama Čásenského." title="BLESKOVÝ ÚDER. Mělnický Tomáš Havel překonává po necelé minutě benešovského Adama Čásenského." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/31/73/benesov-hcjm-13112021_denik-150-3x2.jpg 320w, https://g.denik.cz/31/73/benesov-hcjm-13112021_denik-150-3x2&#64;2x.jpg 640w"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/krajska-liga-neskutecny-obrat-zabaku-kozlum-nestacil-ani-ctyrgolovy-polstar-2021.html' })">Krajská liga: Neskutečný obrat žabáků, kozlům nestačil ani čtyřgólový polštář</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/krajska-liga-neskutecny-obrat-zabaku-kozlum-nestacil-ani-ctyrgolovy-polstar-2021.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Vaše cesta potom vedla i do Spojených států, že?</strong><br>Když jsem v Kanadě odmaturovala, tak jsem měla vidinu, že bych chtěla zabojovat o stipendium na univerzitu. Zůstala jsem proto rok v Ottawě, kde jsem hrála juniorskou ženskou ligu. Tam jsem dostala pár nabídek na univerzitu a nakonec jsem si vybrala americkou Merrimack College. Tam jsem vystudovala bakaláře v psychologii. Standardně se studuje čtyři roky, ale já jsem si to trochu zkrátila a udělala jsem to během tří let. Potom jsem se vrátila na rok do Česka.</p>
<p><strong>Co vás vedlo k návratu?</strong><br>Život v Americe už mě nenaplňoval. Měla jsem zpátky v Česku přítele, takže jsem měla v plánu, že s hokejem skončím. Navíc jsem v té době nebyla součástí nároďáku. Když jsem ale přiletěla do Česka, tak se tam měnil realizační tým. Nový trenér Tomáš Pacina mi zavolal a zeptal se, jestli bych to ještě nechtěla zkusit pod novým vedením. Po zvažování jsem řekla, že zkusím o to ještě zabojovat. Lákala mě i vidina blížící se olympiády. Rok jsem tedy trénovala s juniory PZ Kladno. Absolvovala jsem s nimi celou suchou přípravu a pak jsme kvůli covidu odehráli jen pár zápasů. Byla jsem trenérům Kamešovi a Kyndlovi moc vděčná, že mi vůbec umožnili s kluky trénovat a hrát. K tomu jsem ještě odehrála pár zápasů za holky v Příbrami.</p>
<p><strong>Tuto sezonu trávíte ve švédském Leksandu. Jaká je úroveň ženského hokeje ve Švédsku?</strong><br>Stoprocentně je to lepší než u nás. Jsem až překvapená, že úroveň je opravdu vysoká. I když to porovnám s americkou univerzitní ligou, tak je na tom švédská liga velice dobře. Nemůžu si na to vůbec stěžovat, jsem nadšená.</p>
<p><strong>Jde se věnovat ženskému hokeji na profesionální úrovni?</strong><br>V Česku bohužel ne. To je jeden z důvodů, proč všechny z národního týmu hrajeme v zahraničí. Tam je možnost být profesionálním sportovcem a uživit se tím. Ne tak dobře jako chlapi, ale pořád je to profesionální úroveň, což v Česku není. Doufám, že pro budoucí generace tu profesionální soutěž vznikne.</p>
<p><strong>Jste tedy zpětně ráda, že jste neskončila? Protáhnete si kariéru ještě ve Švédsku?</strong><br>Určitě toho nelituju. Kladu si ale spíš krátkodobější cíle. Teď je to olympiáda a moc nepřemýšlím o tom, co bude dál. Už jsem si plánovala konec kariéry, což mě trochu poučilo v tom, že je lepší si nic neplánovat. Můžu si dělat plány, ale život to pak zařídí nějak jinak.</p></div>

        </div>

        <div class="pad">
                <div class="daruj-predplatne js-hideSeznamTraffic">
                    Předplatitelům zobrazujeme méně reklamy a&nbsp;nabízíme jim více čtení. Předplaťte si Deník.cz.
                    <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pomozte svému tělu'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=59">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
                </div>



            <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


            <div class="section-article-bottom-info">

            </div>


        </div>



<div class="reklama-box">
	<div id="m-commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="m-outstream" data-loaded="false"></div>

        <div class="article-footer" style="clear:both">

<a name="diskuse"></a>

    <a href="/diskuse/nova/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})"><span>Diskuze &nbsp;</span> <svg width="18" height="18" aria-hidden="true"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> <span>0</span></a>



<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/hokej_region/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/hokej_region/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html&text=Oslavy%20byly%20intenzivn%C3%AD%2C%20ale%20kr%C3%A1tk%C3%A9%2C%20popisuje%20po%20postupu%20na%20olympi%C3%A1du%20Bukolsk%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fhokej_region%2Foslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html&subject=Oslavy%20byly%20intenzivn%C3%AD%2C%20ale%20kr%C3%A1tk%C3%A9%2C%20popisuje%20po%20postupu%20na%20olympi%C3%A1du%20Bukolsk%C3%A1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Oslavy byly intenzivní, ale krátké, popisuje po postupu na olympiádu Bukolská&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <div class="pad">
        </div>
        <div class="article-tags">
            <svg class="primary" width="14" height="14"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>
            <ul class="article-tags-list">
                        <li><a title="Štítek: Olympijské hry" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                        <li><a title="Štítek: hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hokej-253.html">hokej, </a></li>
                        <li><a title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a></li>
                        <li><a title="Štítek: HC Rudá hvězda Kunlun" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-ruda-hvezda-kunlun-94180.html">HC Rudá hvězda Kunlun, </a></li>
                        <li><a title="Štítek: Kanada" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kanada-1916.html">Kanada, </a></li>
                        <li><a title="Štítek: Švédsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/svedsko-210.html">Švédsko, </a></li>
                        <li><a title="Štítek: kariéra" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kariera-64460.html">kariéra, </a></li>
                        <li><a title="Štítek: Piráti Chomutov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pirati-chomutov-990.html">Piráti Chomutov, </a></li>
                        <li><a title="Štítek: HC Benátky nad Jizerou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-benatky-nad-jizerou-7649.html">HC Benátky nad Jizerou, </a></li>
                        <li><a title="Štítek: Příbram" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pribram-1316.html">Příbram</a></li>
            </ul>
        </div>


    </section>



<div class="reklama-box">
	<div id="m-square-3" data-loaded="false"></div>
</div>
        


        <div id="cx_service-box-mobile"></div>



<div class="reklama-box">
	<div id="m-square-4" data-loaded="false"></div>
</div>




            <div class="cx-z-rubriky">
                <div class="pad">
                    <h2 class="main-title lined fs20 mb15 mt15"><a href="/hokej_region/">DALŠÍ Z RUBRIKY</a></h2>
                </div>




<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/hokej_region/rytir-jako-krakonos-kladno-predstavilo-dresy-na-zapas-pod-sirym-nebem-20211116.html" title="číst článek: Rytíř jako Krakonoš. Kladno představilo dresy na zápas pod širým nebem" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/20/6a/257371826-4991459620881740-8181689987189473049-n_denik-105-3x2.jpg" width="105" height="70" alt="Hokejové Kladno představilo speciální dresy, ve kterých odehraje 9. prosince utkání pod širým nebem proti Pardubicím." title="Hokejové Kladno představilo speciální dresy, ve kterých odehraje 9. prosince utkání pod širým nebem proti Pardubicím." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/20/6a/257371826-4991459620881740-8181689987189473049-n_denik-105-3x2.jpg 320w, https://g.denik.cz/20/6a/257371826-4991459620881740-8181689987189473049-n_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/rytir-jako-krakonos-kladno-predstavilo-dresy-na-zapas-pod-sirym-nebem-20211116.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="Hokejové Kladno představilo speciální dresy, ve kterých odehraje 9. prosince utkání pod širým nebem proti Pardubicím. Rytíř dostal kulicha, povyrostly mu vousy a změněným vzezřením připomíná Krakonoše, pána Krkonoš. Hrát se totiž bude ve Špindlerově Mlýně.">Rytíř jako Krakonoš. Kladno představilo dresy na zápas pod širým nebem</h3>
        </a>
    </div>
</article>





<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/hokej_region/krajska-liga-neskutecny-obrat-zabaku-kozlum-nestacil-ani-ctyrgolovy-polstar-2021.html" title="číst článek: Krajská liga: Neskutečný obrat žabáků, kozlům nestačil ani čtyřgólový polštář" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/31/73/benesov-hcjm-13112021_denik-105-3x2.jpg" width="105" height="70" alt="BLESKOVÝ ÚDER. Mělnický Tomáš Havel překonává po necelé minutě benešovského Adama Čásenského." title="BLESKOVÝ ÚDER. Mělnický Tomáš Havel překonává po necelé minutě benešovského Adama Čásenského." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/31/73/benesov-hcjm-13112021_denik-105-3x2.jpg 320w, https://g.denik.cz/31/73/benesov-hcjm-13112021_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            Hokej
        </a>
        <a class="box-article-gallery" href="/galerie/krajska-liga-benesov-melnik.html?photo=1" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/hokej_region/krajska-liga-neskutecny-obrat-zabaku-kozlum-nestacil-ani-ctyrgolovy-polstar-2021.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="Obrat výsledku z 0:4 na 6:5 se stal hlavní událostí desátého kola krajské hokejové ligy.">Krajská liga: Neskutečný obrat žabáků, kozlům nestačil ani čtyřgólový polštář</h3>
        </a>
    </div>
</article>





<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/hokej_region/po-vyprasku-jsou-zpet-benjaminek-bek-sanci-na-prvni-trefu-promarnil-20211114.html" title="číst článek: Po výprasku jsou zpět. Benjamínek Bek šanci na první trefu promarnil" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/42/69/18092021-hokej-podebrady-vkolinb-img-8875_denik-105-3x2.jpg" width="105" height="70" alt="Hokejisté Poděbrad se po výprasku vrátili zpět na vítěznou vlnu" title="Hokejisté Poděbrad se po výprasku vrátili zpět na vítěznou vlnu" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/42/69/18092021-hokej-podebrady-vkolinb-img-8875_denik-105-3x2.jpg 320w, https://g.denik.cz/42/69/18092021-hokej-podebrady-vkolinb-img-8875_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/po-vyprasku-jsou-zpet-benjaminek-bek-sanci-na-prvni-trefu-promarnil-20211114.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click' },{ 'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec' })" >
            <h3 class="box-article-title fs16" title="Po minulém týdnu, kdy jsme dostali hokejisté Poděbrady výprask ve Velkých Popovicích, jsme borci z lázeňského města opět naskočit na vítěznou vlnu se soupeřem z druhé skupiny ze Slaného. A povedlo se jim to náramně. Utkání bohaté na góly vyhráli rozdílem čtyř branek.">Po výprasku jsou zpět. Benjamínek Bek šanci na první trefu promarnil</h3>
        </a>
    </div>
</article>

            </div>


	<div class="reklama-box noline nolabel">
		<div id="m-selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dvacet-let-s-filmy-o-harry-potterovi-podivejte-se-na-filmova-mista-20211116.html" tabindex="-1" title="číst článek: Dvacet let s filmy o Harry Potterovi. Podívejte se na známá filmová místa" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Dvacet let s filmy o Harry Potterovi. Podívejte se na známá filmová místa</h3>
			    </a>
				<a href="/ctenar-reporter/kam-se-podeli-turiste-karlstejn-a-podhradi-jsou-podivne-prazdne-20211115.html" tabindex="-1" title="číst článek: OBRAZEM: Kam se poděli turisté? Karlštejn a podhradí jsou podivně prázdné" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: Kam se poděli turisté? Karlštejn a podhradí jsou podivně prázdné</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>



<div class="pad">
    <h2 class="main-title lined fs20 mb15 mt15">Hlavní zprávy</h2>
</div>





<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal_region/nepamatuji-si-ze-by-mi-nekdy-bylo-po-jednom-pivu-tak-blbe-smal-se-tangl-20211117.html" title="číst článek: Nepamatuji si, že by mi někdy bylo po jednom pivu tak blbě, smál se Tangl" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/42/05/fotbal-tangl_denik-105-3x2.jpg" width="105" height="70" alt="Vojtěch Tangl, fotbalista Milovic" title="Vojtěch Tangl, fotbalista Milovic" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/42/05/fotbal-tangl_denik-105-3x2.jpg 320w, https://g.denik.cz/42/05/fotbal-tangl_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika', 'eventLabel': this.href})" >
            
            Fotbal
        </a>

        </div>
        <a href="/fotbal_region/nepamatuji-si-ze-by-mi-nekdy-bylo-po-jednom-pivu-tak-blbe-smal-se-tangl-20211117.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Oslavit kulatiny čtyřmi brankami, to se nestává každý den. Jsou ale někdy dny, kdy si všechno sedne na jedničku a podaří se to, co si člověk přeje. A to byl právě případ fotbalového útočníka Milovic Vojtěcha Tangla. Zřejmě ho hnala vpřed vidina parádní oslavy třicátých narozenin po zápase.">Nepamatuji si, že by mi někdy bylo po jednom pivu tak blbě, smál se Tangl</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbalovy-kviz-jsi-spravny-fanousek-krajskeho-fotbalu-otestuj-si-sve-znalosti-st.html" title="číst článek: FOTBALOVÝ KVÍZ: Jsi správný fanoušek krajského fotbalu? Otestuj si své znalosti!" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/20/a9/divizni-derby-kladno-slany-8-0-44_denik-105-3x2.jpg" width="105" height="70" alt="Divizní derby: Kladno (v bílém) porazilo Slaný vysoko 8:0. Na brankáře Sedláka dotírá Borák. Foto: Roman Mareš" title="Divizní derby: Kladno (v bílém) porazilo Slaný vysoko 8:0. Na brankáře Sedláka dotírá Borák. Foto: Roman Mareš" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/20/a9/divizni-derby-kladno-slany-8-0-44_denik-105-3x2.jpg 320w, https://g.denik.cz/20/a9/divizni-derby-kladno-slany-8-0-44_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika', 'eventLabel': this.href})" >
            
            Fotbal
        </a>

        </div>
        <a href="/fotbal_region/fotbalovy-kviz-jsi-spravny-fanousek-krajskeho-fotbalu-otestuj-si-sve-znalosti-st.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Podzimní část amatérských fotbalových soutěží v kraji už sice skončila, ale Deník se s tím nehodlá smířit. Přinášíme vám proto první unikátní kvíz, ve kterém jsme si pro vás připravili patnáct otázek ze světa krajského fotbalu. Některé jsou lehčí, jiné zase o poznání složitější. Tak schválně, kolik správných odpovědí nastřádáte? A bacha na chytáky…">FOTBALOVÝ KVÍZ: Jsi správný fanoušek krajského fotbalu? Otestuj si své znalosti!</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal_region/cerstvy-ctyricatnik-slepicka-dal-pali-ostrymi-pribrzdil-ho-jen-ostry-sparring-20.html" title="číst článek: Čerstvý čtyřicátník Slepička dál pálí ostrými, přibrzdil ho jen ostrý sparring" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/47/b2/miroslav-slepicka-archivni-foto_denik-105-3x2.jpg" width="105" height="70" alt="Fotbalista Miroslav Slepička." title="Fotbalista Miroslav Slepička." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/47/b2/miroslav-slepicka-archivni-foto_denik-105-3x2.jpg 320w, https://g.denik.cz/47/b2/miroslav-slepicka-archivni-foto_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika', 'eventLabel': this.href})" >
            
            Fotbal
        </a>
        <a class="box-article-gallery" href="/galerie/miroslav-slepicka.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/fotbal_region/cerstvy-ctyricatnik-slepicka-dal-pali-ostrymi-pribrzdil-ho-jen-ostry-sparring-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Jeho rychlé nohy kdysi uchvátily Liberec, Spartu i zahraniční kluby včetně slavného Dinama Záhřeb. Jediné, co příbramského odchovance Miroslava Slepičku ve fotbalové kariéře trochu brzdilo, byla koncovka, vždyť v téměř dvou stovkách zápasů dal jen 36 gólů. To je nyní v pozadí, čerstvý čtyřicátník totiž na podzim zářil v I. A třídě, kde v dresu Spartaku Příbram nastřílel 21 gólů! Stačilo mu na to pouhých 10 zápasů.">Čerstvý čtyřicátník Slepička dál pálí ostrými, přibrzdil ho jen ostrý sparring</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-okres/iii-trida-postup-horatve-branky-kolecka-golmana-janocska-a-veterana-cempirka-202.html" title="číst článek: III. třída: Postup Hořátve, branky Kolečka, gólmana Janocska a veterána Cempírka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/43/34/sport-fotbal-sigma-mic-ilu-02_denik-105-3x2.jpg" width="105" height="70" alt="Ilustrační foto" title="Ilustrační foto" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/43/34/sport-fotbal-sigma-mic-ilu-02_denik-105-3x2.jpg 320w, https://g.denik.cz/43/34/sport-fotbal-sigma-mic-ilu-02_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-okres/" title="Rubrika Okresy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika', 'eventLabel': this.href})" >
            
            Okresy
        </a>

        </div>
        <a href="/fotbal-okres/iii-trida-postup-horatve-branky-kolecka-golmana-janocska-a-veterana-cempirka-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Tak už je znám i poslední postupující do jarních bodů do jedné ze skupin, kde se bude hrát o postup ze třetí třídy. Tím jsou fotbalisté Hořátve, kteří drželi všechny trumfy v rukách a pohlídali si svoji výhodu jednoho bodu před ostatními uchazeči o krok do „lepší“ tabulky. Doplnili tak patnáctku už známých týmů. Závěrečné kolo bylo velmi a velmi zajímavé. Gól dali gólman Janocsko, scénárista Petr Kolečko nebo jednašedesátiletý veterán Cempírek. A to nebylo zdaleka všechno…">III. třída: Postup Hořátve, branky Kolečka, gólmana Janocska a veterána Cempírka</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-1" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top16">
    <div class="box-article-left">
        <a href="/fotbal-okres/slagr-podzimu-rozhodly-pokutove-kopy-vykan-udrzela-stoprocentni-bilanci-20211116.html" title="číst článek: FOTO: Šlágr podzimu rozhodly pokutové kopy. Vykáň udržela stoprocentní bilanci" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/42/58/13112021-fotbal-op-prehradi-vsejany-img-1215_denik-105-3x2.jpg" width="105" height="70" alt="Z fotbalového utkání okresního přeboru Předhradí - Všejany (2:1)" title="Z fotbalového utkání okresního přeboru Předhradí - Všejany (2:1)" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/42/58/13112021-fotbal-op-prehradi-vsejany-img-1215_denik-105-3x2.jpg 320w, https://g.denik.cz/42/58/13112021-fotbal-op-prehradi-vsejany-img-1215_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-okres/" title="Rubrika Okresy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika', 'eventLabel': this.href})" >
            
            Okresy
        </a>
        <a class="box-article-gallery" href="/galerie/nb-fotbal-op-prehradi-vsejany-21.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/fotbal-okres/slagr-podzimu-rozhodly-pokutove-kopy-vykan-udrzela-stoprocentni-bilanci-20211116.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Poslední kolo fotbalového okresního přeboru nabídlo souboj prvního s druhým. Vykáň hostila rezervu Polabanu Nymburk. Hosté díky dvěma pokutovým kopům dlouho vedli, nakonec po dvou penaltách na straně Vykáně o dvě branky prohráli. Čechie vyhrála všech třináct utkání a je v polovině soutěže stoprocentní. Svůj náskok v čele tabulky navýšila na devět bodů.">FOTO: Šlágr podzimu rozhodly pokutové kopy. Vykáň udržela stoprocentní bilanci</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-1-GA" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/hokej_region/rytir-jako-krakonos-kladno-predstavilo-dresy-na-zapas-pod-sirym-nebem-20211116.html" title="číst článek: Rytíř jako Krakonoš. Kladno představilo dresy na zápas pod širým nebem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/20/6a/257371826-4991459620881740-8181689987189473049-n_denik-105-3x2.jpg" width="105" height="70" alt="Hokejové Kladno představilo speciální dresy, ve kterých odehraje 9. prosince utkání pod širým nebem proti Pardubicím." title="Hokejové Kladno představilo speciální dresy, ve kterých odehraje 9. prosince utkání pod širým nebem proti Pardubicím." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/20/6a/257371826-4991459620881740-8181689987189473049-n_denik-105-3x2.jpg 320w, https://g.denik.cz/20/6a/257371826-4991459620881740-8181689987189473049-n_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika', 'eventLabel': this.href})" >
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/rytir-jako-krakonos-kladno-predstavilo-dresy-na-zapas-pod-sirym-nebem-20211116.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Hokejové Kladno představilo speciální dresy, ve kterých odehraje 9. prosince utkání pod širým nebem proti Pardubicím. Rytíř dostal kulicha, povyrostly mu vousy a změněným vzezřením připomíná Krakonoše, pána Krkonoš. Hrát se totiž bude ve Špindlerově Mlýně.">Rytíř jako Krakonoš. Kladno představilo dresy na zápas pod širým nebem</h3>
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article reklama-box__m-commercial-article">
		<div id="m-commercial-article-2" data-loaded="false"></div>
	</div>




<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/hokej_region/krajska-liga-neskutecny-obrat-zabaku-kozlum-nestacil-ani-ctyrgolovy-polstar-2021.html" title="číst článek: Krajská liga: Neskutečný obrat žabáků, kozlům nestačil ani čtyřgólový polštář" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/31/73/benesov-hcjm-13112021_denik-105-3x2.jpg" width="105" height="70" alt="BLESKOVÝ ÚDER. Mělnický Tomáš Havel překonává po necelé minutě benešovského Adama Čásenského." title="BLESKOVÝ ÚDER. Mělnický Tomáš Havel překonává po necelé minutě benešovského Adama Čásenského." sizes="100vw" loading="lazy" srcset="https://g.denik.cz/31/73/benesov-hcjm-13112021_denik-105-3x2.jpg 320w, https://g.denik.cz/31/73/benesov-hcjm-13112021_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika', 'eventLabel': this.href})" >
            
            Hokej
        </a>
        <a class="box-article-gallery" href="/galerie/krajska-liga-benesov-melnik.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/hokej_region/krajska-liga-neskutecny-obrat-zabaku-kozlum-nestacil-ani-ctyrgolovy-polstar-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Obrat výsledku z 0:4 na 6:5 se stal hlavní událostí desátého kola krajské hokejové ligy.">Krajská liga: Neskutečný obrat žabáků, kozlům nestačil ani čtyřgólový polštář</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-kraj/podebradsky-hadvicak-zase-skolil-mladase-jak-se-ma-chytat-20211115.html" title="číst článek: Poděbradský Hadvičák zase školil mlaďase, jak se má chytat" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/42/44/18092021-fotbal-slovanpdy-dolnibousov-img-8773_denik-105-3x2.jpg" width="105" height="70" alt="Slovan Poděbrady vyhrál potřetí ze sebou a potřetí s nulou vzadu" title="Slovan Poděbrady vyhrál potřetí ze sebou a potřetí s nulou vzadu" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/42/44/18092021-fotbal-slovanpdy-dolnibousov-img-8773_denik-105-3x2.jpg 320w, https://g.denik.cz/42/44/18092021-fotbal-slovanpdy-dolnibousov-img-8773_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika', 'eventLabel': this.href})" >
            
            Kraje
        </a>

        </div>
        <a href="/fotbal-kraj/podebradsky-hadvicak-zase-skolil-mladase-jak-se-ma-chytat-20211115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="Konec dobrý, všechno dobré. To si mohou po posledním utkání podzimní části soutěže v krajské I.A třídě říkat fotbalisté Slovanu Poděbrady. Vyhráli potřetí za sebou, potřetí udržel gólman Hadvičák čisté konto. V letošní derniéře si tým z lázeňského města vyšlápl na Pěčice na jejich hřišti.">Poděbradský Hadvičák zase školil mlaďase, jak se má chytat</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top21">
    <div class="box-article-left">
        <a href="/fotbal-kraj/viteznou-snuru-si-pretrhnout-nenechali-sokolec-uhajila-post-lidra-20211115.html" title="číst článek: FOTO: Vítěznou šňůru si přetrhnout nenechali. Sokoleč uhájila post lídra" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto', 'eventLabel': this.href})" tabindex="-1" >
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/42/10/14112021-fotbal-sokolec-caslavb-img-1390_denik-105-3x2.jpg" width="105" height="70" alt="Z fotbalového utkání I.A třídy Sokoleč - Čáslav B (3:1)" title="Z fotbalového utkání I.A třídy Sokoleč - Čáslav B (3:1)" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/42/10/14112021-fotbal-sokolec-caslavb-img-1390_denik-105-3x2.jpg 320w, https://g.denik.cz/42/10/14112021-fotbal-sokolec-caslavb-img-1390_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag tag" href="/fotbal-kraj/" title="Rubrika Kraje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika', 'eventLabel': this.href})" >
            
            Kraje
        </a>
        <a class="box-article-gallery" href="/galerie/nb-fotbal-sokolec-caslavb-21.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="/fotbal-kraj/viteznou-snuru-si-pretrhnout-nenechali-sokolec-uhajila-post-lidra-20211115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek', 'eventLabel': this.href})" >
            <h3 class="box-article-title fs16" title="V prvních třech kolech dvakrát prohráli, oba zápasy na půdě soupeřů. Od té doby se ale nesou na vítězné vlně a po podzimní části sezony jsou fotbalisté Sokolče půlmistrem v krajské I.A třídě. Třináct utkání totiž vyhráli. A jejich tažení nezastavila ani posílená rezerva Čáslavi. Sokoleč předvedla střelecké hody, v sezoně nastřílela neuvěřitelných osmasedmdesát gólů.">FOTO: Vítěznou šňůru si přetrhnout nenechali. Sokoleč uhájila post lídra</h3>
        </a>
    </div>
</article>

    <section class="js-hideSeznamTraffic"> 
        <div class="pad">
            <h2 class="main-title lined fs20 mb15 mt15">Zprávy odjinud</h2>
        </div>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/aerobni-vs-anaerobni-trenink-ktery-je-lepsi-na-hubnuti-20211115.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/03dfd825604f8b51681471d351e927e0.jpg" width="80" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/aerobni-vs-anaerobni-trenink-ktery-je-lepsi-na-hubnuti-20211115.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Aerobní vs. anaerobní trénink – který je lepší na hubnutí?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Aerobní vs. anaerobní trénink – který je lepší na hubnutí?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/cokoladove-cookies-ve-fit-verzi-20211115.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/530cbc99a5e95448af928f7cbe455282.jpg" width="80" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/cokoladove-cookies-ve-fit-verzi-20211115.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čokoládové cookies ve fit verzi" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čokoládové cookies ve fit verzi</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/tipy-kondice/tipy-na-darky-ktere-jsou-letos-trendy-20211116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0e15e00ff651bc26b7f50522fafcfe72.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/tipy-kondice/tipy-na-darky-ktere-jsou-letos-trendy-20211116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tipy na dárky, které jsou letos trendy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tipy na dárky, které jsou letos trendy</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/aerobni-vs-anaerobni-trenink-ktery-je-lepsi-na-hubnuti-20211115.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b00efe2a1ca9a521d6b28672c6816abf.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/aerobni-vs-anaerobni-trenink-ktery-je-lepsi-na-hubnuti-20211115.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Aerobní vs. anaerobní trénink – který je lepší na hubnutí?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Aerobní vs. anaerobní trénink – který je lepší na hubnutí?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/design-pro-verejny-prostor-20211117.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1f754169302a8af9b37e17308c9d4fa5.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/design-pro-verejny-prostor-20211117.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Design pro veřejný prostor
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Design pro veřejný prostor
            </h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-bez-namahy-a-perfektne-umyt-digestor-20211117.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5b570a3af0f83600c1b264c7714033de.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-bez-namahy-a-perfektne-umyt-digestor-20211117.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak bez námahy a perfektně umýt digestoř
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak bez námahy a perfektně umýt digestoř
 …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/448580-odborniky-desi-vyvoj-pandemie-jsme-na-palube-titaniku-vlado-jednej?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b40c6130ee80bb766c23013bebe3452c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/448580-odborniky-desi-vyvoj-pandemie-jsme-na-palube-titaniku-vlado-jednej?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Odborníky děsí vývoj pandemie: Jsme na palubě Titaniku. Vládo, jednej!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Odborníky děsí vývoj pandemie: Jsme na palubě Titaniku.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-classic">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/448584-na-poli-na-chrudimsku-postrelili-myslivce-je-tezce-zraneny?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9af9e8f3acc2fb722db96da4e879b7c0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div  class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/448584-na-poli-na-chrudimsku-postrelili-myslivce-je-tezce-zraneny?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Na poli na Chrudimsku postřelili myslivce, těžce zraněný skončil v nemocnici" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Na poli na Chrudimsku postřelili myslivce, těžce zraněný…</h3>
            </a>
        </div>
    </article>





<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-muzikal-ester.html" title="číst článek: Josef Laufer premiéru muzikálu neuvede, dcera Ester promluvila" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/120/d7/laufer-05_denik-105-3x2.jpg" width="105" height="70" alt="Josef Laufer Ester Lauferová" title="Josef Laufer Ester Lauferová" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/d7/laufer-05_denik-105-3x2.jpg 320w, https://g.denik.cz/120/d7/laufer-05_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="14" width="12" loading="lazy" alt="Šíp">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://sip.denik.cz/galerie/josef-laufer-uvedeni-muzikalu-dcera-promluvila.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-muzikal-ester.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Josef Laufer už leží téměř dva roky v umělém spánku a jeho stav se bohužel zatím nezlepšuje. Jediná dcera hudebníka, Ester Lauferová, se rozhodla po měsících mlčení popsat, jak na tom její otec aktuálně je.">Josef Laufer premiéru muzikálu neuvede, dcera Ester promluvila</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/prachar-parohac-hanychova.html" title="číst článek: Je lepší být pták než paroháč: Jakub Prachař se neudržel a rýpl si do Hanychové" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/120/2b/yan-9363_denik-105-3x2.jpg" width="105" height="70" alt="Inkognito/Jakub Prachař" title="Inkognito/Jakub Prachař" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/2b/yan-9363_denik-105-3x2.jpg 320w, https://g.denik.cz/120/2b/yan-9363_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="14" width="12" loading="lazy" alt="Šíp">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://sip.denik.cz/galerie/inkognito-jakub-prachar-galerie.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/prachar-parohac-hanychova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Šíp&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Ani v další epizodě pořadu Inkognito nebude o smích nouze. Postará se o to opět především Jakub Prachař. Skupina hádajících z řad celebrit ve složení Petra Nesvačilová, Ondřej Gregor Brzobohatý, Jakub Prachař a tentokrát nově i Richard Genzer se zase snaží přijít na kloub tomu, jaké povolání vykonávají hosté, které do pořadu pozval moderátor Libor Bouček. ">Je lepší být pták než paroháč: Jakub Prachař se neudržel a rýpl si do Hanychové</h3>
        </a>
    </div>
</article>




<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-konec.html" title="číst článek: Studená sprcha pro Andreu: Na ulici bych ji neoslovil, říká Roman ze Svateb" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/120/93/svatbanaprvnipohled-242868966-1017897419049004-5732471159738204202-n-1-1_denik-105-3x2.jpg" width="105" height="70" alt="Svatba na první pohled/Roman a Andrea" title="Svatba na první pohled/Roman a Andrea" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/93/svatbanaprvnipohled-242868966-1017897419049004-5732471159738204202-n-1-1_denik-105-3x2.jpg 320w, https://g.denik.cz/120/93/svatbanaprvnipohled-242868966-1017897419049004-5732471159738204202-n-1-1_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="14" width="20" loading="lazy" alt="Kafe">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://www.kafe.cz/galerie/svatba-na-prvni-pohled-roman-a-andrea-galerie.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-konec.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="U třetího páru, Andrey a Romana, to není právě ideální již několik dní. Ti dva sice spolu bydlí, je ale znát, jak se navzájem odcizují, jaká propast je mezi nimi jako partnery. Nyní se to naplno projeví i při konečném rozhodnutí. Co Romanovi vytknou experti? Ukázka z desáté epizody reality show Svatba na první pohled mnohé prozradí.">Studená sprcha pro Andreu: Na ulici bych ji neoslovil, říká Roman ze Svateb</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-classic hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/emanuele-ridi-vareni.html" title="číst článek: Emanuele Ridi o Česku: Viděl jsem krásné ženské, tak jsem si říkal, že zůstanu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})" tabindex="-1"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/120/8e/7p-teki-shine-6_denik-105-3x2.jpg" width="105" height="70" alt="7 pádů Honzy Dědka/Emanuele Ridi" title="7 pádů Honzy Dědka/Emanuele Ridi" sizes="100vw" loading="lazy" srcset="https://g.denik.cz/120/8e/7p-teki-shine-6_denik-105-3x2.jpg 320w, https://g.denik.cz/120/8e/7p-teki-shine-6_denik-105-3x2&#64;2x.jpg 640w">
                </div>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="14" width="20" loading="lazy" alt="Kafe">

            Celebrity
        </div>
        <a class="box-article-gallery" href="https://www.kafe.cz/galerie/7-padu-honzy-dedka-emanuele-ridi-galerie.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-images" height="14" width="16" loading="lazy" alt="">
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/emanuele-ridi-vareni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Nymburský deník', 'eventLabel': 'Zprávy odjinud - &amp;quot;Kafe&amp;quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16" title="Emanuele Ridi, kuchař s kořeny v Itálii a srdcem v Praze, promluvil o těžkých začátcích v Česku. Přiznává, že ho tady udržely především ženy, kterým nedokázal odolat. ">Emanuele Ridi o Česku: Viděl jsem krásné ženské, tak jsem si říkal, že zůstanu</h3>
        </a>
    </div>
</article>
        </div>
    </section>


	<div class="reklama-box">
		<div id="m-leaderboard-bottom" data-loaded="false"></div>
	</div>


    <section class="prometheus js-hideSeznamTraffic">
        <h2 class="prometheus__title">Akční letáky</h2>
        <div class="prometheus__box">
                <a class="prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})"
>
                        <img class="prometheus__img" draggable="false" src="https://kompasslev.cz/public/gimg/2/6/7/5/6/0/5/2675605-500-810.jpg" width="180" alt="BILLA Katalog: Péče" loading="lazy">
                  
                    <div class="prometheus__text">
                        BILLA Katalog: Péče
                        <div class="prometheus__date">01.11. - 05.12.</div>
                    </div>
                </a>
                <a class="prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})"
>
                        <img class="prometheus__img" draggable="false" src="https://kompasslev.cz/public/gimg/2/6/9/2/2/3/7/2692237-500-810.jpg" width="180" alt="Lidl - Bombastické ceny" loading="lazy">
                  
                    <div class="prometheus__text">
                        Lidl - Bombastické ceny
                        <div class="prometheus__date">15.11. - 21.11.</div>
                    </div>
                </a>
                <a class="prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})"
>
                        <img class="prometheus__img" draggable="false" src="https://kompasslev.cz/public/gimg/2/6/9/4/5/1/7/2694517-500-810.jpg" width="180" alt="Albert Supermarket - Dvojnásobná nadílka" loading="lazy">
                  
                    <div class="prometheus__text">
                        Albert Supermarket - Dvojnásobná nadílka
                        <div class="prometheus__date">17.11. - 23.11.</div>
                    </div>
                </a>
                <a class="prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})"
>
                        <img class="prometheus__img" draggable="false" src="https://kompasslev.cz/public/gimg/2/6/8/5/4/9/3/2685493-500-810.jpg" width="180" alt="Albert Supermarket - Darovat je kouzelný pocit" loading="lazy">
                  
                    <div class="prometheus__text">
                        Albert Supermarket - Darovat je kouzelný pocit
                        <div class="prometheus__date">10.11. - 23.11.</div>
                    </div>
                </a>
                <a class="prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})"
>
                        <img class="prometheus__img" draggable="false" src="https://kompasslev.cz/public/gimg/2/6/9/6/8/5/4/2696854-500-810.jpg" width="180" alt="Albert Supermarket - Darovat je kouzelný pocit" loading="lazy">
                  
                    <div class="prometheus__text">
                        Albert Supermarket - Darovat je kouzelný pocit
                        <div class="prometheus__date">17.11. - 02.01.</div>
                    </div>
                </a>
            <a class="prometheus__item" href="https://letaky.denik.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky_vse">
                <div class="prometheus__next">
                    <svg width="20" height="20" viewBox="0 0 50 50"><path d="M37.27 24.85c0 .3-.1.55-.3.74L26.64 35.94c-.2.2-.45.3-.75.3a1 1 0 0 1-.73-.31 1 1 0 0 1-.3-.73v-6.21h-11.4a1 1 0 0 1-.72-.31 1 1 0 0 1-.3-.73v-6.21a1 1 0 0 1 .3-.73 1 1 0 0 1 .73-.3h11.39v-6.22c0-.3.1-.55.29-.74a1 1 0 0 1 .74-.3c.26 0 .52.11.78.33L36.98 24.1c.2.2.29.44.29.75zm5.17 0a17.56 17.56 0 0 0-17.6-17.6 17.54 17.54 0 0 0-17.6 17.6 17.54 17.54 0 0 0 17.6 17.6 17.56 17.56 0 0 0 17.6-17.6zm7.25 0A24.75 24.75 0 0 1 24.84 49.7 24.74 24.74 0 0 1 0 24.84 24.74 24.74 0 0 1 24.85 0 24.74 24.74 0 0 1 49.7 24.85z"></path></svg><br>
                    Zobrazit více<br>akčních letáků
                </div>
            </a>
        </div>
    </section>

    </div>




<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/nymbursky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/nymbursky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <a class="footer__icon-link" href="#top" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_nahoru_mobile', 'eventLabel': this.href })" >
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#top" width="25" height="25" alt="Nahoru" loading="lazy">
            </a>
            <span class="footer__icon-link" onclick="switchBrowsingPlatform('desktop'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_desktop-verze_mobile', 'eventLabel': '&quot;http:\/\/nymbursky.denik.cz\/hokej_region\/oslavy-byly-intenzivni-ale-kratke-popisuje-po-postupu-na-olympiadu-bukolska-2021.html&quot;'})" tabindex="0">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#desktop" width="25" height="25" alt="Desktop verze" loading="lazy">
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001637148328/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001637148328/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>

	<div id="m-sticky" data-loaded="false"></div>
	<div data-loaded="false">
    	<div id="m-vignette"></div>
    </div>
</div>


        <!-- externi knihovny -->
<script src="https://g.denik.cz/webtemp/jsloader-b1781bbf4a22-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-02cbc71efba0-1631866155.js"></script>

        <!-- nase knihovny -->
<script src="https://g.denik.cz/webtemp/jsloader-2f06761b7d60-1634149896.js"></script>




<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Mobile -->
<script>
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>


<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>

</body>
</html>