
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'nymbursky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Přešlapy pražských 'S' i olomoucký pracháč. Podívejte se na přestupové výbuchy",
		'tag': ["SK Slavia Praha", "sportovní soutěž", "fotbal", "SK Sigma Olomouc", "AC Sparta Praha", "FC Viktoria Plzeň", "Milan Mišůn", "Česko", "soutěž"],
		'author': 'Oliver Gold',
		'publishedDateTime': "2021-07-27T15:18:00+02:00",
    	'modifiedDateTime': "2021-07-27T15:18:00+02:00",
		'articleID': 1241302608,
		'articleType': 'kapitola',
			'articleAttachment': ['diskuze', ],
		'back': "1241302608-9255-42",
		'image': 'https://g.denik.cz/43/7f/sport-olomouc-fotbal-het-liga-sk-sigma-sparta-praha-02-22-30_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Nymburský deník", 'link':"nymbursky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/nymbursky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Přešlapy pražských 'S' i olomoucký pracháč. Podívejte se na přestupové výbuchy", 'link':"https:\/\/nymbursky.denik.cz\/fotbal-zajimavosti\/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/nymbursky.denik.cz\/",
		'device': "desktop",
		'url': 'https://nymbursky.denik.cz/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nymburský deník",
                "item": "https:\/\/nymbursky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti z fotbalu",
                "item": "https:\/\/nymbursky.denik.cz\/fotbal-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Přešlapy pražských 'S' i olomoucký pracháč. Podívejte se na přestupové výbuchy",
                "item": "https:\/\/nymbursky.denik.cz\/fotbal-zajimavosti\/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Přešlapy pražských 'S' i olomoucký pracháč. Podívejte se na přestupové výbuchy - Nymburský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Za jejich příchod zaplatily české kluby astronomické částky. Odměnou měly být kvalitní výkony. Ne vždy se funkcionáři trefí do černého… - 1 kapitola">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://nymbursky.denik.cz/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627953993/build/js/test-cache.js" defer></script>




    <meta name="author" content="Oliver Gold">


	<meta property="og:site_name" content="Nymburský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nymbursky.denik.cz/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html">
	<meta property="og:title" content="Přešlapy pražských &#039;S&#039; i olomoucký pracháč. Podívejte se na přestupové výbuchy">
	<meta property="og:description" content="Za jejich příchod zaplatily české kluby astronomické částky. Odměnou měly být kvalitní výkony. Ne vždy se funkcionáři trefí do černého, ale tohle byly opravdu nepovedené tahy. Podívejte se s Deníkem na TOP 7 vybraných přestupových přešlapů v českém fotbale. - 1 kapitola">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Přešlapy pražských &#039;S&#039; i olomoucký pracháč. Podívejte se na přestupové výbuchy">
	<meta name="twitter:description" content="Za jejich příchod zaplatily české kluby astronomické částky. Odměnou měly být kvalitní výkony. Ne vždy se funkcionáři trefí do černého, ale tohle byly opravdu nepovedené tahy. Podívejte se s Deníkem na TOP 7 vybraných přestupových přešlapů v českém fotbale. - 1 kapitola">
	<meta property="og:image" content="https://g.denik.cz/43/7f/sport-olomouc-fotbal-het-liga-sk-sigma-sparta-praha-02-22-30_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Trenér Sparty Andrea Stramaccioni s útočníkem Ben Chaimem">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/7f/sport-olomouc-fotbal-het-liga-sk-sigma-sparta-praha-02-22-30_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/7f/sport-olomouc-fotbal-het-liga-sk-sigma-sparta-praha-02-22-30_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/">
    <meta property="article:published_time" content="2021-07-27T15:18:00+02:00">
    <meta property="article:modified_time" content="2021-07-27T15:18:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627909456.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1627909456.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1627543162.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627909456.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621931537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1621931536.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1627543162.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://nymbursky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Nymburský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnymbursky.denik.cz%2Ffotbal-zajimavosti%2Ffotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://nymbursky.denik.cz/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fnymbursky.denik.cz%2Ffotbal-zajimavosti%2Ffotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/nymbursky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion nymbursky_denik">

            <li>

                <a href="https://nymbursky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://nymbursky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="posledni-sance-jak-je-ziskat-o-akcie-se-prihlasily-uz-tisice-lidi">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/akcie-kuponova-privatizace-devadesata-leta.html">
                <h3 class="vyzva-ctenarum__title">Peníze z kuponovky:</h3>
                <span class="vyzva-ctenarum__text">Poslední šance, jak je získat. O akcie se přihlásily už tisíce lidí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">










<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Přešlapy pražských 'S' i olomoucký pracháč. Podívejte se na přestupové výbuchy</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">27.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Oliver Gold" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/oliver-gold-4342.html">
                            <span class="article-info__author-name">
                                Oliver
                                Gold
                            </span>
                        </a>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html&text=P%C5%99e%C5%A1lapy%20pra%C5%BEsk%C3%BDch%20%27S%27%20i%20olomouck%C3%BD%20prach%C3%A1%C4%8D.%20Pod%C3%ADvejte%20se%20na%20p%C5%99estupov%C3%A9%20v%C3%BDbuchy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Ffotbal-zajimavosti%2Ffotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html&subject=P%C5%99e%C5%A1lapy%20pra%C5%BEsk%C3%BDch%20%27S%27%20i%20olomouck%C3%BD%20prach%C3%A1%C4%8D.%20Pod%C3%ADvejte%20se%20na%20p%C5%99estupov%C3%A9%20v%C3%BDbuchy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Za jejich příchod zaplatily české kluby astronomické částky. Odměnou měly být kvalitní výkony. Ne vždy se funkcionáři trefí do černého, ale tohle byly opravdu nepovedené tahy. Podívejte se s Deníkem na TOP 7 vybraných přestupových přešlapů v českém fotbale.</p>


        <div class="article-text article-content bbtext"><article id="kapitola" class="chapter js-special-sticky">
    <div class="chapter__nav">
        <div class="chapter__nav-inner">
    	    <div class="chapter__arrow chapter__arrow--prev js-chapter-prev">
        	   Předchozí
        	</div>
            <div class="chapter__count">
                <span class="js-chapter-count">1</span><span> z 7</span>
            </div>
    		<div class="chapter__arrow chapter__arrow--next js-chapter-next">
        		Další
        	</div>
        </div>
    </div>
    <div class="chapter__content">
        <div id="cx_paywall_chapter" class="paywall paywall-article-chapter">
            <div id="js-chapter" class="beforeInit" data-slide="0">
                <div>
                        <div class="slide ">
                            <div class="chapter__item-content">
                                <p><strong>Tal Ben Chaim (Maccabi Tel Aviv → AC Sparta Praha)</strong></p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/43/7f/sport-olomouc-fotbal-het-liga-sk-sigma-sparta-praha-02-22-30_denik-630.jpg" loading="lazy" alt="Trenér Sparty Andrea Stramaccioni s útočníkem Ben Chaimem" title="Trenér Sparty Andrea Stramaccioni s útočníkem Ben Chaimem"   /><span class="inserted-image__description">Trenér Sparty Andrea Stramaccioni s útočníkem Ben Chaimem</span><span class="inserted-image__author">Zdroj: Deník / Kopáč Jiří</span></span></p>
<p>Dodnes stále jednoznačný vítěz této nelichotivé ankety. Izraelský útočník přicházel do Sparty v létě roku 2018, tehdy si ho vyhlídl kontroverzní kouč Stramaccioni. Měla to být největší posila, spasitel, jenž navrátí letenskému klubu čest a slávu. Jenže to se vůbec nestalo. Formu zřejmě nechal na hranicích Izraele, navíc ani jeho zdravotní stav nebyl v pořádku. Za tři roky odehrál v dresu Pražanů pouze čtyřiadvacet zápasů a ani v jednom klání nedal branku. Tahle statistika zřejmě nepotřebuje vícero slov.</p>
<p>Vítali jej jako šikovné křídlo, kterému nedělá problém střílet branky jako na běžícím páse. Zaplatili za něj 76 milionů korun, tehdy rekordní částku v rámci nejvyšší soutěže. Zažil povedenou premiéru na půdě Bohemians, ale tady se vše zastavilo. Od té doby to bylo angažmá plné zranění a pádů. Žádné vzestupy. Nejvíce namíchl letenské fanoušky, když při rehabilitaci v Izraeli přidával provokativní fotky z pláže na sociální sítě. V roce 2020 se obě strany domluvily na předčasném ukončení smlouvy. Izraelec se vrátil domů, kde zůstal dodnes.</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p><strong>Danny (Zenit Petrohrad → SK Slavia Praha)</strong></p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/63/e9/praha-fotbal-het-liga-sk-slavia-praha-sk-sigma-olomouc-11we_denik-630.jpg" loading="lazy" alt="Fotbalové utkání HET ligy mezi celky SK Slavia Praha a SK Sigma Olomouc 11. března v Praze. Danny." title="Danny."   /><span class="inserted-image__description">Danny.</span><span class="inserted-image__author">Zdroj: Deník / Adámek Ladislav</span></span></p>
<p>Léto 2017 bylo zejména v pražských klubech obdobím velkých nákupů. Ale jen málo z nich se ukázalo jako účinných. A nákup portugalského šikuly Dannyho mezi ně rozhodně nepatřil. Byla to další sázka na hvězdné jméno, které má dostat sešívané do pohárové Evropy. Není divu, ve svých letech byl opravdu personou evropského formátu. Jenže své umění si do Edenu nedovezl. Za rok stihl odehrát jednadvacet zápasů a trefil se pouze jednou. Ztrácel, nestíhal, chyboval. Slavia nezvládla maraton za ligovým pohárem a musela se sklonit před rozjetou Plzní.</p>
<p>V Rusku byl zvyklý sbírat trofeje, v Česku mu však jeho vítězná nálada poněkud zhořkla. Ale nutno říct, že i přes nelichotivé výkony patřil u fanoušků mezi oblíbené hráče. Po sezoně se logicky obě cesty rozpojily, ale jejich předčasný rozchod provázelo jedno speciální gesto. Hrdinské. Danny se dobrovolně vzdal všech odměn, které by za normálních okolností pobíral v druhém podepsaném roce ve Slavii. „Rozhodně se se Slavií rozcházíme jako přátelé,“ potvrdil. Hezká tečka za jinak zpackanou misí v Edenu. A rovněž celou kariérou.</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p><strong>Marc Janko (FC Basilej → AC Sparta Praha)</strong></p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/63/4e/20017593-10155463093157068-4060323014102856068-o_denik-630.jpg" loading="lazy" alt="Marc Janko. " title="Marc Janko. "   /><span class="inserted-image__description">Marc Janko. </span><span class="inserted-image__author">Zdroj: AC Sparta</span></span></p>
<p>Osm soutěžních zápasů, dvě branky a rychlé sbohem české krajině. Tak přesně takový nádech měl krátký výlet rakouského útočníka Marca Janka do hlavního města Prahy. A opět se budeme opakovat. Rovněž u vytáhlého kanonýra se jednalo o velice povedené zápisné, na které se však nepodařilo navázat. Po pěti ligových utkáních se Janko ocitl mezi náhradníky a postupně se propadl až do seznamu nechtěných hráčů. „Někdy to zkrátka nefunguje tak, jak bychom si přáli,“ hodnotil angažmá. A svými slovy naprosto vystihl své působení v rudém dresu.</p>
<p>Sparta však na tomto transferu dokonce vydělala, když od švýcarského Lugana dostala 15 milionů korun, a navíc se nadobro zbavila jeho platu. Ale co z toho, vedení letenských by bylo určitě šťastnější, kdyby rakouský kanonýr pálil jednu branku za druhou. Měl zkušenosti z Nizozemska či Portugalska, ale ani to nestačilo k tomu, aby se Pražanům konečně podařilo najít vhodného útočníka. Zranění, to byla věc druhá. Limitovala ho po celou kariéru, a proto nebylo náhodou, že v roce 2019 definitivně pověsil kopačky na hřebík.</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p><strong>Halil Altintop (FC Augsburg → SK Slavia Praha)</strong></p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/c6/2221557_soccer_champions_barcelona_denik-630.jpg" loading="lazy" alt="Halil Altintop ze Schalke (v modrém) v obležení barcelonských hráčů Tourého a Zambrotty." title="Halil Altintop ze Schalke (v modrém) v obležení barcelonských hráčů Tourého a Zambrotty."   /><span class="inserted-image__description">Halil Altintop ze Schalke (v modrém) v obležení barcelonských hráčů Tourého a Zambrotty.</span><span class="inserted-image__author">Zdroj: REUTERS/Alex Grimm </span></span></p>
<p>Velká osobnost německé Bundesligy Halil Altintop do Prahy? To musí být zřejmě omyl. Ale kdepak, sítě Slavie byly dobře připravené a staly se tak velkým lákadlem i pro známá jména. Ale tak, jak se nepovedl transfer Dannyho, tak se ještě mnohem více nevyvedl nákup tureckého záložníka. V dresu sešívaných odehrál jen osm zápasů, do pohárové Evropy ani nezasáhl. Jeho výkony doslova štvaly příznivce Slavie a jeden z nich se dokonce rozhodl dát své emoce najevo, když obdržel po utkání dres Altintopa a rozzuřeně jej hodil zpátky na plac.</p>
<p>Za podpis smlouvy obdržel téměř 6 milionů korun jako bonus, po celý půlrok pobíral neuvěřitelné peníze. A jeho odměna? Žádná se nedostavila. Gólově se prosadil pouze v pohárovém utkání proti Třinci, od té doby střelecky mlčel. A už ani nepromluvil. V zimní pauze došla vedení Slavie trpělivost a s tureckým hráčem ukončila spolupráci. Ten se přesunul zpátky do Kaiserslauternu, kde s dospělým fotbalem sám začínal. Ani on už nepatří mezi aktivní hráče, dnes působí jako asistent trenéra u mládežnického výběru Bayernu Mnichov.</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p><strong>David Alberto Depetris (Çaykur Rizespor → SK Sigma Olomouc)</strong></p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/43/c5/sigma-fotbal-520144_denik-630.jpg" loading="lazy" alt="Útočník Sigmy David Depetris po zápase se Znojmem" title="Útočník Sigmy David Depetris po zápase se Znojmem"   /><span class="inserted-image__description">Útočník Sigmy David Depetris po zápase se Znojmem</span><span class="inserted-image__author">Zdroj: DENÍK/Jiří Kopáč</span></span></p>
<p>Na Hanou přicházel s nálepkou nejlépe placeného hráče celé soutěže. Říkalo se mu olomoucký pracháč, jeho měsíční gáži mu totiž mohl leckdo závidět. V dresu Olomouce se navíc argentinský fotbalista s italským a slovenským pasem zapsal výborně, hned v prvním zápase vstřelil dvě branky. Ale od té doby to šlo z kopce dolů. A dost strmě. Rok před hostováním na Moravě po něm dokonce prahla Slavia, avšak Demetris jejich nabídku odmítl. Plat 150 tisíc měsíčně mu byl malý.</p>
<p>A tak Sigma doufala v rychlý útěk ze dna tabulky. Jenže se tak úplně nestalo. Argentinský šikula odpadl jak fyzicky, tak rovněž i psychicky. A s ním upadala k zemi celá Olomouc. Naděje živil tým z Hané až do posledního kola, ve kterém byla velká zodpovědnost upínána právě na Demetrise. Avšak tento sympatický cestovatel si den před zápasem zařídil svatbu a místo přípravy na zápas oslavoval první minuty v roli manžela. Scénář byl pochopitelný. Sigma tragicky sestoupila do druhé ligy a tím také skončila celá komedie kolem „posily“ z Turecka.</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p><strong>Deniss Romanovs (Dinamo Bukurešť → SK Slavia Praha)</strong></p>
<p><strong><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/05/221109_slavia_denik-630.jpg" loading="lazy" alt="Gólman sešívaných Romanovs má míč v hrsti." title=""   /><span class="inserted-image__author">Zdroj: Deník/Jan Škvára</span></span></strong></p>
<p>Jeden z nejbizarnějších přestupů v tuzemském fotbale vůbec. Lotyšský brankář přicházel do Edenu jako náhrada za končícího Martina Vaniaka a měl bez pochyby zaujmout pozici jedničky. Z pozice dvojky začal dokonce mistrovským titulem. Zdálo se, že se blýská na dobré časy. Jenže přišel čas evropských předkol a z ničeho nic přišla nečekaná zpráva, která celou situaci převrátila. Rok předtím dostal v dresu Bukurešti trest na čtyři zápasy za nesportovní chování, aniž by do zápasu naskočil. Lotyš to samozřejmě neřekl a ostuda světového formátu byla na světě.</p>
<p>Podle jeho slov nechtěl tuto informaci tajit, jen se prý při podpisu zapomněl zmínit. Do brány tak musel opět veterán Vaniak a tehdejší kouč Jarolím zuřil na všechny strany. Od této události dostala jeho kariéra ve Slavii zvláštní pachuť a už se mu nikdy nepodařilo znovu nastartovat motor. Sezonu začal v rezervním týmu a když už se v 11. kole probojoval do základní sestavy, tak se zranil a stadion opouštěl na nosítkách. Na jaře 2010 se zranil znovu a to byla definitivní tečka za jeho působením v sešívaném dresu.</p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p><strong>Milan Mišůn (Celtic Glasgow → FC Viktoria Plzeň)</strong></p>
<p><strong><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/6d/ctk-fotbal-slavia-pribram-misun-skoda-201210190995701_denik-630.jpg" loading="lazy" alt="Milan Mišun z Příbrami (vlevo) a Milan Škoda ze Slavie." title=""   /><span class="inserted-image__author">Zdroj: ČTK/Vít Šimánek</span></span></strong></p>
<p>Měl to být mistrovský tah trenérského génia Pavla Vrby. Mišůn patřil mezi největší talenty své doby, štěstí se rozhodl hledat ve skotském Celticu. Z Britských ostrovů se vrátil do Čech v roce 2012 a okamžitě po něm sáhla plzeňská Viktoria. Očekávalo se od něj pevné vyztužení obrany, ale místo toho přišlo nepříjemné vystřízlivění. Příbramský odchovanec vůbec nepřesvědčil, naopak velmi zklamal. Do týmu nezapadl a každá minuta na západě Čech byla viditelným trápením. A to přicházel s nálepkou jistého úspěchu.</p>
<p>Za půl roku v dresu Plzně neodehrál jediný zápas, což pěkně namíchlo všechny příznivce. Zimní pauza se stala klíčovou, nebylo na co čekat. Spolupráce Západočechů s Mišůnem skončila a tehdy nadějný obránce se časem nadobro přesunul do Příbrami, kde vyrůstal. A jaká je současná pozice tohoto vytáhlého zadáka? Po sérii dalších neúspěšných štací a četných zranění opět zakotvil v Příbrami, kde je zapsán na soupisce B týmu a do letošního ročníku kopal třetí nejvyšší soutěž.</p>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
</article>
</div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">27.7.2021</span>
    
    <a href="/diskuse/nova/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html&text=P%C5%99e%C5%A1lapy%20pra%C5%BEsk%C3%BDch%20%27S%27%20i%20olomouck%C3%BD%20prach%C3%A1%C4%8D.%20Pod%C3%ADvejte%20se%20na%20p%C5%99estupov%C3%A9%20v%C3%BDbuchy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Ffotbal-zajimavosti%2Ffotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html&subject=P%C5%99e%C5%A1lapy%20pra%C5%BEsk%C3%BDch%20%27S%27%20i%20olomouck%C3%BD%20prach%C3%A1%C4%8D.%20Pod%C3%ADvejte%20se%20na%20p%C5%99estupov%C3%A9%20v%C3%BDbuchy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: SK Sigma Olomouc" href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a></li>
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Milan Mišůn" href="/tagy/milan-misun-36872.html">Milan Mišůn, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: soutěž" href="/tagy/soutez-841.html">soutěž</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/d4\/cesko-skotsko1_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/kopni-to-jako-schick-spoluhraci-ceskeho-strelce-si-strihli-challenge-20210802.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d4/cesko-skotsko1_denik-300-16x9.jpg" width="300" height="169" alt="Patrik Schick v utkání se Skotskem." title="Patrik Schick v utkání se Skotskem." loading="lazy" srcset="https://g.denik.cz/1/d4/cesko-skotsko1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d4/cesko-skotsko1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Kopni to jako Schick. Spoluhráči českého střelce si střihli challenge</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/cesti-fotbaliste-hrali-na-euru-se-skotskem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/pady-i-krusne-chvile-fotbalista-a-youtuber-jan-mejdr-ve-videu-o-postupu-hradce.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/60/mejdr-d-4_denik-300-16x9.jpg" width="300" height="169" alt="CESTA ZA TITULEM. Fotbalista Jan Mejdr ve videu zmapoval postup Hradce Králové do první ligy." title="CESTA ZA TITULEM. Fotbalista Jan Mejdr ve videu zmapoval postup Hradce Králové do první ligy." loading="lazy" srcset="https://g.denik.cz/17/60/mejdr-d-4_denik-300-16x9.jpg 1x, https://g.denik.cz/17/60/mejdr-d-4_denik-300-16x9&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
      </div>
      <h3 class="box-article-title fs20">S kůží na trh. Fotbalista a youtuber Jan Mejdr popsal úspěch Hradce</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-jan-mejdr.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbalista-baco-zamiril-z-rumunska-do-izraele-hrat-bude-za-hapoel-jeruzalem-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/5b/zlin-fotbal-ondrej-baco-gaz-metan-medias-prestup_denik-300-16x9.jpg" width="300" height="169" alt="Pětadvacetiletý fotbalista Ondřej Bačo přestupuje z rumunského celku Gaz Metan Medias do Izraele, kde bude nosit dres Hapoelu Jeruzalém." title="Pětadvacetiletý fotbalista Ondřej Bačo přestupuje z rumunského celku Gaz Metan Medias do Izraele, kde bude nosit dres Hapoelu Jeruzalém." loading="lazy" srcset="https://g.denik.cz/55/5b/zlin-fotbal-ondrej-baco-gaz-metan-medias-prestup_denik-300-16x9.jpg 1x, https://g.denik.cz/55/5b/zlin-fotbal-ondrej-baco-gaz-metan-medias-prestup_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalista Bačo zamířil z Rumunska do Izraele. Hrát bude za Hapoel Jeruzalém</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/koncis-slysel-ondrasek-od-bosse-fcsb-cesky-utocnik-je-na-odchodu-z-rumunska-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/b1/rozhodovani-nebylo-tezke-steaua-je-nejlepsi-rumunsky-klub-rika-ondrasek-01_denik-300-16x9.jpg" width="300" height="169" alt="Zdeněk Ondrášek v novém působišti." title="Zdeněk Ondrášek v novém působišti." loading="lazy" srcset="https://g.denik.cz/46/b1/rozhodovani-nebylo-tezke-steaua-je-nejlepsi-rumunsky-klub-rika-ondrasek-01_denik-300-16x9.jpg 1x, https://g.denik.cz/46/b1/rozhodovani-nebylo-tezke-steaua-je-nejlepsi-rumunsky-klub-rika-ondrasek-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Končíš, slyšel Ondrášek od bosse FCSB. Český útočník je na odchodu z Rumunska</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1859198477,1709180630,104402615,1717160608,192330610,636139623,3081964284,2808821421,2558459358"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/tochovice-ve-ctvrte-nejvyssi-soutezi-rikaji-nam-ze-jsme-blazni-20210802.html"  title="číst článek: Tochovice ve čtvrté nejvyšší soutěži? Říkají nám, že jsme blázni" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/d1/v-hamry-a-tochovice-2-2-ii-15_denik-210-3x2.jpg" width="210" height="140" alt="Divize C Velké Hamry - Tochovice 2:2" title="Divize C Velké Hamry - Tochovice 2:2" loading="lazy" srcset="https://g.denik.cz/47/d1/v-hamry-a-tochovice-2-2-ii-15_denik-210-3x2.jpg 1x, https://g.denik.cz/47/d1/v-hamry-a-tochovice-2-2-ii-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/velke-hamry-tochovice-divize-c.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/fotbal-divize/tochovice-ve-ctvrte-nejvyssi-soutezi-rikaji-nam-ze-jsme-blazni-20210802.html"      
>
            <h3 class="box-article-title fs20">Tochovice ve čtvrté nejvyšší soutěži? Říkají nám, že jsme blázni</h3>
            <h4 class="box-article-perex fs16">Remízou 2:2 ve Velkých Hamrech zahájily poslední červencový den fotbalové Tochovice svou cestu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/sokolec-zase-predvedla-kanonadu-jeji-utocnici-jsou-nezadrzitelni-20210802.html"  title="číst článek: Sokoleč zase předvedla kanonádu. Její útočníci jsou nezadržitelní" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/93/254072021-fotbal-sokolec-milovice-img-6915_denik-210-3x2.jpg" width="210" height="140" alt="Z přípravného fotbalového utkání Sokoleč - Milovice" title="Z přípravného fotbalového utkání Sokoleč - Milovice" loading="lazy" srcset="https://g.denik.cz/42/93/254072021-fotbal-sokolec-milovice-img-6915_denik-210-3x2.jpg 1x, https://g.denik.cz/42/93/254072021-fotbal-sokolec-milovice-img-6915_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/sokolec-zase-predvedla-kanonadu-jeji-utocnici-jsou-nezadrzitelni-20210802.html"      
>
            <h3 class="box-article-title fs20">Sokoleč zase předvedla kanonádu. Její útočníci jsou nezadržitelní</h3>
            <h4 class="box-article-perex fs16">Další kanonáda, útočná síla je velká. Fotbalisté Sokolče mají chuť, jejich produktivita v…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/favorit-si-na-union-neprisel-musel-se-spokojit-pouze-s-plichtou-20210802.html"  title="číst článek: Favorit si na Union nepřišel. Musel se spokojit pouze s plichtou" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/df/150619-fotbal-celakovice-kosmonosy-24_denik-210-3x2.jpg" width="210" height="140" alt="Z fotbalového utkání I.A třídy Union Čelákovice - Kosmonosy (3:3, PK 1:4)" title="Z fotbalového utkání I.A třídy Union Čelákovice - Kosmonosy (3:3, PK 1:4)" loading="lazy" srcset="https://g.denik.cz/42/df/150619-fotbal-celakovice-kosmonosy-24_denik-210-3x2.jpg 1x, https://g.denik.cz/42/df/150619-fotbal-celakovice-kosmonosy-24_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/favorit-si-na-union-neprisel-musel-se-spokojit-pouze-s-plichtou-20210802.html"      
>
            <h3 class="box-article-title fs20">Favorit si na Union nepřišel. Musel se spokojit pouze s plichtou</h3>
            <h4 class="box-article-perex fs16">Výborný výsledek vyválčili v přípravném zápase fotbalisté Unionu Čelákovice hrající I.A třídu. Na…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top14">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/sance-meli-s-jejich-promenovanim-je-podebradsky-slovan-ale-na-stiru-20210802.html"  title="číst článek: FOTO: Šance měli. S jejich proměňováním je poděbradský Slovan ale na štíru" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/a2/314072021-fotbal-slovanpdy-ceskybrodb-img-6928_denik-210-3x2.jpg" width="210" height="140" alt="Z přípravného fotbalového utkání Slovan Poděbrady - Český Brod B (1:4)" title="Z přípravného fotbalového utkání Slovan Poděbrady - Český Brod B (1:4)" loading="lazy" srcset="https://g.denik.cz/42/a2/314072021-fotbal-slovanpdy-ceskybrodb-img-6928_denik-210-3x2.jpg 1x, https://g.denik.cz/42/a2/314072021-fotbal-slovanpdy-ceskybrodb-img-6928_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nb-fotbal-slovanpdy-cbrodb-21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/fotbal_region/sance-meli-s-jejich-promenovanim-je-podebradsky-slovan-ale-na-stiru-20210802.html"      
>
            <h3 class="box-article-title fs20">FOTO: Šance měli. S jejich proměňováním je poděbradský Slovan ale na štíru</h3>
            <h4 class="box-article-perex fs16">Porážka, značka: hledá se útočník. Slovan Poděbrady hrající krajskou I.A třídu nestačil v dalším…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/sance-zhasla-hodne-rychle-poricany-dostaly-na-startu-sezony-bura-20210801.html"  title="číst článek: FOTO: Šance zhasla hodně rychle. Poříčany dostaly na startu sezony bůra" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/60/01082021-fotbal-poricany-vysokemyto-b16w4551_denik-210-3x2.jpg" width="210" height="140" alt="Z divizního fotbalového utkání Poříčany - Vysoké Mýto (0:5)" title="Z divizního fotbalového utkání Poříčany - Vysoké Mýto (0:5)" loading="lazy" srcset="https://g.denik.cz/42/60/01082021-fotbal-poricany-vysokemyto-b16w4551_denik-210-3x2.jpg 1x, https://g.denik.cz/42/60/01082021-fotbal-poricany-vysokemyto-b16w4551_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nb-fotbal-poricany-myto-21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/fotbal-divize/sance-zhasla-hodne-rychle-poricany-dostaly-na-startu-sezony-bura-20210801.html"      
>
            <h3 class="box-article-title fs20">FOTO: Šance zhasla hodně rychle. Poříčany dostaly na startu sezony bůra</h3>
            <h4 class="box-article-perex fs16">Jeden z favoritů celé soutěže ukázal svoji sílu i kvalitu hned v prvním kole nové divizní sezony.…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/propadak-v-prvni-puli-bohemia-dostali-ctyri-banany-pak-porazku-zmirnila-20210801.html"  title="číst článek: FOTO: Propadák v první půli. Bohemia dostala čtyři banány. Pak porážku zmírnila" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/d9/314072021-fotbal-bohemia-turnov-img-7027_denik-210-3x2.jpg" width="210" height="140" alt="Z přípravného fotbalového utkání Bohemia Poděbrady - Turnov (3:5)" title="Z přípravného fotbalového utkání Bohemia Poděbrady - Turnov (3:5)" loading="lazy" srcset="https://g.denik.cz/42/d9/314072021-fotbal-bohemia-turnov-img-7027_denik-210-3x2.jpg 1x, https://g.denik.cz/42/d9/314072021-fotbal-bohemia-turnov-img-7027_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nb-fotbal-bohemia-turnov-21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/fotbal_region/propadak-v-prvni-puli-bohemia-dostali-ctyri-banany-pak-porazku-zmirnila-20210801.html"      
>
            <h3 class="box-article-title fs20">FOTO: Propadák v první půli. Bohemia dostala čtyři banány. Pak porážku zmírnila</h3>
            <h4 class="box-article-perex fs16">Propadák v prvním poločase alespoň trochu napravili po změně stran. Fotbalisté Bohemie Poděbrady…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/bubla-dal-dve-branky-diky-tomu-polaban-jednoznacne-vyhral-20210731.html"  title="číst článek: FOTO: Bubla dal dvě branky, díky tomu Polaban jednoznačně vyhrál" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/af/314072021-fotbal-polaban-lustenice-img-6993_denik-210-3x2.jpg" width="210" height="140" alt="Z přípravného fotbalového utkání Polaban Nymburk - Luštěnice (4:0)" title="Z přípravného fotbalového utkání Polaban Nymburk - Luštěnice (4:0)" loading="lazy" srcset="https://g.denik.cz/42/af/314072021-fotbal-polaban-lustenice-img-6993_denik-210-3x2.jpg 1x, https://g.denik.cz/42/af/314072021-fotbal-polaban-lustenice-img-6993_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nb-fotbal-polaban-luste-21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/fotbal_region/bubla-dal-dve-branky-diky-tomu-polaban-jednoznacne-vyhral-20210731.html"      
>
            <h3 class="box-article-title fs20">FOTO: Bubla dal dvě branky, díky tomu Polaban jednoznačně vyhrál</h3>
            <h4 class="box-article-perex fs16">Čtyři góly dali, žádný nedostali. To jsou hlavní pozitiva po dalším přípravném zápase pro trenéry…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-cfl-msfl/rakovnik-s-legendarnim-spartanem-novotnym-v-sestave-obral-plzen-20210731.html"  title="číst článek: Rakovník s legendárním sparťanem Novotným v sestavě obral Plzeň!" tabindex="-1"     
>
            <img src="https://g.denik.cz/48/84/ra07jiri-novotny_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Novotný zpět na hřišti a hned ve třetí lize. Rakovníku pomohl skvělým výkonem k remíze s Plzní B." title="Jiří Novotný zpět na hřišti a hned ve třetí lize. Rakovníku pomohl skvělým výkonem k remíze s Plzní B." loading="lazy" srcset="https://g.denik.cz/48/84/ra07jiri-novotny_denik-210-3x2.jpg 1x, https://g.denik.cz/48/84/ra07jiri-novotny_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cfl-sk-rakovnik-plzen-b.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 53
        </a>

        </div>
        <a href="/fotbal-cfl-msfl/rakovnik-s-legendarnim-spartanem-novotnym-v-sestave-obral-plzen-20210731.html"      
>
            <h3 class="box-article-title fs20">Rakovník s legendárním sparťanem Novotným v sestavě obral Plzeň!</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Dlouhodobý projekt afrických hráčů ve fotbalovém SK Rakovník nestihlo vedení kvůli…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/pretezky-start-diviznich-porican-v-premiere-vyzvou-aspiranta-na-postup-20210731.html"  title="číst článek: Přetěžký start divizních Poříčan. V premiéře vyzvou aspiranta na postup" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/aa/254072021-fotbal-sokolec-milovice-img-6896_denik-210-3x2.jpg" width="210" height="140" alt="Z přípravného fotbalového utkání Sokoleč - Milovice" title="Z přípravného fotbalového utkání Sokoleč - Milovice" loading="lazy" srcset="https://g.denik.cz/42/aa/254072021-fotbal-sokolec-milovice-img-6896_denik-210-3x2.jpg 1x, https://g.denik.cz/42/aa/254072021-fotbal-sokolec-milovice-img-6896_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/pretezky-start-diviznich-porican-v-premiere-vyzvou-aspiranta-na-postup-20210731.html"      
>
            <h3 class="box-article-title fs20">Přetěžký start divizních Poříčan. V premiéře vyzvou aspiranta na postup</h3>
            <h4 class="box-article-perex fs16">Fotbalová příprava okresních celků hrajících vyšší soutěže pokračuje dalšími zápasy, ve hře bude…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

	<div class="loh2020-lifeblog">
		<h2 class="loh2020-lifeblog__title">ŽIVĚ Z TOKIA</h2>
		<iframe class="loh2020-lifeblog__iframe" loading="lazy" src="https://liveb2.ctk.cz/LiveEventFeed/Index?uid=58fa0957c7820e1d40929c93&amp;tag=text&amp;eid=60ed49775935a31b88a18e8e&amp;initialWidth=300" width="300" height="500"></iframe>
		<div class="loh2020-lifeblog__shadow">
			<a href="/loh2020/?tab=zive-z-tokia" class="button">PŘEČÍST</a>
		</div>
	</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/fotbalista-baco-zamiril-z-rumunska-do-izraele-hrat-bude-za-hapoel-jeruzalem-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/5b/zlin-fotbal-ondrej-baco-gaz-metan-medias-prestup_denik-120-3x2.jpg" width="120" height="80" alt="Pětadvacetiletý fotbalista Ondřej Bačo přestupuje z rumunského celku Gaz Metan Medias do Izraele, kde bude nosit dres Hapoelu Jeruzalém." title="Pětadvacetiletý fotbalista Ondřej Bačo přestupuje z rumunského celku Gaz Metan Medias do Izraele, kde bude nosit dres Hapoelu Jeruzalém." loading="lazy" srcset="https://g.denik.cz/55/5b/zlin-fotbal-ondrej-baco-gaz-metan-medias-prestup_denik-120-3x2.jpg 1x, https://g.denik.cz/55/5b/zlin-fotbal-ondrej-baco-gaz-metan-medias-prestup_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/fotbalista-baco-zamiril-z-rumunska-do-izraele-hrat-bude-za-hapoel-jeruzalem-2021.html" tabindex="-1" title="číst článek: Fotbalista Bačo zamířil z Rumunska do Izraele. Hrát bude za Hapoel Jeruzalém" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Fotbalista Bačo zamířil z Rumunska do Izraele. Hrát bude za Hapoel Jeruzalém</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/koncis-slysel-ondrasek-od-bosse-fcsb-cesky-utocnik-je-na-odchodu-z-rumunska-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/b1/rozhodovani-nebylo-tezke-steaua-je-nejlepsi-rumunsky-klub-rika-ondrasek-01_denik-120-3x2.jpg" width="120" height="80" alt="Zdeněk Ondrášek v novém působišti." title="Zdeněk Ondrášek v novém působišti." loading="lazy" srcset="https://g.denik.cz/46/b1/rozhodovani-nebylo-tezke-steaua-je-nejlepsi-rumunsky-klub-rika-ondrasek-01_denik-120-3x2.jpg 1x, https://g.denik.cz/46/b1/rozhodovani-nebylo-tezke-steaua-je-nejlepsi-rumunsky-klub-rika-ondrasek-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/koncis-slysel-ondrasek-od-bosse-fcsb-cesky-utocnik-je-na-odchodu-z-rumunska-2021.html" tabindex="-1" title="číst článek: Končíš, slyšel Ondrášek od bosse FCSB. Český útočník je na odchodu z Rumunska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Končíš, slyšel Ondrášek od bosse FCSB. Český útočník je na odchodu z Rumunska</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/nejdrazsi-ligova-jedenactka-vladne-mladi-a-slavia-na-vrcholu-je-ale-spartan-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/51/0005449273-sfc-opava-ac-sparta-praha-fortuna-liga_denik-120-3x2.jpg" width="120" height="80" alt="Adam Hložek byl hlavním strůjcem výhry 4:2 nad Opavou. Tři góly dal sám a na jeden přihrál Plavšičovi." title="Adam Hložek byl hlavním strůjcem výhry 4:2 nad Opavou. Tři góly dal sám a na jeden přihrál Plavšičovi." loading="lazy" srcset="https://g.denik.cz/63/51/0005449273-sfc-opava-ac-sparta-praha-fortuna-liga_denik-120-3x2.jpg 1x, https://g.denik.cz/63/51/0005449273-sfc-opava-ac-sparta-praha-fortuna-liga_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/nejdrazsi-ligova-jedenactka-vladne-mladi-a-slavia-na-vrcholu-je-ale-spartan-2021.html" tabindex="-1" title="číst článek: Nejdražší ligová jedenáctka: vládne mládí a Slavia, na vrcholu sparťan" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejdražší ligová jedenáctka: vládne mládí a Slavia, na vrcholu sparťan</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zacal-sestnacty-rocnik-skutecne-ligy-pro-amaterske-kapely-20210802.html" tabindex="-1" title="číst článek: Začal šestnáctý ročník Skutečné ligy pro amatérské kapely">
			        <h3 class="ugc-promo__article-title">Začal šestnáctý ročník Skutečné ligy pro amatérské kapely</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-vydejme-se-za-zajici-z-hazmburka-diky-snimkum-jany-jiraskove-202108.html" tabindex="-1" title="číst článek: Tip na výlet: Vydejme se za Zajíci z Hazmburka díky snímkům Jany Jiráskové">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Vydejme se za Zajíci z Hazmburka díky snímkům Jany Jiráskové</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/776a3324085c48ad489377f959b7b166.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42f1ac892c7eff8e8bc1ca1ca187817e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f732bbe3e24dcf2755de97996edd29ad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf5bbcafce3a4dafd4557f9b6928f644.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27976-orechoplodec-neplodi-jedle-orechy-zato-probarvi-zahradu-v-pozdnim-lete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0654359b060dfb03fcd67c7d035eb93d.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27976-orechoplodec-neplodi-jedle-orechy-zato-probarvi-zahradu-v-pozdnim-lete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ořechoplodec neplodí jedlé ořechy, zato probarví zahradu v pozdním létě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ořechoplodec neplodí jedlé ořechy, zato probarví zahradu v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27963-nova-okna-zdrazuji-jak-vybrat-ta-spravna-a-kde-je-nakoupit-jeste-za-puvodni-ceny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/22b2d239163ec163be91b39bd262dff7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27963-nova-okna-zdrazuji-jak-vybrat-ta-spravna-a-kde-je-nakoupit-jeste-za-puvodni-ceny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nová okna zdražují. Jak vybrat ta správná a kde je nakoupit ještě za původní ceny?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nová okna zdražují. Jak vybrat ta správná a kde je nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cechy-zaskocilo-nicive-tornado-chmu-shrnul-nejdulezitejsi-poznatky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc2d547f6cf8ed1468f3aecbaa3eb0b8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cechy-zaskocilo-nicive-tornado-chmu-shrnul-nejdulezitejsi-poznatky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čechy zaskočilo ničivé tornádo. ČHMÚ shrnul nejdůležitější poznatky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čechy zaskočilo ničivé tornádo. ČHMÚ shrnul nejdůležitější…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/solidarita-nezna-mezi-tornadem-postizene-hodoninsko-pomaha-jinde.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/15f999e7d2e5e745efd1e376ca05e710.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/solidarita-nezna-mezi-tornadem-postizene-hodoninsko-pomaha-jinde.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Solidarita nezná mezí! Tornádem postižené Hodonínsko pomáhá jinde" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Solidarita nezná mezí! Tornádem postižené Hodonínsko pomáhá…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-petr-vojnar.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/untitled-collage-11-d21012802uvc1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" loading="lazy" srcset="https://g.denik.cz/56/5f/untitled-collage-11-d21012802uvc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/untitled-collage-11-d21012802uvc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-petr-vojnar.html" tabindex="-1" title="číst článek: Po letech samoty našla lásku, Lucie Vondráčková chodí se známým moderátorem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Po letech samoty našla lásku, Lucie Vondráčková chodí se známým moderátorem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/shoky-a-morthy-film.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ac/profimedia-0143930091-1_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Magnusek" title="Tomáš Magnusek" loading="lazy" srcset="https://g.denik.cz/56/ac/profimedia-0143930091-1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ac/profimedia-0143930091-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/shoky-a-morthy-film.html" tabindex="-1" title="číst článek: Tomáš Magnusek a jeho proměna v hubeňoura! Na premiéře komedie šokoval"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tomáš Magnusek a jeho proměna v hubeňoura! Na premiéře komedie šokoval</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/meghan-markle-penize.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" loading="lazy" srcset="https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/meghan-markle-penize.html" tabindex="-1" title="číst článek: Meghan Markle má obrovské jmění: Peníze jí nechyběly ani před svatbou s Harrym"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Meghan Markle má obrovské jmění: Peníze jí nechyběly ani před svatbou s Harrym</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ewa-farna-v-polsku.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna" title="Ewa Farna" loading="lazy" srcset="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ewa-farna-v-polsku.html" tabindex="-1" title="číst článek: Ewa Farna: V Polsku si fanoušci mých boků nevšímají, nikdo mi tam neříká vorvaň"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ewa Farna: V Polsku si fanoušci mých boků nevšímají, nikdo mi tam neříká vorvaň</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/7/9/2/4/2527924-500-810.jpg" width="180" alt="kik" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.05. - 21.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">26.05. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/3/9/0/2/2483902-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/3/2/0/5/2/2532052-500-810.jpg" width="180" alt="Lidl - Grilujeme s chutí" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Grilujeme s chutí
                        <div class="prometheus-date">02.08. - 08.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-manipulacni-pracovnici-49288635-wtk2n6.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní manipulační pracovníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní manipulační pracovníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-elektroudrzby-57882875-waqw9c.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK ELEKTROÚDRŽBY, 34 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK ELEKTROÚDRŽBY, 34 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-autoservisu-58002815-wmcq76.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ DĚLNÍK  AUTOSERVISU, 20 000 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ DĚLNÍK  AUTOSERVISU, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ve-vyrobe-58031319-wptmyx.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník ve výrobě, 16 000 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník ve výrobě, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialni-pedagog-ucitel-57882847-wqh68m.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SPECIÁLNÍ PEDAGOG, učitel ve speciální škole, 31 500 Kč" target="_blank" rel="noopener">
				       	SPECIÁLNÍ PEDAGOG, učitel ve speciální škole, 31 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-58082915-wva7wr.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v živočišné výrobě, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v živočišné výrobě, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizecka-58105755-wqm8x5.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UKLÍZEČKA, 10 000 Kč" target="_blank" rel="noopener">
				       	UKLÍZEČKA, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-57981079-wg83v6.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SOCIÁLNÍ PRACOVNÍK, 29 380 Kč" target="_blank" rel="noopener">
				       	SOCIÁLNÍ PRACOVNÍK, 29 380 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-HIGH-Kombi-1626683803010162.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TSI-4M-Kombi-1622128090214306.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSi-NA-Hatchback-162740176101833.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0i-PR-SE-Hatchback-16028281504364466.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Jetta/Jetta-2-0-FSI-CLI-Sedan-Limuzina-1621496351328383.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Jetta první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Jetta první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Variant-1-4-Kombi-1606304149835302.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-DSG-Sedan-Limuzina-162202525662380.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Scirocco/Scirocco-1-4-TSI-118-Sportovni-Kupe-16014745369730.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Scirocco první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Scirocco první majitel, servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-103-kw-10384732.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI 103 Kw" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDI 103 Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/saab-9-3/kabriolet/nafta/saab-9-3-aero-hirsch-33237001.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Saab 9-3 Aero Hirsch" target="_blank" rel="noopener">
			          	Saab 9-3 Aero Hirsch
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-81kw-allstar-10384717.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6 TDI 81Kw Allstar" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.6 TDI 81Kw Allstar
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-103-kw-7-mist-10384711.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2.0 TDI 103 Kw 7-Míst" target="_blank" rel="noopener">
			          	Volkswagen Touran 2.0 TDI 103 Kw 7-Míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-altea/hatchback/benzin/seat-altea-1-4-tsi-92-kw-10384709.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Altea 1.4 TSI 92 Kw" target="_blank" rel="noopener">
			          	Seat Altea 1.4 TSI 92 Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-1-2-tsi-63-kw-10384726.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 1.2 TSI 63 Kw" target="_blank" rel="noopener">
			          	Seat Leon 1.2 TSI 63 Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/saab-9-3/kabriolet/benzin/saab-9-3-33237009.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Saab 9-3 " target="_blank" rel="noopener">
			          	Saab 9-3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-i3/hatchback/elektro/bmw-i3-i3s-94-ah-135kw-100145116.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 i3s (94 Ah) /135kW" target="_blank" rel="noopener">
			          	BMW i3 i3s (94 Ah) /135kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrbice-pruhon-4050499#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrbice, Průhon Prodej domu" target="_blank" rel="noopener">
			          	Vrbice, Průhon Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-milovice-topolova-4050351#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Topolová Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Milovice, Topolová Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slovec-4050346#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sloveč Prodej domu" target="_blank" rel="noopener">
			          	Sloveč Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podebrady-na-obci-4050118#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Poděbrady, Na Obci Prodej domu" target="_blank" rel="noopener">
			          	Poděbrady, Na Obci Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-milovice-prubezna-4050077#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Průběžná Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Milovice, Průběžná Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-milovice-4050056#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Milovice Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lysa-nad-labem-kollarova-4049899#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lysá nad Labem, Kollárova Prodej domu" target="_blank" rel="noopener">
			          	Lysá nad Labem, Kollárova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lysa-nad-labem-sojovicka-4049859#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lysá nad Labem, Sojovická Prodej domu" target="_blank" rel="noopener">
			          	Lysá nad Labem, Sojovická Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/nymbursky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/nymbursky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627953993/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621931537.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627543162.js"></script>
</body>
</html>