
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Rokycany sklízejí obdiv: Ronaldo chtěl ovci, Brno má méně fanoušků - Nymburský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'nymbursky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': 'Rokycany sklízejí obdiv: Ronaldo chtěl ovci, Brno má méně fanoušků',
		'tag': ['Rokycany', 'FC Zbrojovka Brno', 'Ovce', 'FC Slovan Liberec', 'sociální sítě', 'fotbal', 'Twitter', 'Česko', 'Ronaldo', 'Dan Houdek'],
		'author': 'Martin Slabý',
		'publishedDateTime': '2022-09-13T08:00:00+02:00',
		'modifiedDateTime': '2022-09-13T08:00:00+02:00',
		'articleID': 2999919468,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2999919468-9254-42',
		'image': 'https://g.denik.cz/21/3a/4-kolo-fortuna-divize-a-klatovy-rokycany-12_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://nymbursky.denik.cz/galerie/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni.html?photo=1&amp;back=2999919468-9254-42',
			'count': 46,
			'count-page': 48,
			'count-photo': 46,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://nymbursky.denik.cz/',
		'device': 'desktop',
		'url': 'https://nymbursky.denik.cz/fotbal-perlicky/rokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001663255573',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nymburský deník",
                "item": "https://nymbursky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbalové perličky",
                "item": "https://nymbursky.denik.cz/fotbal-perlicky/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Rokycany sklízejí obdiv: Ronaldo chtěl ovci, Brno má méně fanoušků",
                "item": "https://nymbursky.denik.cz/fotbal-perlicky/rokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001663255573/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1663253383.css">


                		    <link rel="stylesheet" href="https://g.denik.cz/001663255573/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">




            		    <link rel="stylesheet" href="https://g.denik.cz/001663255573/build/style/denik/desktop/specials/special-sport.css" media="all">




	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202209161200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://nymbursky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Nymburský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Účet na sociální síti má kde kdo - už i fotbalový klub z Rokycan. K založení profilu na twitteru vedla místní partu hrající divizi velká událost: ve…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://nymbursky.denik.cz/fotbal-perlicky/rokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="fotbal, rokycany, twitter, liberec, ronaldo, mbappé, pohár, mol, cup, zlatan, ibrahimovič">
    <meta name="author"
                                      content="Martin Slabý">

	<meta property="og:site_name" content="Nymburský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nymbursky.denik.cz/fotbal-perlicky/rokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html">
	<meta property="og:title" content="Rokycany sklízejí obdiv: Ronaldo chtěl ovci, Brno má méně fanoušků">
	<meta property="og:description" content="Účet na sociální síti má kde kdo - už i fotbalový klub z Rokycan. K založení profilu na twitteru vedla místní partu hrající divizi velká událost: ve středu budou v rámci poháru hostit Slovan Liberec. Jiní by zavřeli kabinu na petlici, ale nadšenci ze západu Čech se rozhodli pobavit fanoušky, soupeře i širokou veřejnost. Podívejte se na výčet nejlepších tweetů z rokycanské dílny.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Rokycany sklízejí obdiv: Ronaldo chtěl ovci, Brno má méně fanoušků">
	<meta property="twitter:description" content="Účet na sociální síti má kde kdo - už i fotbalový klub z Rokycan. K založení profilu na twitteru vedla místní partu hrající divizi velká událost: ve středu budou v rámci poháru hostit Slovan Liberec. Jiní by zavřeli kabinu na petlici, ale nadšenci ze západu Čech se rozhodli pobavit fanoušky, soupeře i širokou veřejnost. Podívejte se na výčet nejlepších tweetů z rokycanské dílny.">
	<meta name="twitter:description" content="Účet na sociální síti má kde kdo - už i fotbalový klub z Rokycan. K založení profilu na twitteru vedla místní partu hrající divizi velká událost: ve středu budou v rámci poháru hostit Slovan Liberec. Jiní by zavřeli kabinu na petlici, ale nadšenci ze západu Čech se rozhodli pobavit fanoušky, soupeře i širokou veřejnost. Podívejte se na výčet nejlepších tweetů z rokycanské dílny.">
	<meta property="og:image" content="https://g.denik.cz/21/3a/4-kolo-fortuna-divize-a-klatovy-rokycany-12_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalistům Rokycan se v divizi daří, vyhráli i v Klatovech a vedou tabulku">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/21/3a/4-kolo-fortuna-divize-a-klatovy-rokycany-12_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/21/3a/4-kolo-fortuna-divize-a-klatovy-rokycany-12_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/">
    <meta property="article:published_time" content="2022-09-13T08:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-09-13T08:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://nymbursky.denik.cz/fotbal-perlicky/rokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnymbursky.denik.cz%2Ffotbal-perlicky%2Frokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fnymbursky.denik.cz%2Ffotbal-perlicky%2Frokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://nymbursky.denik.cz/fotbal-perlicky/rokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/nymbursky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://nymbursky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://nymbursky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://nymbursky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://nymbursky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://nymbursky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://nymbursky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://nymbursky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://nymbursky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://nymbursky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://nymbursky.denik.cz/fotbal-perlicky/rokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html'})"
></button>
        <form action="/fotbal-perlicky/rokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://nymbursky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://nymbursky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://nymbursky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://nymbursky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://nymbursky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://nymbursky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://nymbursky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://nymbursky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://nymbursky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://nymbursky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://nymbursky.denik.cz/basket_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_basketbal', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="submenu__item-a">
                    Basketbal
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://nymbursky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://nymbursky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/kalkulacka-energii.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Kalkulačka energií:</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, kolik vám stát přispěje díky úspornému tarifu</span>
        </a>





    <div class="layout__row section-base" data-sport-article="true">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Rokycany sklízejí obdiv: Ronaldo chtěl ovci, Brno má méně fanoušků</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzAyMDIyMDtzOjE6InIiO2k6NDI7czoxOiJzIjtpOjkyNTQ7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnymbursky.denik.cz%2Ffotbal-perlicky%2Frokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    13.9.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/25/137068791-154825153098804-4062174895373783765-n_denik-75-1x1.jpg" width="75" height="75" alt="Martin Slabý" title="Martin Slabý" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/25/137068791-154825153098804-4062174895373783765-n_denik-75-1x1.jpg 1x, https://g.denik.cz/1/25/137068791-154825153098804-4062174895373783765-n_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/martin-slaby-3552.html">
                                <span class="article-info__author-name">
                                    Martin
                                    Slabý
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/martin-slaby-3552.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fnymbursky.denik.cz%2Ffotbal-perlicky%2Frokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html&subject=Rokycany%20skl%C3%ADzej%C3%AD%20obdiv%3A%20Ronaldo%20cht%C4%9Bl%20ovci%2C%20Brno%20m%C3%A1%20m%C3%A9n%C4%9B%20fanou%C5%A1k%C5%AF" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Rokycany sklízejí obdiv: Ronaldo chtěl ovci, Brno má méně fanoušků&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Účet na sociální síti má kde kdo - už i fotbalový klub z Rokycan. K založení profilu na twitteru vedla místní partu hrající divizi velká událost: ve středu budou v rámci poháru hostit Slovan Liberec. Jiní by zavřeli kabinu na petlici, ale nadšenci ze západu Čech se rozhodli pobavit fanoušky, soupeře i širokou veřejnost. Podívejte se na výčet nejlepších tweetů z rokycanské dílny.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni.html?photo=1&amp;back=2999919468-9254-42">
        <img src="https://g.denik.cz/21/3a/4-kolo-fortuna-divize-a-klatovy-rokycany-12_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalistům Rokycan se v divizi daří, vyhráli i v Klatovech a vedou tabulku" title="Fotbalistům Rokycan se v divizi daří, vyhráli i v Klatovech a vedou tabulku" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/21/3a/4-kolo-fortuna-divize-a-klatovy-rokycany-12_denik-630-16x9.jpg 1x, https://g.denik.cz/21/3a/4-kolo-fortuna-divize-a-klatovy-rokycany-12_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni.html?back=2999919468-9254-42&amp;photo=2">
                        <img src="https://g.denik.cz/49/0c/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/49/0c/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni_denik-150-3x2.jpg 1x, https://g.denik.cz/49/0c/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni.html?back=2999919468-9254-42&amp;photo=3">
                        <img src="https://g.denik.cz/49/74/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/49/74/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni-02_denik-150-3x2.jpg 1x, https://g.denik.cz/49/74/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni.html?back=2999919468-9254-42&amp;photo=4">
                        <img src="https://g.denik.cz/49/27/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/49/27/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni-03_denik-150-3x2.jpg 1x, https://g.denik.cz/49/27/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/drama-rokycany-rozhodly-o-svem-postupu-az-tri-minuty-pred-koncem-prodlouzeni.html?back=2999919468-9254-42&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            47 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Fotbalistům Rokycan se v divizi daří, vyhráli i v Klatovech a vedou tabulku
            <span class="description-autor">
                 | 
                Foto: Jindřich Schovanec
            </span>
    </div>



        <div class="article-text article-content bbtext">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': ', nymbursky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>


 




<article
        class="box-article box-article-classic mb25 shooter-promo__article hotjar-top25">
    <a class="box-article-left"
       href="/fotbal_region/kanonyr-deniku-tomas-zima-ja-v-utoku-byl-to-experiment-trenera-20220914.html" 
       title="číst článek: Kanonýr Deníku Tomáš Zima: Já v útoku? Byl to experiment trenéra" tabindex="-1" >
        <img src="https://g.denik.cz/42/56/zima-tomas_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Zima (vlevo)" title="Tomáš Zima (vlevo)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/56/zima-tomas_denik-210-3x2.jpg 1x, https://g.denik.cz/42/56/zima-tomas_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16"
           href="/fotbal_region/kanonyr-deniku-tomas-zima-ja-v-utoku-byl-to-experiment-trenera-20220914.html"  >
            <h3 class="box-article-title fs20">Kanonýr Deníku Tomáš Zima: Já v útoku? Byl to experiment trenéra</h3>
            Experiment trenéra vyšel na jedničku s hvězdičkou. Obránce Tomáš Zima dostal výjimečně šanci na…
        </a>
    </div>
</article>

</div>
                <div class="non-paywall"><p>V Rokycanech se na mač proti Liberci obrovsky těší a patřičně si přípravy užívají už od samotného vylosování.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Úplně nejvíc se to projevuje na sociálních sítích. Twitterový účet založil klub koncem srpna. Od té doby nastřádali přes 7 600 fanoušků, což je mimochodem větší číslo, než jakým se může pochlubit přes polovinu prvoligových klubů.</p>
<p>Důvod? Vtípky, fóry. Snad každý, kdo alespoň trochu fotbal sleduje, zaznamenal originálně pojatou sestavu. Pod Ještědem se tak dozvěděli, že v bráně soupeře mohou čekat stavbyvedoucího, obranu zpevňuje vysokoškolský učitel, po křídlech jezdí zásobovač a kurýr a klíč k soupeřovým obranám má v útoku zámečník.</p>


        <a class="inserted-article" href="https://www.denik.cz/fotbal-perlicky/do-sprch-pres-bar-jinde-se-fandi-z-aut-u-silnice-20201116.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/fotbal-perlicky/do-sprch-pres-bar-jinde-se-fandi-z-aut-u-silnice-20201116.html' })">
            <img src="https://g.denik.cz/46/2f/foto-k-clanku-do-sprch-pres-bar-jinde-se-fandi-z-aut-u-silnice_denik-150-3x2.jpg" width="150" height="100" alt="NEJEN NA ŠUMAVĚ musí fotbalisté bojovat s nelehkými podmínkami, momentka je ze zápasu v Nalžovských Horách." title="NEJEN NA ŠUMAVĚ musí fotbalisté bojovat s nelehkými podmínkami, momentka je ze zápasu v Nalžovských Horách." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/2f/foto-k-clanku-do-sprch-pres-bar-jinde-se-fandi-z-aut-u-silnice_denik-150-3x2.jpg 1x, https://g.denik.cz/46/2f/foto-k-clanku-do-sprch-pres-bar-jinde-se-fandi-z-aut-u-silnice_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Drsný fotbal na Šumavě. Na Klatovsku chodí hráči do sprch přes bar</div>
        </a>

<p>Tamní twitterový mág perlil ale už o pár dní dříve. To když nabídl srovnání obou celků, z něhož vyplývá, že ačkoliv proti sobě nastoupí týmy, které dělí několik soutěžních úrovní, půjde vlastně o úplně vyrovnané soupeře. Vždyť v obou městech najdete rozhlednu, oba kádry disponují fotbalistou jménem Stejskal a jak z Liberce tak z Rokycan je to 290 Km do Brna.</p>
<p>Když je řeč o Brnu, víte, že má na sociální síti méně fanoušků?</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1564188807997673472?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a>
<p>Sláva, kterou získali díky pohárovému losu, s sebou pochopitelně přináší i zájem novinářů a veřejnosti. Západočeši proto na dvacet minut otevřeli trénink právě pro ně. Jak to dopadlo? To se dozvíte v dalším vtipném tweetu.</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1564676891881181184?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a>
<p>Nejslavnějším fanouškem FC Rokycany se stal bezesporu věhlasný Zlatan Ibrahimovič. Švédský kanonýr si dokonce nechal na své tělo vytetovat klubové logo. Nebo snad ne?</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1565257808190140416?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a>
<p>Díky sociálním sítím mohli fanoušci trochu lépe poznat i jednotlivé hráče fotbalových Rokycan. Tak třeba o gólmanovi Danu Houdkovi už víme, že si umí naprosto dokonale postavit zeď.</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1565323595542315020?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a>
<p>Před velkými zápasy dávají týmy občas nahlédnout i do šaten. I v Rokycanech tak učinili a ukázali Libereckým tu, která čeká právě na ně. A protože dvě tamní obory, gólman Vliegen a útočník van Buren, pocházejí z Belgie, respektive Nizozemí, přidali i komentář právě v tamním jazyce.</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1566325690437210112?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a>
<p>Nechybělo málo a v Rokycanech před zápasem proti Liberci přivítali výraznou posilu. Do klubu chtěl totiž podle renomovaného italského novináře přestoupit Cristiano Ronaldo. Ovšem vše prý nakonec ztroskotalo na ovci…</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1566691623689412610?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a>
<p>A k jednání o příchodu nového kouče nedošlo vůbec. Odmítli ho už na WhatsAppu…</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1567448065556070400?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a>
<p>Jiná fotbalová hvězda, Kyllian Mbappé z Paris St. Germain, zase neudržela smích při odpovědi na otázku, zda si dokáže představit, že by si zahrála právě proti Rokycanům.</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1567036640706678787?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a>
<p>Nejen fotbalové hvězdy jsou ale inspirací rokycanským tvůrcům obsahu na sociální síti. Co takhle přejmenovat město podle slavného boxerského hrdiny?</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1567813840368271362?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a>
<p>Přes Twitter spolu komunikují i oba týmy. Tak třeba Liberec před pár dny zveřejnil na tom svém pro rokycanského protivníka fotku s náčrtem taktických pokynů. Západočeši na to zareagovali opět originálním způsobem sobě vlastním.</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1569059922381340673?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a>
<p>Utkání začíná na rokycanském fotbalovém stadionu 14. září v 16:30. A pro dojíždějící fanoušky, lístky si můžete koupit i na místě na úplně všech pokladnách před utkáním.</p>
<a class="js-twitter embed embed__twitter" href="https://twitter.com/fcrokycany/status/1569206945365491713?ref_src=twsrc^tfw" target="_blank" rel="noopener nofollow" aria-label="Twitter tweet"><span class="embed__loading"></span></a></div>
        </div>





</section>

    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.746387,13.595341&hl=cs&sll=49.746387,13.595341&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">13.9.2022</span>
    
    <a href="/diskuse/nova/rokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fnymbursky.denik.cz%2Ffotbal-perlicky%2Frokycany-twitter-obdiv-ronaldo-chtel-ovci-brno-ma-mene-fanousku-20220913.html&subject=Rokycany%20skl%C3%ADzej%C3%AD%20obdiv%3A%20Ronaldo%20cht%C4%9Bl%20ovci%2C%20Brno%20m%C3%A1%20m%C3%A9n%C4%9B%20fanou%C5%A1k%C5%AF" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Rokycany sklízejí obdiv: Ronaldo chtěl ovci, Brno má méně fanoušků&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Rokycany" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rokycany-14.html">Rokycany, </a>
                <a class="article-tags__item" title="Štítek: FC Zbrojovka Brno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-zbrojovka-brno-837.html">FC Zbrojovka Brno, </a>
                <a class="article-tags__item" title="Štítek: Ovce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ovce-5591.html">Ovce, </a>
                <a class="article-tags__item" title="Štítek: FC Slovan Liberec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec, </a>
                <a class="article-tags__item" title="Štítek: sociální sítě" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/socialni-site-7778.html">sociální sítě, </a>
                <a class="article-tags__item" title="Štítek: fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotbal-24.html">fotbal, </a>
                <a class="article-tags__item" title="Štítek: Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/twitter-41528.html">Twitter, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Ronaldo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ronaldo-92307.html">Ronaldo, </a>
                <a class="article-tags__item" title="Štítek: Dan Houdek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dan-houdek-28463.html">Dan Houdek</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/66/68/oslavy-fotbalu-radejov-13_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/i-v-preboru-budeme-vyhravat-rika-horava-do-kolika-zapasu-jeste-zasahne-20220913.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/66/68/oslavy-fotbalu-radejov-13_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Hořava (v bílém) střelecky táhne Radějov." title="Tomáš Hořava (v bílém) střelecky táhne Radějov." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/66/68/oslavy-fotbalu-radejov-13_denik-300-16x9.jpg 1x, https://g.denik.cz/66/68/oslavy-fotbalu-radejov-13_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hořava je trenér žáčků, dává góly v pralese a vzkazuje: Plzeň má svoji tvář</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/fotbal-poblaznila-pohadka-na-twitteru-bude-dokument-slibil-sikula-z-rokycan-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/49/27/roman-jedlicka-rozpoutal-poharove-peklo_denik-300-16x9.jpg" width="300" height="169" alt="Trenér fotbalové mládeže v Rokycanech založil unikátní twitterový účet pro pohár s Libercem." title="Trenér fotbalové mládeže v Rokycanech založil unikátní twitterový účet pro pohár s Libercem." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/49/27/roman-jedlicka-rozpoutal-poharove-peklo_denik-300-16x9.jpg 1x, https://g.denik.cz/49/27/roman-jedlicka-rozpoutal-poharove-peklo_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbal pobláznila pohádka na Twitteru. Bude dokument, slíbil šikula z Rokycan</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/2-kolo-mol-cupu-fc-rokycany-fc-slovan-liberec-1-5.html?photo=1&amp;back=364956488-9254-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 199
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/bilek-plzen-inter-liga-mistru-straka-dzeko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/30/plzen-fotbal-liga-mistru-fc-viktoria-plzen-x-inter-milanasfefeqfgewg-11_denik-300-16x9.jpg" width="300" height="169" alt="FC Viktoria Plzeň - FC Inter Milán 0:2" title="FC Viktoria Plzeň - FC Inter Milán 0:2" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/46/30/plzen-fotbal-liga-mistru-fc-viktoria-plzen-x-inter-milanasfefeqfgewg-11_denik-300-16x9.jpg 1x, https://g.denik.cz/46/30/plzen-fotbal-liga-mistru-fc-viktoria-plzen-x-inter-milanasfefeqfgewg-11_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bílek oživil Strakův zkrat: Džeko se neprosadil, řekl. Dal ale gól a asistenci</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/fc-viktoria-plzen-fc-inter-milan-0-2.html?photo=1&amp;back=1640770049-9255-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 44
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/prenos-televize-liga-mistru-plzen-inter-milan-o2tv.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/57/nove-odbavovaci-centrum_denik-300-16x9.png" width="300" height="169" alt="Nové odbavovací centrum O2 TV Sport" title="Nové odbavovací centrum O2 TV Sport" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/57/nove-odbavovaci-centrum_denik-300-16x9.png 1x, https://g.denik.cz/1/57/nove-odbavovaci-centrum_denik-300-16x9&#64;2x.png 2x">
      </div>
      <h3 class="box-article-title fs20">18 kamer, 4 kilometry kabelů... Jak vypadá výroba přenosu z Ligy mistrů</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/hraci-interu-milan-si-misto-treningu-pouze-prohledli-stadion-viktorky-ve-struncovych-sadech.html?photo=1&amp;back=1840592930-9255-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 63
        </a>

    </div>
</article>
        </div>
    </div>
</div>

<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="nymbursky_4022555761, nymbursky_934510722, nymbursky_1344923428, nymbursky_3462133362, nymbursky_3239962610, nymbursky_3758047520, nymbursky_147436580, nymbursky_792465130, nymbursky_1863017837">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/stavba-domova-pro-seniory-u-jankovic-je-v-ohrozeni-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Stavba domova pro seniory u Jankovic je v ohrožení. Investor se pře se starostou" tabindex="-1" >
        <img src="https://g.denik.cz/42/13/vizualizace-nymburk-domov-seniori-2021_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace domova pro seniory v Nymburce." title="Vizualizace domova pro seniory v Nymburce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/13/vizualizace-nymburk-domov-seniori-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/42/13/vizualizace-nymburk-domov-seniori-2021_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Nymbursko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Nymbursko
        </a>
    

        <a class="box-article-tag" href="/galerie/vizualizace-nymburk-domov-seniori-2021.html?photo=1&amp;back=4022555761-1884-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>
        <a class="box-article-tag" href="/diskuse/stavba-domova-pro-seniory-u-jankovic-je-v-ohrozeni-investor-se-pre-se-starostou.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/stavba-domova-pro-seniory-u-jankovic-je-v-ohrozeni-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Stavba domova pro seniory u Jankovic je v ohrožení. Investor se pře se starostou</h3>
            /VIZUALIZACE/ Plán na výstavbu domova pro seniory u jankovického sídliště při výjezdu na Kamenné…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/volby-2022-komunalni/volebni-premiera-lide-z-drahelic-zamiri-k-urne-do-autosalonu-20220915.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Volební premiéra. Lidé z Drahelic zamíří k urně do autosalónu" tabindex="-1" >
        <img src="https://g.denik.cz/42/97/volebni-premiera-lide-z-drahelic-zamiri-k-urne-do-autosalonu-06_denik-210-3x2.jpg" width="210" height="140" alt="Autosalón Landyš na Drahelické ulici se poprvé stane volebním místem pro obyvatele čtvrti Drahelice." title="Autosalón Landyš na Drahelické ulici se poprvé stane volebním místem pro obyvatele čtvrti Drahelice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/97/volebni-premiera-lide-z-drahelic-zamiri-k-urne-do-autosalonu-06_denik-210-3x2.jpg 1x, https://g.denik.cz/42/97/volebni-premiera-lide-z-drahelic-zamiri-k-urne-do-autosalonu-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/volby-2022-komunalni/" title="Rubrika Komunální volby 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Komunální volby 2022
        </a>
    

        <a class="box-article-tag" href="/galerie/volebni-misto-pro-obyvatele-ctvrti-drahelice.html?photo=1&amp;back=934510722-26436-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/volby-2022-komunalni/volebni-premiera-lide-z-drahelic-zamiri-k-urne-do-autosalonu-20220915.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Volební premiéra. Lidé z Drahelic zamíří k urně do autosalónu</h3>
            Novou zkušenost při nadcházejících volbách zažijí voliči z Drahelic. Místo na Labské terasy, kde…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/obrazem-milovnici-koni-se-sjizdi-do-lyse-nad-labem-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Obrazem: Milovníci koní se sjíždí do Lysé nad Labem. Začíná výstava Kůň" tabindex="-1" >
        <img src="https://g.denik.cz/42/e8/obrazem-milovnici-koni-se-sjizdi-do-lyse-16_denik-210-3x2.jpg" width="210" height="140" alt="Začátek výstavy Kůň 2022 v Lysé nad Labem v pátek 16. září 2022." title="Začátek výstavy Kůň 2022 v Lysé nad Labem v pátek 16. září 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/e8/obrazem-milovnici-koni-se-sjizdi-do-lyse-16_denik-210-3x2.jpg 1x, https://g.denik.cz/42/e8/obrazem-milovnici-koni-se-sjizdi-do-lyse-16_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Nymbursko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Nymbursko
        </a>
    

        <a class="box-article-tag" href="/galerie/zacatek-vystavy-kun-2022-v-lyse-nad-labem-v-patek-16-zari-2022.html?photo=1&amp;back=1344923428-1884-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>
        <a class="box-article-tag" href="/diskuse/obrazem-milovnici-koni-se-sjizdi-do-lyse-nad-labem-zacina-vystava-kun.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/obrazem-milovnici-koni-se-sjizdi-do-lyse-nad-labem-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obrazem: Milovníci koní se sjíždí do Lysé nad Labem. Začíná výstava Kůň</h3>
            Již 29. ročník nejstarší středoevropské výstavy koní "Kůň 2022" začal v Lysé nad Labem v pátek 16…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/zdrazeni-jizdneho-20220914.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Jízdné zdraží až o pětinu. Ušetřit ale lze, a to nákupem za staré ceny" tabindex="-1" >
        <img src="https://g.denik.cz/1/cf/0001505349-praha-ilustrace-nadrazi-doprava-zeleznice-cestovani-vlak_denik-210-3x2.jpg" width="210" height="140" alt="Doprava vlakem i autobusem podraží. Cestující ale mají možnost si včas nakoupit jízdenky za aktuální ceny." title="Doprava vlakem i autobusem podraží. Cestující ale mají možnost si včas nakoupit jízdenky za aktuální ceny." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cf/0001505349-praha-ilustrace-nadrazi-doprava-zeleznice-cestovani-vlak_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cf/0001505349-praha-ilustrace-nadrazi-doprava-zeleznice-cestovani-vlak_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/zdrazeni-jizdneho-20220914.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jízdné zdraží až o pětinu. Ušetřit ale lze, a to nákupem za staré ceny</h3>
            Češi si za cestování vlakem a autobusem připlatí. Dopravci své tarify pro příští rok…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/volby-u-vas/co-rozhodne-volby-v-mestci-budoucnost-nemocnice-a-nova-vsesportovni-hala-2022091.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Co rozhodne volby v Městci? Budoucnost nemocnice a nová všesportovní hala" tabindex="-1" >
        <img src="https://g.denik.cz/42/a8/pro-nakazene-pacienty-vyclenuji-v-mestci-mista-na-interne885-10_denik-210-3x2.jpg" width="210" height="140" alt="Nemocnice v Městci Králové." title="Nemocnice v Městci Králové." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/a8/pro-nakazene-pacienty-vyclenuji-v-mestci-mista-na-interne885-10_denik-210-3x2.jpg 1x, https://g.denik.cz/42/a8/pro-nakazene-pacienty-vyclenuji-v-mestci-mista-na-interne885-10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/volby-u-vas/" title="Rubrika Co rozhodne volby u vás" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Co rozhodne volby u vás
        </a>
    

        <a class="box-article-tag" href="/galerie/nemocnice-v-mestci-kralove.html?photo=1&amp;back=3239962610-26545-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>
        <a class="box-article-tag" href="/diskuse/co-rozhodne-volby-v-mestci-budoucnost-nemocnice-a-nova-vsesportovni-hala.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/volby-u-vas/co-rozhodne-volby-v-mestci-budoucnost-nemocnice-a-nova-vsesportovni-hala-2022091.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Co rozhodne volby v Městci? Budoucnost nemocnice a nová všesportovní hala</h3>
            Městečko s necelými třemi tisícovkami obyvatel ve východním cípu Nymburska zná většina lidí asi…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/vyzva-na-houby-nasli-jste-neco-pochlubte-se-nasim-ctenarum-20220910.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Výzva na houby. Našli jste něco? Pochlubte se našim čtenářům" tabindex="-1" >
        <img src="https://g.denik.cz/2/c4/divisov-navsteva-lesa-ulovek-03_denik-210-3x2.jpg" width="210" height="140" alt="Rodina Leblových: Letošní návštěva lesa v okolí Divišova." title="Rodina Leblových: Letošní návštěva lesa v okolí Divišova." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/2/c4/divisov-navsteva-lesa-ulovek-03_denik-210-3x2.jpg 1x, https://g.denik.cz/2/c4/divisov-navsteva-lesa-ulovek-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/houbarske-ulovky-ctenaru-sc.html?photo=1&amp;back=3758047520-11604-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 118
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/vyzva-na-houby-nasli-jste-neco-pochlubte-se-nasim-ctenarum-20220910.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Výzva na houby. Našli jste něco? Pochlubte se našim čtenářům</h3>
            /FOTOGALERIE/ Češi jsou národ houbařů, to se všeobecně ví. A stejně jako se rybáři rádi chlubí…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/podzim-bude-v-ekonomice-divoky-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Podzim bude v ekonomice divoký" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtářová" title="Markéta Šichtářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/podzim-bude-v-ekonomice-divoky-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podzim bude v ekonomice divoký</h3>
            Na finančním trhu se všechno začíná komplikovat v polovině září. Manažeři se totiž vrátili z dovolených. 
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/historicky-prvni-pruvod-kralu-projde-nymburkem-uz-v-sobotu-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Nymburk se vrátí do středověku. Městem projde historicky první Průvod králů" tabindex="-1" >
        <img src="https://g.denik.cz/42/bd/historicky-prvni-pruvod-kralu-projde-nymburkem-uz-v-sobotu-45_denik-210-3x2.jpg" width="210" height="140" alt="Ze Dne Elišky Přemyslovny, který se uskutečnil letos v květnu." title="Ze Dne Elišky Přemyslovny, který se uskutečnil letos v květnu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/bd/historicky-prvni-pruvod-kralu-projde-nymburkem-uz-v-sobotu-45_denik-210-3x2.jpg 1x, https://g.denik.cz/42/bd/historicky-prvni-pruvod-kralu-projde-nymburkem-uz-v-sobotu-45_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Nymbursko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Nymbursko
        </a>
    

        <a class="box-article-tag" href="/galerie/den-elisky-premyslovny.html?photo=1&amp;back=792465130-1884-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 69
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/historicky-prvni-pruvod-kralu-projde-nymburkem-uz-v-sobotu-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nymburk se vrátí do středověku. Městem projde historicky první Průvod králů</h3>
            Ke kořenům města Nymburka se na chvíli vrátí účastníci sobotních oslav 730. výročí narození…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/volby-u-vas/anketa-jak-vidite-budoucnost-nemocnice-ma-zustat-v-rukach-mesta-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: ANKETA: Jak vidíte budoucnost nemocnice? Má zůstat v rukách města?" tabindex="-1" >
        <img src="https://g.denik.cz/42/90/pro-nakazene-pacienty-vyclenuji-v-mestci-mista-na-interne885-06_denik-210-3x2.jpg" width="210" height="140" alt="Nemocnice v Městci Králové." title="Nemocnice v Městci Králové." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/90/pro-nakazene-pacienty-vyclenuji-v-mestci-mista-na-interne885-06_denik-210-3x2.jpg 1x, https://g.denik.cz/42/90/pro-nakazene-pacienty-vyclenuji-v-mestci-mista-na-interne885-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/volby-u-vas/" title="Rubrika Co rozhodne volby u vás" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Co rozhodne volby u vás
        </a>
    
        <a class="box-article-tag" href="/diskuse/anketa-jak-vidite-budoucnost-nemocnice-ma-zustat-v-rukach-mesta.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/volby-u-vas/anketa-jak-vidite-budoucnost-nemocnice-ma-zustat-v-rukach-mesta-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">ANKETA: Jak vidíte budoucnost nemocnice? Má zůstat v rukách města?</h3>
            Jedním z volebních témat v Městci Králové bude i budoucnost tamní nemocnice. Zeptali jsme se…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://nymbursky.denik.cz/stavba/neobycejna-stara-chalupa-je-po-oprave-jako-z-jineho-sveta-21220912.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Neuvěřitelná proměna. Stará chalupa je po opravě jako z jiného světa" tabindex="-1" >
        <img src="https://g.denik.cz/1/03/1chalupa-v-polubnem-16_denik-210-3x2.jpg" width="210" height="140" alt="Rozzářená chalupa dává najevo svou netradiční rekonstrukci" title="Rozzářená chalupa dává najevo svou netradiční rekonstrukci" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/03/1chalupa-v-polubnem-16_denik-210-3x2.jpg 1x, https://g.denik.cz/1/03/1chalupa-v-polubnem-16_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/stavba/" title="Rubrika Stavba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Stavba
        </a>
    

        <a class="box-article-tag" href="/galerie/chalupa-v-polubnem.html?photo=1&amp;back=1081554057-24371-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://nymbursky.denik.cz/stavba/neobycejna-stara-chalupa-je-po-oprave-jako-z-jineho-sveta-21220912.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Neuvěřitelná proměna. Stará chalupa je po opravě jako z jiného světa</h3>
            Z jedné strany hezky opravená chalupa, z té druhé klenot plný skla uprostřed hor. Architekti se…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/andrej-babis-mladsi-capi-hnizdo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Andrej Babiš ml. si s otcem nebral servítky: Označil ho za zlého sadistu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e0/profimedia-0723204311_denik-210-3x2.jpg" width="210" height="140" alt="Andrej Babiš mladší" title="Andrej Babiš mladší" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/e0/profimedia-0723204311_denik-210-3x2.jpg 1x, https://g.denik.cz/120/e0/profimedia-0723204311_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/andrej-babis-mladsi-capi-hnizdo.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/andrej-babis-mladsi-capi-hnizdo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Andrej Babiš ml. si s otcem nebral servítky: Označil ho za zlého sadistu</h3>
            Před soudem v kauze Čapí hnízdo vypovídal proti Andrejovi Babišovi i jeho syn Andrej Babiš mladší…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://nymbursky.denik.cz/cestujeme-doma/znovuzrozeny-hrad-falkenstejn-20220915.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Znovuzrozený hrad Falkenštejn: Klenot, který již není pouze pro dobrodruhy" tabindex="-1" >
        <img src="https://g.denik.cz/1/4f/prostor-byvale-hradni-kaple_denik-210-3x2.jpg" width="210" height="140" alt="Prostor bývalé hradní kaple" title="Prostor bývalé hradní kaple" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4f/prostor-byvale-hradni-kaple_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4f/prostor-byvale-hradni-kaple_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    

        <a class="box-article-tag" href="/galerie/falkenstejn.html?photo=1&amp;back=1909961571-24375-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://nymbursky.denik.cz/cestujeme-doma/znovuzrozeny-hrad-falkenstejn-20220915.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Znovuzrozený hrad Falkenštejn: Klenot, který již není pouze pro dobrodruhy</h3>
            České Švýcarsko je krajinou roubených a hrázděných chalup, pokroucených borovic a pískovcových…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/mona-lisa-obraz-zvirata-21000915.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Grafik otočil obraz Mony Lisy o 90 stupňů a našel tajné symboly. Vidíte je také?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/32/mona-lisa-3_denik-210-3x2.png" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/32/mona-lisa-3_denik-210-3x2.png 1x, https://g.denik.cz/111/32/mona-lisa-3_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/mona-lisa-obraz-zvirata-21000915.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Grafik otočil obraz Mony Lisy o 90 stupňů a našel tajné symboly. Vidíte je také?</h3>
            Pětset let starou záhadu obrazu Mony Lisy se možná podařilo rozluštit. Grafik jej totiž otočil o…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://nymbursky.denik.cz/autosalon/subaru-xv-se-prejmenuje-v-nove-generaci-to-i-u-nas-bude-crosstrek-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Subaru XV se přejmenuje. V nové generaci to i u nás bude Crosstrek" tabindex="-1" >
        <img src="https://g.denik.cz/1/91/titul-2023-subaru-crosstrek-jdm-9_denik-210-3x2.jpg" width="210" height="140" alt="Subaru Crosstrek" title="Subaru Crosstrek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/91/titul-2023-subaru-crosstrek-jdm-9_denik-210-3x2.jpg 1x, https://g.denik.cz/1/91/titul-2023-subaru-crosstrek-jdm-9_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autosalon
        </a>
    

        <a class="box-article-tag" href="/galerie/subaru-crosstrek-2023.html?photo=1&amp;back=3723252017-26068-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://nymbursky.denik.cz/autosalon/subaru-xv-se-prejmenuje-v-nove-generaci-to-i-u-nas-bude-crosstrek-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Subaru XV se přejmenuje. V nové generaci to i u nás bude Crosstrek</h3>
            Zatímco mimo Evropu se menší rodinný crossover značky Subaru prodával s označením Crosstrek, u…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/adele-prodava-byvaly-dum-nicole-richie-za-necelych-300-milionu-20220917.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Dům za 300 milionů už se zpěvačce nelíbí" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/7c/profimedia-0722232089_denik-210-3x2.jpg" width="210" height="140" alt="Adele prodává bývalý dům Nicole Richie za necelých 300 milionů" title="Adele prodává bývalý dům Nicole Richie za necelých 300 milionů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/7c/profimedia-0722232089_denik-210-3x2.jpg 1x, https://g.denik.cz/109/7c/profimedia-0722232089_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/adele-prodava-byvaly-dum-nicole-richie-za-necelych-300-milionu-20220917.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/adele-prodava-byvaly-dum-nicole-richie-za-necelych-300-milionu-20220917.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Dům za 300 milionů už se zpěvačce nelíbí</h3>
            Zpěvačka Adele prodává svůj dům, který koupila od americké zpěvačky a herečky Nicole Richie, za…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://nymbursky.denik.cz/vesmir/kometa-nad-skotskem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Ve Skotsku natočili na obloze podivný úkaz. O kometu ani vesmírný odpad nešlo" tabindex="-1" >
        <img src="https://g.denik.cz/1/b2/vesmir-kometa-1779236984_denik-210-3x2.jpg" width="210" height="140" alt="Šlo o kometu? Ohnivou show, která se odehrávala 300 kilometrů nad povrchem Země viděli lidé ze Skotska, Severního Irska a severních částí Anglie. Ilustrační foto." title="Šlo o kometu? Ohnivou show, která se odehrávala 300 kilometrů nad povrchem Země viděli lidé ze Skotska, Severního Irska a severních částí Anglie. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b2/vesmir-kometa-1779236984_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b2/vesmir-kometa-1779236984_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/vesmir/" title="Rubrika Vesmír" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Vesmír
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://nymbursky.denik.cz/vesmir/kometa-nad-skotskem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ve Skotsku natočili na obloze podivný úkaz. O kometu ani vesmírný odpad nešlo</h3>
            Během středeční noci stovky lidí s údivem natáčely oblohu, když nad hlavami pozorovaly pomalu se…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/spagety-carbonara-recept.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Špagety carbonara podle Tetovaného šéfa: Fantastické a hotové bleskem" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/40/shutterstock-603059348_denik-210-3x2.jpg" width="210" height="140" alt="Jak připravit pravé špagety carbonara?" title="Jak připravit pravé špagety carbonara?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/40/shutterstock-603059348_denik-210-3x2.jpg 1x, https://g.denik.cz/122/40/shutterstock-603059348_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/spagety-carbonara-recept.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Špagety carbonara podle Tetovaného šéfa: Fantastické a hotové bleskem</h3>
            Špagety carbonara patří mezi vůbec nejchutnější a nejrychleji hotové pokrmy. I přesto se ale…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://nymbursky.denik.cz/spolecnost/cukrarka-iveta-fabesova-zacala-po-rozvodu-od-piky-dari-se-ji-lip-nez-driv-205009.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Cukrářka Iveta Fabešová začala po rozvodu od píky. Daří se jí líp než dřív" tabindex="-1" >
        <img src="https://g.denik.cz/1/ae/06a6687_denik-210-3x2.jpg" width="210" height="140" alt="Iveta Fabešová" title="Iveta Fabešová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ae/06a6687_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ae/06a6687_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/iveta-fabesova-nova-kolekce-sperku.html?photo=1&amp;back=3696305532-13059-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://nymbursky.denik.cz/spolecnost/cukrarka-iveta-fabesova-zacala-po-rozvodu-od-piky-dari-se-ji-lip-nez-driv-205009.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Cukrářka Iveta Fabešová začala po rozvodu od píky. Daří se jí líp než dřív</h3>
            Jsou to dva roky, co kvůli rozvodu přišla cukrářka Iveta Fabešová o vše, co deset let budovala.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/zdravi/karcinom-rakovina-prsu-prsa-zeny-avon-cesko-nador-prevence-nemocnice-doktor-2025.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Strašák jménem karcinom prsu. Jak na jednoduché samovyšetření v 10 krocích" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/cf/shutterstock-1398840878_denik-210-3x2.jpg" width="210" height="140" alt="Samovyšetření prsu" title="Samovyšetření prsu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/cf/shutterstock-1398840878_denik-210-3x2.jpg 1x, https://g.denik.cz/129/cf/shutterstock-1398840878_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/zdravi/karcinom-rakovina-prsu-prsa-zeny-avon-cesko-nador-prevence-nemocnice-doktor-2025.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Strašák jménem karcinom prsu. Jak na jednoduché samovyšetření v 10 krocích</h3>
            Rakovina prsu je strašákem každé z nás. A bohužel právem. Během svého života na ni onemocní každá…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://nymbursky.denik.cz/zdravi/koronavirus-cesko-onemocneni-zdravi-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Lékařka: Lidé, kteří prodělali covid, mohou být náchylnější k jiným infekcím" tabindex="-1" >
        <img src="https://g.denik.cz/1/dc/lekarka-lide-kteri-prodelali-covid-mohou-byt-nachylnejsi-k-jinym-infekcim_denik-210-3x2.jpg" width="210" height="140" alt="Covidové oddělení nemocnice" title="Covidové oddělení nemocnice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/dc/lekarka-lide-kteri-prodelali-covid-mohou-byt-nachylnejsi-k-jinym-infekcim_denik-210-3x2.jpg 1x, https://g.denik.cz/1/dc/lekarka-lide-kteri-prodelali-covid-mohou-byt-nachylnejsi-k-jinym-infekcim_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/testovani-ilustracni.html?photo=1&amp;back=3845456897-13058-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://nymbursky.denik.cz/zdravi/koronavirus-cesko-onemocneni-zdravi-20220916.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lékařka: Lidé, kteří prodělali covid, mohou být náchylnější k jiným infekcím</h3>
            Někteří lidé, kteří prodělali covid-19, mohou být náchylnější k jiným infekcím dýchacích cest,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/mate-tendenci-svuj-stres-zajidat-pak-jste-mozna-obeti-emocionalni-prejidani-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Máte tendenci svůj stres zajídat? Pak jste možná obětí emocionální přejídání" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/aa/shutterstock-1836395869_denik-210-3x2.jpg" width="210" height="140" alt="1836395869" title="1836395869" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/aa/shutterstock-1836395869_denik-210-3x2.jpg 1x, https://g.denik.cz/124/aa/shutterstock-1836395869_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/mate-tendenci-svuj-stres-zajidat-pak-jste-mozna-obeti-emocionalni-prejidani-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Máte tendenci svůj stres zajídat? Pak jste možná obětí emocionální přejídání</h3>
            Lidí, kteří se snaží svoje negativní pocity zahnat příjmem kalorií (většinou ve formě cukrů či…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://nymbursky.denik.cz/hobby/kviz-o-ceske-historii-21220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Odmaturovali byste z dějepisu? Ověřte si své znalosti o české historii" tabindex="-1" >
        <img src="https://g.denik.cz/1/41/kviz-ceske-dejiny-bitva-na-bile-hore_denik-210-3x2.jpg" width="210" height="140" alt="Malíř Peter Snayers zachytil na jednom ze svých obrazů bitvu na Bílé hoře." title="Malíř Peter Snayers zachytil na jednom ze svých obrazů bitvu na Bílé hoře." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/41/kviz-ceske-dejiny-bitva-na-bile-hore_denik-210-3x2.jpg 1x, https://g.denik.cz/1/41/kviz-ceske-dejiny-bitva-na-bile-hore_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/kviz-ceske-dejiny.html?photo=1&amp;back=2052448422-13061-42" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://nymbursky.denik.cz/hobby/kviz-o-ceske-historii-21220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Odmaturovali byste z dějepisu? Ověřte si své znalosti o české historii</h3>
            Za koho byl ženatý Karel IV., kdy byl upálen Jan Hus či ve kterém roce se odehrála bitva na Bílé…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/yo-yo-band-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Kde je konec Yo Yo Bandu? Tragická smrt Vladimíra Tesaříka kapelu poznamenala" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/28/profimedia-0043797329-1_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Tesařík a Richard Tesařík" title="Vladimír Tesařík a Richard Tesařík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/28/profimedia-0043797329-1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/28/profimedia-0043797329-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/richard-tesarik-kariera.html?photo=1&amp;back=219006854-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/yo-yo-band-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kde je konec Yo Yo Bandu? Tragická smrt Vladimíra Tesaříka kapelu poznamenala</h3>
            Vzpomínáte na legendární skupinu Yo Yo Band, kterou vedli bratři Tesaříci a jejíž úspěch byl…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Nymbursku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/471666-na-teplarny-se-nezapomnelo-vladni-zastropovani-cen-se-bude-tykat-i-jich?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/fe93c0283f6f4b2ddd79892eaf1b6539.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/471666-na-teplarny-se-nezapomnelo-vladni-zastropovani-cen-se-bude-tykat-i-jich?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Na teplárny se nezapomnělo. Vládní zastropování cen se bude týkat i jich" target="_blank" rel="noopener">
                Na teplárny se nezapomnělo. Vládní zastropování cen se bude…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/471669-kyjev-nechce-vyjednavat-stezoval-si-putin-spojence-pro-valku-nenasel?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8c6fdb7db1d4ec534fad5eaa92db60af.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/471669-kyjev-nechce-vyjednavat-stezoval-si-putin-spojence-pro-valku-nenasel?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kyjev nechce vyjednávat, stěžoval si Putin. Spojence pro válku nenašel" target="_blank" rel="noopener">
                Kyjev nechce vyjednávat, stěžoval si Putin. Spojence pro…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/0/6/2/9/6/3506296-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;15.09. - 21.09.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/0/3/1/5/2/3503152-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 20.09.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/7/9/4/4/3/3479443-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.09. - 04.10.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/7/4/7/0/6/3474706-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.09. - 25.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=nymbursky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/4/0/2/1/3514021-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 27.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-referent-ka-65464125-wyp917.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBCHODNÍ REFERENT/KA, 34 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBCHODNÍ REFERENT/KA, 34 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/psycholog-65570913-w2hbe5.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PSYCHOLOG, 33 650 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PSYCHOLOG, 33 650 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-ice-65224565-wb3kca.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SOCIÁLNÍ PRACOVNÍK/ICE, 27 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	SOCIÁLNÍ PRACOVNÍK/ICE, 27 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ostrahy-strazny-65570921-wgeswa.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK OSTRAHY, STRÁŽNÝ, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK OSTRAHY, STRÁŽNÝ, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-do-pekarskeho-65329933-wvfpfn.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍK/CE DO PEKAŘSKÉHO PROVOZU / EXPEDICE, 19 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	DĚLNÍK/CE DO PEKAŘSKÉHO PROVOZU / EXPEDICE, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-odborneho-vycviku-65722367-wj6dh8.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UČITEL/KA ODBORNÉHO VÝCVIKU oboru elektro-silnoproud, 31 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	UČITEL/KA ODBORNÉHO VÝCVIKU oboru elektro-silnoproud, 31 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-65224573-wrp5ez.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ/KA, 10 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ŘIDIČ/KA, 10 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-65440567-wbuwt5.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v rostlinné výrobě, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní pracovníci v rostlinné výrobě, 16 200 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-0-9TCe-66kw-MPV-1659083956035391.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-16V-74k-Kombi-16407865434890.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2TCe-97kW-Kombi-16614513964813520.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-GrandtourTe-Kombi-166239916237471.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-i-54-Kw-Hatchback-1652345372394480.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4i-100PS-1638372829321113.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2i-PO-ROZ-Hatchback-16601549164153946.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio servisní knížka, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Kangoo/Kangoo-1-6-STK-8-24-MPV-1644671018941117.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kangoo koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Kangoo koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ligier-js-50-l/hatchback/nafta/ligier-js-50-l-53857018.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ligier JS 50 L " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ligier JS 50 L 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/saab-9-3/sedan/benzin/saab-9-3-turbo-x-hirsch-automat-33237025.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Saab 9-3 Turbo X Hirsch automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Saab 9-3 Turbo X Hirsch automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/nafta/renault-megane-1-5-dci-81-kw-gt-line-10384821.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1.5 DCi 81 Kw GT Line" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Mégane 1.5 DCi 81 Kw GT Line
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-challenger/kupe/benzin/dodge-challenger-3-6-v6-227kw-10384776.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dodge Challenger 3.6 V6 227Kw" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dodge Challenger 3.6 V6 227Kw
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/saab-9-3/kabriolet/nafta/saab-9-3-aero-hirsch-33237001.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Saab 9-3 Aero Hirsch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Saab 9-3 Aero Hirsch
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-1-2-tfsi-77-kw-10384858.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1.2 TFSI 77 Kw" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A3 1.2 TFSI 77 Kw
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-scenic/mpv/nafta/renault-scenic-1-5-dci-81-kw-automat-10384827.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scénic 1.5 DCi 81 Kw Automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Scénic 1.5 DCi 81 Kw Automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-6-tdi-81-kw-10384848.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDi 81 Kw" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDi 81 Kw
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-milovice-mirova-4136529#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Mírová Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Milovice, Mírová Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-podebrady-hakenova-1423-4136393#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Poděbrady, Hakenova 1423 Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Poděbrady, Hakenova 1423 Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-milovice-rakouska-4136329#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Rakouská Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Milovice, Rakouská Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milovice-lesni-4136030#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Lesní Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Milovice, Lesní Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-milovice-kastanova-4136006#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Kaštanová Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Milovice, Kaštanová Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-lysa-nad-labem-na-vysoke-mezi-4135740#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lysá nad Labem, Na Vysoké mezi Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lysá nad Labem, Na Vysoké mezi Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-podebrady-u-vlecky-4135290#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Poděbrady, U Vlečky Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Poděbrady, U Vlečky Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-podebrady-u-vlecky-4135288#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Poděbrady, U Vlečky Pronájem domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Poděbrady, U Vlečky Pronájem domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/nymbursky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/nymbursky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001663255573/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001663255573/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
