
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Nymburský deník",
                "item": "https:\/\/nymbursky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Čtenář reportér",
                "item": "https:\/\/nymbursky.denik.cz\/ctenar-reporter\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Zápis do České knihy rekordů! Husinecká Kubb parta hrála 24 hodin nonstop",
                "item": "https:\/\/nymbursky.denik.cz\/ctenar-reporter\/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zápis do České knihy rekordů! Husinecká Kubb parta hrála 24 hodin nonstop - Nymburský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Znáte sportovní disciplínu kubb? Mnozí z vás určitě ne. Níže si můžete přečíst nejen o tom, jak se hraje, ale také o tom, že parta z Husince na Praze…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://nymbursky.denik.cz/ctenar-reporter/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624637694/build/js/test-cache.js" defer></script>




    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Nymburský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nymbursky.denik.cz/ctenar-reporter/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html">
	<meta property="og:title" content="Zápis do České knihy rekordů! Husinecká Kubb parta hrála 24 hodin nonstop">
	<meta property="og:description" content="Znáte sportovní disciplínu kubb? Mnozí z vás určitě ne. Níže si můžete přečíst nejen o tom, jak se hraje, ale také o tom, že parta z Husince na Praze-východ se díky němu zapsala do České knihy rekordů…">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zápis do České knihy rekordů! Husinecká Kubb parta hrála 24 hodin nonstop">
	<meta name="twitter:description" content="Znáte sportovní disciplínu kubb? Mnozí z vás určitě ne. Níže si můžete přečíst nejen o tom, jak se hraje, ale také o tom, že parta z Husince na Praze-východ se díky němu zapsala do České knihy rekordů…">
	<meta property="og:image" content="https://g.denik.cz/63/90/bism1168-1-23_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Parta Husinec Kubb se zapsala do České knihy rekordů, sportovní disciplínu kubb hrála nonstop 24 hodin.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/63/90/bism1168-1-23_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/63/90/bism1168-1-23_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/">
    <meta property="article:published_time" content="2021-06-16T12:15:00+02:00">
    <meta property="article:modified_time" content="2021-06-16T12:15:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1624637107.css">

    


  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1623069188.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1623673454.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://nymbursky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Nymburský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnymbursky.denik.cz%2Fctenar-reporter%2Fparta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://nymbursky.denik.cz/ctenar-reporter/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fnymbursky.denik.cz%2Fctenar-reporter%2Fparta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;nymbursky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/nymbursky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ctenar-reporter/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion nymbursky_denik">

            <li>

                <a href="https://nymbursky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://nymbursky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://nymbursky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ctenar-reporter/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-vse-o-nem-vime-jak-se-v-takove-situaci-zachovat">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/z_domova/tornado-cr-katastrofy.html">
                <h3 class="vyzva-ctenarum__title">Jak vzniká tornádo:</h3>
                <span class="vyzva-ctenarum__text">Co vše o něm víme. Jak se v takové situaci zachovat</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Zápis do České knihy rekordů! Husinecká Kubb parta hrála 24 hodin nonstop</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">16.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
            <div class="article-info__author article-info__ctenar">
                <svg height="20" width="22" class="article-info__ctenar-icon">
                    <use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use>
                </svg>
                Čtenář <span class="article-info__ctenar-orange">&nbsp;reportér</span>
            </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/ctenar-reporter/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/ctenar-reporter/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html&text=Z%C3%A1pis%20do%20%C4%8Cesk%C3%A9%20knihy%20rekord%C5%AF%21%20Husineck%C3%A1%20Kubb%20parta%20hr%C3%A1la%2024%20hodin%20nonstop&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fctenar-reporter%2Fparta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html&subject=Z%C3%A1pis%20do%20%C4%8Cesk%C3%A9%20knihy%20rekord%C5%AF%21%20Husineck%C3%A1%20Kubb%20parta%20hr%C3%A1la%2024%20hodin%20nonstop">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Znáte sportovní disciplínu kubb? Mnozí z vás určitě ne. Níže si můžete přečíst nejen o tom, jak se hraje, ale také o tom, že parta z Husince na Praze-východ se díky němu zapsala do České knihy rekordů…</p>

<div class="article-multimedium">
        <a href="/galerie/husinec-kubb-se-zapsal-do-ceske-knihy-rekordu.html?photo=1&amp;back=3853258181-11604-42">
            <img src="https://g.denik.cz/63/90/bism1168-1-23_denik-630-16x9.jpg" width="630" height="354" alt="Parta Husinec Kubb se zapsala do České knihy rekordů, sportovní disciplínu kubb hrála nonstop 24 hodin." title="Parta Husinec Kubb se zapsala do České knihy rekordů, sportovní disciplínu kubb hrála nonstop 24 hodin." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/63/90/bism1168-1-23_denik-630-16x9.jpg 1x, https://g.denik.cz/63/90/bism1168-1-23_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/husinec-kubb-se-zapsal-do-ceske-knihy-rekordu.html?back=3853258181-11604-42&amp;photo=2">
                            <img src="https://g.denik.cz/63/14/bism1168-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/14/bism1168-1_denik-150-3x2.jpg 1x, https://g.denik.cz/63/14/bism1168-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/husinec-kubb-se-zapsal-do-ceske-knihy-rekordu.html?back=3853258181-11604-42&amp;photo=3">
                            <img src="https://g.denik.cz/63/85/bism1168-1-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/85/bism1168-1-01_denik-150-3x2.jpg 1x, https://g.denik.cz/63/85/bism1168-1-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/husinec-kubb-se-zapsal-do-ceske-knihy-rekordu.html?back=3853258181-11604-42&amp;photo=4">
                            <img src="https://g.denik.cz/63/f5/bism1168-1-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/f5/bism1168-1-02_denik-150-3x2.jpg 1x, https://g.denik.cz/63/f5/bism1168-1-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/husinec-kubb-se-zapsal-do-ceske-knihy-rekordu.html?back=3853258181-11604-42&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>33 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Parta Husinec Kubb se zapsala do České knihy rekordů, sportovní disciplínu kubb hrála nonstop 24 hodin.
        <span class="description-autor">
             | 
            Foto: Husinec Kubb
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Máme za sebou náročných 24 hodin, kdy jsme hráli kubb nonstop - úspěšně jsme se pokusili o zápis do České knihy rekordů! Ale vlastně to nebylo "pouze" o hraní kubbu 24 hodin, předcházely tomu poměrně velké přípravy. A já bych vám to všem moc ráda všechno přiblížila, tak si pojďte přečíst, jak to vlastně celé začalo a jak ten náš velký den D proběhl…</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Standa ke konci roku napsal agentuře Dobrý den, přes kterou je možné se zaregistrovat k pokusu do České knihy rekordů s myšlenkou, že bychom se pokusili o vytvoření prvního českého rekordu v hraní kubbu. O této myšlence nikomu neřekl, tak to pro nás pro všechny bylo velké překvapení. Po zjištění všech podrobností nás o tomto záměru Standa informoval a většina jsme se chtěli této akce zúčastnit. Oficiálnímu rozhodnutí ještě předcházelo jedno společné setkání, abychom si řekli detaily a jak by to celé vůbec mohlo probíhat. Nic tedy nebránilo tomu, aby jsme náš pokus oficiálně přihlásili. Datum bylo stanoveno na 4. a 5. června 2021 v Občerstvení U Hastrmana.</p>
<p> V první řadě bylo potřeba vymyslet jakou formou vám všem oznámíme, co zase chystáme. Standa opět nezklamal - přišel s nápadem na video, ve kterém poděkujeme zároveň i našim sponzorům, protože jejich finanční podpora je pro nás opravdu důležitá a bez nich bychom dnes nemohli turnaje dělat tak, jak je děláme. Video se nakonec povedlo - ve složení Standa, Kačí a Barča jsme to zvládli natočit! Dalším krokem byl plakát, který si vzala na starost Barča, která přišla s krásným návrhem.</p>
<p> Všechno jsme to zveřejnili a začali řešit další technické věci. Důležité byly halogeny a zajištění online přenosu po celých 24 hodin. Halogeny vyřešil perfektně Jirka, a týden před samotným rekordem byl testovací večer - několik členů hrálo do večerních hodin pod zapnutými halogeny. Online přenos jsme řešili s naším ajťákem Jirkou, kterému bych i tady chtěla moc poděkovat za pomoc - bez něj by tyhle technické věci nebyly. Nakonec jsme vysílali přes aplikaci v telefonu rovnou na náš YouTube kanál. Ještě jsme v týdnu diskutovali nad tím, jak vlastně budeme hrát – nakonec jsme se domluvili na 2vs2.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/ctenar-reporter/obrazem-addamsovi-dorazili-do-podebrad-s-celym-gangem-strasidel-20210610.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/a1/halloween-hundertgang-2021-podebrady-nymburk-22_denik-150-3x2.jpg" width="150" height="100" alt="Halloween HundertGang 2021 Poděbrady - Nymburk." title="Halloween HundertGang 2021 Poděbrady - Nymburk." loading="lazy" srcset="https://g.denik.cz/42/a1/halloween-hundertgang-2021-podebrady-nymburk-22_denik-150-3x2.jpg 1x, https://g.denik.cz/42/a1/halloween-hundertgang-2021-podebrady-nymburk-22_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">OBRAZEM: Addamsovi dorazili do Poděbrad s celým HundertGangem strašidel</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p> Ve čtvrtek připravili kluci bannery okolo hřiště, vytyčili hřiště a ještě stihli i potrénovat. Den D nastal! 4. 6. jsme se od 16 hodin začali scházet na místě. Postavit naše stany, abychom měli zázemí a chránili nás aspoň trochu v případě deště a slunce - jeden ze stanů sloužil také o kousek dál jako noclehárna, kde jsme měli připravené spaní. Sociální sítě si vzala pod svá křídla Barča, která se jim věnovala celých 24 hodin a dělala to moc dobře! Po celou dobu jste tak mohli sledovat i příspěvky touto formou. Dokonce po celou dobu komunikovala s kubbaři z Ameriky a Německa, kteří nám svou podporu vyjadřovali na Instagramu! Zaznělo také to, že je to inspirace pro ně.</p>
<p> Ještě jsme zprovoznili online přenos – naše streamovací studio bylo připraveno na zabodnutých vidlích a najednou bylo 16:58. Po celou dobu jsme hráli naším interním husineckým hracím systémem a první zápas v 17:00 začal. Euforie a nadšení pociťoval asi každý z nás. Tady si troufnu dodat, že si nedokázal nikdo z nás představit, jak náročné to vlastně bude a že 24 hodin zase tak rychle neuteče. Mařenka přenos zapnula v televizi u Hastrmana a když jsme šli pro občerstvení, tak jsme mohli sledovat zápasy nejen my, ale i další návštěvníci - to byl další moment, při kterém jsem alespoň já měla husí kůži.</p>
<p> Od prvních zápasů u hřiště seděli i fanoušci, kteří nám vyjadřovali podporu (byli s námi i v půl třetí ráno!) a vrátili se i v sobotu odpoledne, děkujeme! Měli jsme zásobu jídla - Barča napekla, Lenka nám poslala rovnou dva plechy koláčů a Jiřinka přivezla své výborné řízečky! V lednici jsme měli připravené i buřty, ale oheň jsme nakonec ani nestihli založit. Zápasy jsme si psali dopředu, aby každý věděl, kdy bude hrát a bylo důležité vědět, kdo je k dispozici a kdo může hrát. Jakmile skončil zápas, hned začal další. Proběhla první kontrola komisařem Tomášem - zkontroloval nás, udělal fotodokumentaci a zase odjel. Před půlnocí jsme ještě stihli překolíkovat hřiště - jakmile spadl král, několik z nás s pásmem běželo na hřiště a zbylý hráči stavěli hřiště pro další hru, která navazovala na tu předešlou.</p>
<p> Od půlnoci jsme měli dané "kubbové hlídky", ale stejně jsme nakonec zůstávali vzhůru skoro všichni - průběžně někteří z nás odcházeli spát a kolem páté ranní se to začalo lámat. V jednu chvíli šlo spát víc hráčů, tak jsme se museli stále hlídat, aby byl vždy připravený někdo další. Doprovázela nás muzika a ne jednou jsme si stihli i zatancovat a zazpívat! Jedním ze stanovených "pravidel" bylo to, že s hracím týmem byli vždy připravený další dva hráči jako náhradníci, kdy bylo potřeba někoho rychle vystřídat - hra musela pořád běžet. Noc byla celkem teplá, ale nad ránem začalo trochu pršet - naštěstí jen chvilku a nemuseli jsme tak hrát v dešti delší dobu. Hru při svítání ozdobila nádherně barevná obloha.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/ctenar-reporter/jak-oslavit-devadesatku-stezkou-bohumila-hrabala-20210615.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/2d/stezkou-bohumila-hrabala-12-cervna-2021-45_denik-150-3x2.jpg" width="150" height="100" alt="Letošní pochod završili také oslavou 90. narozenin nejstarší účastnice." title="Letošní pochod završili také oslavou 90. narozenin nejstarší účastnice." loading="lazy" srcset="https://g.denik.cz/42/2d/stezkou-bohumila-hrabala-12-cervna-2021-45_denik-150-3x2.jpg 1x, https://g.denik.cz/42/2d/stezkou-bohumila-hrabala-12-cervna-2021-45_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Jak oslavit devadesátku? Třeba pochodem Stezkou Bohumila Hrabala</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p> V sobotu ráno nás překvapila Ifča, která nám přinesla snídani - muffiny, které byly luxusní a všechny nás tím moc potěšila. Ranní káva a sladké dobroty byla ideální kombinace. Postupně jsme se u hřiště už zase potkali všichni a na řadě bylo ještě jedno, poslední, překolíkovaní. Slunce o sobě začalo dávat vědět a asi nejen mně začínalo být jasné, že to bude ještě dlouhých několik hodin. Podpořit nás přijeli další fanoušci - tentokrát cyklisti z Brandýska. Venda s Pepíčkem využili nakoupené buřty a k pozdnímu obědu nás čekal výborný buřt guláš.</p>
<p> Odpoledne bylo alespoň pro mě nejvíc náročné. Bylo poledne a pátá odpolední se mi zdála nekonečně daleko (tenhle pocit se u mě nezměnil do čtvrté hodiny odpolední). Únava už dopadala postupně na všechny, někteří pospávali, další se ještě vybičovali k dalším výkonům.. Co vám budu povídat, náročné to vážně bylo. Čím víc se blížil náš čas, sobotních 17:00, začal Venda hlásit, že od 17:30 startuje další turnaj - to určitě! Ale bylo to vtipné odlehčení situace.</p>
<p> Počasí nám "přálo" - sluníčko pražilo, co to šlo! Všichni jsme se schovávali ve stínu. Zároveň hrozily v odpoledních hodinách bouřky, tak se z několika z nás stali rosničky a pečlivě sledovali radary. Pár černých mraků se kolem nás stahovalo, i to v jednu chvíli vypadalo, že nás to vážně nemine, ale řivnáčská kultura nad námi držela ochranou ruku (účastníci květnového turnaje vědí)! Ještě jsme dostali od Jitky ke svačině koláčky. Taky se občas zastavil někdo z místních se slovy "jdu vás podpořit i naživo, koukáme na vás doma". Půl hodiny před koncem našeho pokusu přijel opět komisař Tomáš a začal připravovat vše, co je papírově nutné vyřešit, aby byl pokus úspěšně zaevidovaný. Konec se blížil, únava stoupala. Nejčastější vtípek? "Tak to by byla sranda, kdybychom teď přestali hrát!" Pořád jsme si všichni hlídali, aby byly připravené další týmy.</p>
<p> A pak už to začalo - 10, 9, 8, 7, .. odpočítávání! A najednou to bylo! Všichni jsme si plácali a já přiznávám, že jsem byla dojatá - věřím, že jsem nebyla sama, kdo měl slzy dojetí v očích. Mám je vlastně i teď, když na to všechno vzpomínám. Objetí kolem ramen v kruhu, jásání a pokřik "tak jsme první no a có!" jsme si užili! Standa poděkoval na YouTube všem, kteří se dívali a podporovali nás. Nechyběla děkovačka. Komisař Tomáš nám pogratuloval, následovala společná fotka a najednou bylo po všem. Emoce cloumaly v každém z nás. Všechno jsme uklidili, dali si společně ještě pití a postupně se všichni rozjeli do svých domovů - únava byla neuvěřitelná.</p>
<p> Ráda bych nakonec poděkovala všem vám, kteří jste nás podporovali! Ať na místě, nebo online, bylo to moc povzbuzující!!! Díky patří i sponzorům, bez jejich finanční podpory bychom si nemohli připravit takové zázemí, jaké máme. A hlavně Mařence za poskytnutí Hastrmana, opět se o nás o všechny starala výborně a i ona se rekordu zúčastnila!</p>
<p> Jsem na nás na všechny hodně pyšná! Tohle byla vážně jízda! Jsme rekordmani!</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/ctenar-reporter/festival-oslavi-basniky-a-preda-kristalove-ruze-20210617.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/4e/podebrady-patrily-poezii-a-mluvenemu-slovu-10_denik-150-3x2.jpg" width="150" height="100" alt="Skončil další ročník Poděbradských dnů poezie. Oceněni byli úspěšní interpreti." title="Skončil další ročník Poděbradských dnů poezie. Oceněni byli úspěšní interpreti." loading="lazy" srcset="https://g.denik.cz/42/4e/podebrady-patrily-poezii-a-mluvenemu-slovu-10_denik-150-3x2.jpg 1x, https://g.denik.cz/42/4e/podebrady-patrily-poezii-a-mluvenemu-slovu-10_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Eliška Balzerová či Alois Švehlík ozdobí festival poezie v Poděbradech</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p class="rastr-sedy-l"><strong>Pár zajímavých statistických údajů:<br></strong>- za 24 hodin jsme stihli zahrát 87 her<br>- nejkratší hra - 1:47 (Adam a Kačí)<br>- celkem se rekordu zúčastnilo 18 členů našeho spolku - 7 žen a 11 mužů<br>- během rekordu se vypilo celkem 159 piv<br>- nejdéle nespal Tomáš - poprvé si šel lehnout až kolem sobotního poledne<br>- propagační video má celkem 294 zhlédnutí<br>- celý pokus jsme vysílali online na našem YouTube kanále: celkový počet zpráv v chatu 39, maximální počet souběžných diváků 21, celkový počet zhlédnutí 644<br>- ještě ve 2:30 z pátka na sobotu nás na místě podporovali fanoušci<br>- po celou dobu s námi na Instagramu komunikovali a podporovali nás kubbaři z Německa a USA, náš stream sdílel i jeden z větších turnajů ve Švýcarsku</p>
<h2>Kdo je Husinec Kubb a jak se kubb vlastně hraje?</h2>
<p>Jsme kubbový spolek Husinec KUBB, který jsme oficiálně založili v roce 2017, nicméně na kubbové scéně působíme od roku 2013, kdy jsme se zúčastnili prvních turnajů. Pravidelně pořádáme na fotbalovém hřišti v Husinci (cca 20 minut za Prahou) nebo na louce přidružené k občerstvení U Hastrmana, kubbové turnaje, na které se sjíždějí týmy z celé České republiky. Jedním z těchto turnajů je Husinec KUBB OPEN, který má již několikaletou tradici. Dalšími turnaji, je série HUSINECká ŘEŽba, která bývá dvakrát ročně (na jaře a na podzim) a kterou pořádáme od roku 2018. Jezdíme také na turnaje, které pořádají ostatní spolky a každý rok se koná oficiální Mistrovství ČR, na kterém nikdy nechybíme (v pořádání se spolky střídají) - v roce 2017 jsme pořádali MČR v kategorii 3vs3, v roce 2020 MČR jednotlivců. V roce 2018 jsme se poprvé zúčastnili velkého zahraničního turnaje, jeli jsme do Švýcarska na ME. Stejná akce se konala i v roce 2019 - tentokrát jsme vyrazili do Belgie, kde jsme hráli vyrovnané souboje se světovou špičkou. Česká výprava čítala 27 hráčů a fanoušků. Za zmínku určitě stojí úspěch dvou hráčů z našeho spolku, kteří se v turnaji 1vs1 umístili na celkovém 69. a 72. místě z celkových 196 hráčů. V pomyslném českém žebříčku byli na 2. a 3. místě. O tom, že kubbovou špičku doháníme, svědčí i konečné hodnocení národů - z celkových 12 národů jsme skončili na konečném 5. místě. Na konci letních prázdnin 2019 jsme jeli ještě do Berlína na MS smíšených dvojic, kde jsme atakovali nejvyšší umístění, ale medaile jsme bohužel nepřivezli.  </p>
<p><br>Hra kubb je hra starých vikingů a ke hře samotné je potřeba kubbová sada, která se skládá z 6ti kolíků na házení, 10ti kubbů (dřevěných kvádrů) a jednoho krále. Hřiště samotné má velikost 8 m x 5m. Faktem je, že nemá smysl zabíhat příliš do detailů, jelikož hra sama se nejlépe pochopí takzvaně “na živo“, ale ve stručnosti: proti sobě hrají dva týmy. Každý o počtu jednoho až šesti hráčů. Nejčastější varianta jsou 2 vs 2 nebo 3 vs 3. Samotná hra začíná tzv. rozhozem na krále - to rozhodne, který tým hru začne. Cílem hry je srazit všechny soupeřovy kubby a úspěšně "zavřít" králem. Na začátku hry tak od základní čáry jednotliví členové hází na kubby svých protivníků. Poté se sražené kubby vrací svým způsobem do hry, jakožto další překážky bránící soupeřům v dokončení jejich snažení. Zde vysvětlování končí, jelikož by bylo až příliš složité na popis, ale ve chvíli, kdy hru zkusíte, a někdo vám ji vysvětlí, pochytíte ji opravdu velmi rychle.</p>
<p><em>Autor: Kateřina Krmelová</em></p>
<p><em>Děkujeme za příspěvek a neváhejte i vy posílat ty své! Buď přes odesílací formulář rubriky nebo na e-mailovou adresu <a href="mailto:michal.kava@denik.cz" target="_blank" rel="noopener">michal.kava@denik.cz</a>.</em></p></div></div>




        
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.173744,14.375086&hl=cs&sll=50.173744,14.375086&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">16.6.2021</span>
    
    <a href="/diskuse/nova/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/ctenar-reporter/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/ctenar-reporter/parta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html&text=Z%C3%A1pis%20do%20%C4%8Cesk%C3%A9%20knihy%20rekord%C5%AF%21%20Husineck%C3%A1%20Kubb%20parta%20hr%C3%A1la%2024%20hodin%20nonstop&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fctenar-reporter%2Fparta-husinec-kubb-se-zapsala-do-ceske-knihy-rekordu-20210616.html&subject=Z%C3%A1pis%20do%20%C4%8Cesk%C3%A9%20knihy%20rekord%C5%AF%21%20Husineck%C3%A1%20Kubb%20parta%20hr%C3%A1la%2024%20hodin%20nonstop">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: rekord" href="/tagy/rekord-557.html">rekord, </a></li>
                    <li><a title="Štítek: Muzeum rekordů a kuriozit" href="/tagy/muzeum-rekordu-a-kuriozit-15526.html">Muzeum rekordů a kuriozit, </a></li>
                    <li><a title="Štítek: Česká kniha" href="/tagy/ceska-kniha-18217.html">Česká kniha, </a></li>
                    <li><a title="Štítek: spolek" href="/tagy/spolek-217.html">spolek, </a></li>
                    <li><a title="Štítek: YouTube" href="/tagy/youtube-299.html">YouTube, </a></li>
                    <li><a title="Štítek: USA" href="/tagy/usa-145.html">USA, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Švýcarsko" href="/tagy/svycarsko-943.html">Švýcarsko, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Instagram" href="/tagy/instagram-201.html">Instagram, </a></li>
                    <li><a title="Štítek: rekord" href="/tagy/rekord-557.html">rekord, </a></li>
                    <li><a title="Štítek: Česká kniha" href="/tagy/ceska-kniha-18217.html">Česká kniha, </a></li>
                    <li><a title="Štítek: Muzeum rekordů a kuriozit" href="/tagy/muzeum-rekordu-a-kuriozit-15526.html">Muzeum rekordů a kuriozit, </a></li>
                    <li><a title="Štítek: spolek" href="/tagy/spolek-217.html">spolek, </a></li>
                    <li><a title="Štítek: YouTube" href="/tagy/youtube-299.html">YouTube, </a></li>
                    <li><a title="Štítek: USA" href="/tagy/usa-145.html">USA, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Švýcarsko" href="/tagy/svycarsko-943.html">Švýcarsko, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Instagram" href="/tagy/instagram-201.html">Instagram</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2185626992,1336152871,1863191091,4053925099,3677108865,1069342727,2541756853,1316991458,3747491043"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/priznivci-bohumila-hrabala-se-opet-sesli-v-kersku-20210628.html"  title="číst článek: Příznivci Bohumila Hrabala se opět sešli v Kersku. Hvězdou byla Bára Basiková" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/b0/hvezdou-hrabalova-kerska-byla-bara-basikova-16_denik-210-3x2.jpg" width="210" height="140" alt="Setkání příznivců Bohumila Hrabala se uskutečnilo o víkendu v Kersku." title="Setkání příznivců Bohumila Hrabala se uskutečnilo o víkendu v Kersku." loading="lazy" srcset="https://g.denik.cz/42/b0/hvezdou-hrabalova-kerska-byla-bara-basikova-16_denik-210-3x2.jpg 1x, https://g.denik.cz/42/b0/hvezdou-hrabalova-kerska-byla-bara-basikova-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hrabalovo-kersko-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 59
        </a>

        </div>
        <a href="/zpravy_region/priznivci-bohumila-hrabala-se-opet-sesli-v-kersku-20210628.html"      
>
            <h3 class="box-article-title fs20">Příznivci Bohumila Hrabala se opět sešli v Kersku. Hvězdou byla Bára Basiková</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Zejména příznivci literární tvorby Bohumila Hrabala se už po dvaadvacáté sešli v…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/kristalove-ruze-ziskali-herci-eliska-balzerova-a-alois-svehlik-20210628.html"  title="číst článek: Křišťálové růže získali herci Eliška Balzerová a Alois Švehlík" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/77/kristalove-ruze-ziskali-herci-eliska-balzerova-a-alois-svehlik_denik-210-3x2.jpg" width="210" height="140" alt="V lázeňském městě o víkendu vyvrcholily Poděbradské dny poezie." title="V lázeňském městě o víkendu vyvrcholily Poděbradské dny poezie." loading="lazy" srcset="https://g.denik.cz/42/77/kristalove-ruze-ziskali-herci-eliska-balzerova-a-alois-svehlik_denik-210-3x2.jpg 1x, https://g.denik.cz/42/77/kristalove-ruze-ziskali-herci-eliska-balzerova-a-alois-svehlik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/podebradske-dny-poezie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/kultura_region/kristalove-ruze-ziskali-herci-eliska-balzerova-a-alois-svehlik-20210628.html"      
>
            <h3 class="box-article-title fs20">Křišťálové růže získali herci Eliška Balzerová a Alois Švehlík</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Dlouhým vděčným potleskem odměnilo zaplněné Divadlo Na Kovárně nové držitele…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/kolin-nataceni-orlando-bloom-carnival-row-20210628.html"  title="číst článek: OBRAZEM: Orlando Bloom natáčí v Kolíně další díly seriálu Carnival Row" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/56/kolin-nataceni-orlando-bloom-13_denik-210-3x2.jpg" width="210" height="140" alt="V Kolíně natáčí Orlando Bloom." title="V Kolíně natáčí Orlando Bloom." loading="lazy" srcset="https://g.denik.cz/22/56/kolin-nataceni-orlando-bloom-13_denik-210-3x2.jpg 1x, https://g.denik.cz/22/56/kolin-nataceni-orlando-bloom-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-koline-nataci-orlando-bloom.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/z-regionu/kolin-nataceni-orlando-bloom-carnival-row-20210628.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Orlando Bloom natáčí v Kolíně další díly seriálu Carnival Row</h3>
            <h4 class="box-article-perex fs16">Natáčení seriálu Carnival Row (2019 - 2021) s Orlando Bloomem v hlavní roli, se v těchto dnech…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/vlada-zeman-lany-20220628.html"  title="číst článek: Pomoc po řádění tornáda: Vláda schválila programy pro veřejnost i obce" tabindex="-1"     
>
            <img src="https://g.denik.cz/68/a2/tornado-den-druhy-likvidace-skod-53_denik-210-3x2.jpg" width="210" height="140" alt="Tornádo den druhý likvidace škod" title="Tornádo den druhý likvidace škod" loading="lazy" srcset="https://g.denik.cz/68/a2/tornado-den-druhy-likvidace-skod-53_denik-210-3x2.jpg 1x, https://g.denik.cz/68/a2/tornado-den-druhy-likvidace-skod-53_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nasledky-tornada-na-jihu-moravy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 211
        </a>
        <a class="box-article-tag" href="/galerie/nasledky-tornada-na-jihu-moravy.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy-z-ceska/vlada-zeman-lany-20220628.html"      
>
            <h3 class="box-article-title fs20">Pomoc po řádění tornáda: Vláda schválila programy pro veřejnost i obce</h3>
            <h4 class="box-article-perex fs16">Členové vlády premiéra Andreje Babiše se v pondělí sešli v Lánech s prezidentem Milošem Zemanem.…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/mesta-i-firmy-z-nymburska-pomahaji-morave-milovice-nabizi-ubytovani-postizenym.html"  title="číst článek: Města i firmy z Nymburska pomáhají Moravě. Milovice nabízí ubytování postiženým" tabindex="-1"     
>
            <img src="https://g.denik.cz/66/c5/obrazem-v-luzicich-premenily-fotbalove-hriste-v-improvizovanou-skladku-luzice-hodoninsko-tornado2-06_denik-210-3x2.jpg" width="210" height="140" alt="Jihomoravští hasiči pomáhali v sobotu se stabilizováním domů v tornádem zasažených Lužicích." title="Jihomoravští hasiči pomáhali v sobotu se stabilizováním domů v tornádem zasažených Lužicích." loading="lazy" srcset="https://g.denik.cz/66/c5/obrazem-v-luzicich-premenily-fotbalove-hriste-v-improvizovanou-skladku-luzice-hodoninsko-tornado2-06_denik-210-3x2.jpg 1x, https://g.denik.cz/66/c5/obrazem-v-luzicich-premenily-fotbalove-hriste-v-improvizovanou-skladku-luzice-hodoninsko-tornado2-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-luzicich-premenily-fotbalove-hriste-v-improvizovanou-skladku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/zpravy_region/mesta-i-firmy-z-nymburska-pomahaji-morave-milovice-nabizi-ubytovani-postizenym.html"      
>
            <h3 class="box-article-title fs20">Města i firmy z Nymburska pomáhají Moravě. Milovice nabízí ubytování postiženým</h3>
            <h4 class="box-article-perex fs16">Města a firmy z Nymburska reagují na tornádo, které zasáhlo několik jihomoravských obcí. Pomoc…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/namesti-v-brandyse-obsadili-florbaliste-sportovali-a-pomohli-zaroven-20210628.html"  title="číst článek: Náměstí v Brandýse obsadili florbalisté. Sportovali a pomohli zároveň" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/3e/namesti-v-brandyse-obsadili-florbaliste_denik-210-3x2.jpg" width="210" height="140" alt="Z charitativního florbalového turnaje v Brandýse nad Labem" title="Z charitativního florbalového turnaje v Brandýse nad Labem" loading="lazy" srcset="https://g.denik.cz/4/3e/namesti-v-brandyse-obsadili-florbaliste_denik-210-3x2.jpg 1x, https://g.denik.cz/4/3e/namesti-v-brandyse-obsadili-florbaliste_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ctenar-reporter/namesti-v-brandyse-obsadili-florbaliste-sportovali-a-pomohli-zaroven-20210628.html"      
>
            <h3 class="box-article-title fs20">Náměstí v Brandýse obsadili florbalisté. Sportovali a pomohli zároveň</h3>
            <h4 class="box-article-perex fs16">V pátek 25. a sobotu 26. června se na Masarykově náměstí v Brandýse nad Labem sportovalo.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/politici-basnici-a-vogonska-poezie-20210628.html"  title="číst článek: Politici, básníci a vogonská poezie" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Kopecký" title="Pavel Kopecký" loading="lazy" srcset="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/politici-basnici-a-vogonska-poezie-20210628.html"      
>
            <h3 class="box-article-title fs20">Politici, básníci a vogonská poezie</h3>
            <h4 class="box-article-perex fs16">Babišově tvorbě zatím vévodí, jak známo, absurdní pásmo "Motýle". </h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/rezerva-mestce-kralove-neztratila-v-okresnim-turnaji-ani-jediny-bod-20210628.html"  title="číst článek: FOTO: Rezerva Městce Králové neztratila v okresním turnaji ani jediný bod" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/ca/26062021-fotbal-semiceb-bristvi-p6279933_denik-210-3x2.jpg" width="210" height="140" alt="Z fotbalového utkání turnaje OFS Nymburk Semice B - Bříství (3:0)" title="Z fotbalového utkání turnaje OFS Nymburk Semice B - Bříství (3:0)" loading="lazy" srcset="https://g.denik.cz/42/ca/26062021-fotbal-semiceb-bristvi-p6279933_denik-210-3x2.jpg 1x, https://g.denik.cz/42/ca/26062021-fotbal-semiceb-bristvi-p6279933_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nb-fot-semiceb-bristvi-21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/fotbal_region/rezerva-mestce-kralove-neztratila-v-okresnim-turnaji-ani-jediny-bod-20210628.html"      
>
            <h3 class="box-article-title fs20">FOTO: Rezerva Městce Králové neztratila v okresním turnaji ani jediný bod</h3>
            <h4 class="box-article-perex fs16">Letní fotbalový turnaj Okresního fotbalového svazu v Nymburce došel ke svému cíli. Všechny tři…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/kocab-opet-mezi-tanky-milovice-si-pripomnely-vyroci-odchodu-sovetskych-okupantu.html"  title="číst článek: Kocáb opět mezi tanky. Milovice si připomněly výročí odchodu sovětských okupantů" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/2e/milovice-okupace-odchod-sovetsti-vojaci-vyroci-30-20210626-96_denik-210-3x2.jpg" width="210" height="140" alt="Z oslavy 30 let od odchodu posledních sovětských okupačních vojáků v Milovicích." title="Z oslavy 30 let od odchodu posledních sovětských okupačních vojáků v Milovicích." loading="lazy" srcset="https://g.denik.cz/42/2e/milovice-okupace-odchod-sovetsti-vojaci-vyroci-30-20210626-96_denik-210-3x2.jpg 1x, https://g.denik.cz/42/2e/milovice-okupace-odchod-sovetsti-vojaci-vyroci-30-20210626-96_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/milovice-okupace-odchod-sovetsti-vojaci-vyroci-30-20210626.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 121
        </a>
        <a class="box-article-tag" href="/galerie/milovice-okupace-odchod-sovetsti-vojaci-vyroci-30-20210626.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/kocab-opet-mezi-tanky-milovice-si-pripomnely-vyroci-odchodu-sovetskych-okupantu.html"      
>
            <h3 class="box-article-title fs20">Kocáb opět mezi tanky. Milovice si připomněly výročí odchodu sovětských okupantů</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ Když desítky tanků a další vojenské techniky začaly v sobotu 26. června…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>





	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rap-metal-a-hardcore-na-jednom-podiu-decibely-hnevu-budou-poradne-nahlas-2021062.html" tabindex="-1" title="číst článek: Rap, metal a hardcore na jednom pódiu. Decibely hněvu budou pořádně nahlas">
			        <h3 class="ugc-promo__article-title">Rap, metal a hardcore na jednom pódiu. Decibely hněvu budou pořádně nahlas</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-jake-lidske-pyramidy-vytvorili-podebradsti-sokolove-20210628.html" tabindex="-1" title="číst článek: OBRAZEM: Jaké lidské pyramidy vytvořili poděbradští sokolové?">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Jaké lidské pyramidy vytvořili poděbradští sokolové?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;nymbursky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/10-trendu-v-osobnim-rozvoji-ktere-leti-v-roce-2021-20210628.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0ae64d72cd8952ab431b2262e66a0e0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/10-trendu-v-osobnim-rozvoji-ktere-leti-v-roce-2021-20210628.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 10 trendů v osobním rozvoji, které letí v roce 2021" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">10 trendů v osobním rozvoji, které letí v roce 2021</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdrave-recepty/recept-zapecena-plnena-rajcata-20210628.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a4555a66ef3a35090cef2f6a022e5bf5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/recept-zapecena-plnena-rajcata-20210628.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Zapečená plněná rajčata" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Zapečená plněná rajčata</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/10-trendu-v-osobnim-rozvoji-ktere-leti-v-roce-2021-20210628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d806f7d6d5507999697674b20267435a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/10-trendu-v-osobnim-rozvoji-ktere-leti-v-roce-2021-20210628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 10 trendů v osobním rozvoji, které letí v roce 2021" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">10 trendů v osobním rozvoji, které letí v roce 2021</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdrave-recepty/recept-zapecena-plnena-rajcata-20210628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a07c8362ed68fa2bf3b2d856be83a46.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/recept-zapecena-plnena-rajcata-20210628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Zapečená plněná rajčata" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Zapečená plněná rajčata</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27900-inspirace-interier-v-barvach-leta/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b3010e3e3cd767220b878f9ab378f57d.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27900-inspirace-interier-v-barvach-leta/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Inspirace: Interiér v barvách léta" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Interiér v barvách léta</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27874-snovymi-sluzbami-setri-zakaznici-europe-easy-energy-penize-cas-i-prirodu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d23227780e0737ad602e66cb6869151a.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27874-snovymi-sluzbami-setri-zakaznici-europe-easy-energy-penize-cas-i-prirodu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S novými službami šetří zákazníci Europe Easy Energy peníze, čas i přírodu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S novými službami šetří zákazníci Europe Easy Energy peníze…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/do-ceska-dorazily-bourky-v-praze-a-na-jihu-cech-hrozi-extremni-riziko-povodni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/048c9d7ae7d5761223cff42bd29faa44.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/do-ceska-dorazily-bourky-v-praze-a-na-jihu-cech-hrozi-extremni-riziko-povodni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: Bouřky se vrátily. Tisíce lidí jsou bez proudu a hrozí povodně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ON-LINE: Bouřky se vrátily. Tisíce lidí jsou bez proudu a…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/predpoved-na-mesic-po-tropech-se-ochladi-bourky-se-muzou-vratit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5aa4d6378cb543e9e02d70f8a5ac0b23.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/predpoved-na-mesic-po-tropech-se-ochladi-bourky-se-muzou-vratit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Předpověď na měsíc: Po tropech se ochladí, bouřky se můžou vrátit" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Předpověď na měsíc: Po tropech se ochladí, bouřky se můžou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/buresova-forejt-miminko.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/87/untitled-collage-1-d210628cof2l1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová, Přemek Forejt" title="Eva Burešová, Přemek Forejt" loading="lazy" srcset="https://g.denik.cz/56/87/untitled-collage-1-d210628cof2l1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/87/untitled-collage-1-d210628cof2l1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/buresova-forejt-miminko.html" tabindex="-1" title="číst článek: Eva Burešová promluvila o miminku s Forejtem! Nechybělo dojemné vyznání lásky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová promluvila o miminku s Forejtem! Nechybělo dojemné vyznání lásky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/pastrnak-smrt-syn.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8a/untitled-collage-d2106285u05d1_denik-120-3x2.jpg" width="120" height="80" alt="David Pastrňák" title="David Pastrňák" loading="lazy" srcset="https://g.denik.cz/56/8a/untitled-collage-d2106285u05d1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8a/untitled-collage-d2106285u05d1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/pastrnak-smrt-syn.html" tabindex="-1" title="číst článek: David Pastrňák oznámil smrt novorozeného syna, zničený hokejista žádá o soukromí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">David Pastrňák oznámil smrt novorozeného syna, zničený hokejista žádá o soukromí</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/irena-obermannova-vaclav-havel-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/33/profimedia-0412080741_denik-120-3x2.jpg" width="120" height="80" alt="Irena Obermannová" title="Irena Obermannová" loading="lazy" srcset="https://g.denik.cz/127/33/profimedia-0412080741_denik-120-3x2.jpg 1x, https://g.denik.cz/127/33/profimedia-0412080741_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/irena-obermannova-vaclav-havel-2021.html" tabindex="-1" title="číst článek: Láska Ireny Obermannové k Václavu Havlovi: Přinesla jí spoustu neštěstí a smůly"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Láska Ireny Obermannové k Václavu Havlovi: Přinesla jí spoustu neštěstí a smůly</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/kralovska-rodina-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/df/profimedia-0118762074_denik-120-3x2.jpg" width="120" height="80" alt="Malý princ William" title="Malý princ William" loading="lazy" srcset="https://g.denik.cz/56/df/profimedia-0118762074_denik-120-3x2.jpg 1x, https://g.denik.cz/56/df/profimedia-0118762074_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/kralovska-rodina-deti.html" tabindex="-1" title="číst článek: Jak vypadali členové britské královské rodiny, když byli ještě malí a roztomilí?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak vypadali členové britské královské rodiny, když byli ještě malí a roztomilí?</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/5/8/6/2/2475862-500-810.jpg" width="180" alt="Albert Hypermarket - Vychutnejte léto plnými doušky" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Vychutnejte léto plnými doušky
                        <div class="prometheus-date">23.06. - 06.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/8/2/2/6/2478226-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">23.06. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/0/6/5/5/2460655-500-810.jpg" width="180" alt="BILLA - Letní nápoje" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Letní nápoje
                        <div class="prometheus-date">07.06. - 04.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">26.05. - 31.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-budov-a-technologii-57660949-wmknw4.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚDRŽBÁŘ BUDOV A TECHNOLOGIÍ, 23 000 Kč" target="_blank" rel="noopener">
				       	ÚDRŽBÁŘ BUDOV A TECHNOLOGIÍ, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik--servirka-57478677-wfwm1h.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍK / SERVÍRKA, 18 500 Kč" target="_blank" rel="noopener">
				       	ČÍŠNÍK / SERVÍRKA, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-pro-vnitrostatni-51257463-weya6w.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič pro vnitrostátní a mezinárodní automobilovou dopravu, 17 800 Kč" target="_blank" rel="noopener">
				       	Řidič pro vnitrostátní a mezinárodní automobilovou dopravu, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-ridic-57478927-wqp1zq.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK/ŘIDIČ, 22 000 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK/ŘIDIČ, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-57537367-wb5pbx.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeči, 22 200 Kč" target="_blank" rel="noopener">
				       	Svářeči, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-57659997-wt5kjg.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v živočišné výrobě, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v živočišné výrobě, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-turistickeho-57773065-w1ycxg.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/CE TURISTICKÉHO INFORMAČNÍHO CENTRA, 20 500 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK/CE TURISTICKÉHO INFORMAČNÍHO CENTRA, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-ka-v-oftalmologii-57660783-wnv894.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="LÉKAŘ/KA V OFTALMOLOGII, 40 000 Kč" target="_blank" rel="noopener">
				       	LÉKAŘ/KA V OFTALMOLOGII, 40 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-70-k-Hatchback-1612187376459500.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 koupeno v D, vyrobeno v EU, dovezeno, garážované" target="_blank" rel="noopener">
			          	Peugeot 207 koupeno v D, vyrobeno v EU, dovezeno, garážované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-HDi-80-Hatchback-1607696282234432.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 koupeno v D, vyrobeno v EU, dovezeno, garážované" target="_blank" rel="noopener">
			          	Peugeot 307 koupeno v D, vyrobeno v EU, dovezeno, garážované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-160/A-160-160-CDI-Au-Hatchback-16246229751444526.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 160 " target="_blank" rel="noopener">
			          	Mercedes-Benz A 160 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-160/A-160-160-Automa-Hatchback-16246230040424832.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 160 první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz A 160 první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-220-d-CR-Sedan-Limuzina-16238455658616326.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz E 220 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-300/E-300-300-CDI-Au-Sportovni-Kupe-1621685002092621.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 300 první majitel" target="_blank" rel="noopener">
			          	Mercedes-Benz E 300 první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-180/C-180-180-T-CDI-Kombi-16210802300631199.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 180 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz C 180 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-200/A-200-200-Automa-Hatchback-16232403748892530.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 200 servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz A 200 servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6tdi-77kw-1-majitel-10384668.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6TDI 77kw 1.Majitel" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.6TDI 77kw 1.Majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-5-tdci-88kw-titanium-10384694.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.5 TDCI 88Kw Titanium" target="_blank" rel="noopener">
			          	Ford Focus 1.5 TDCI 88Kw Titanium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/saab-9-5/kombi/nafta/saab-9-5-1-9-tid-kombi-33237014.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Saab 9-5 1,9 TiD Kombi" target="_blank" rel="noopener">
			          	Saab 9-5 1,9 TiD Kombi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-63-kw-10384728.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2 TSi 63 Kw" target="_blank" rel="noopener">
			          	Škoda Fabia 1.2 TSi 63 Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/saab-9-3x/kombi/benzin/saab-9-3x-aero-xwd-biopower-33237015.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Saab 9-3X Aero XWD Biopower" target="_blank" rel="noopener">
			          	Saab 9-3X Aero XWD Biopower
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-i3/hatchback/elektro/bmw-i3-bmw-i3-94-ah-100144724.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 BMW i3 94 Ah" target="_blank" rel="noopener">
			          	BMW i3 BMW i3 94 Ah
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-i3/hatchback/hybridni/bmw-i3-bmw-i3-rex-94-ah-100145531.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 BMW i3 REX 94 Ah" target="_blank" rel="noopener">
			          	BMW i3 BMW i3 REX 94 Ah
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/saab-9-3/kabriolet/nafta/saab-9-3-1-9-tid-rh-rizeni-33237011.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Saab 9-3 1,9 TiD RH řízení" target="_blank" rel="noopener">
			          	Saab 9-3 1,9 TiD RH řízení
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-opocnice-4043430#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opočnice Prodej domu" target="_blank" rel="noopener">
			          	Opočnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-milovice-zatopkova-662-4042523#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Zátopkova 662 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Milovice, Zátopkova 662 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-milovice-zatopkova-662-4042446#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Zátopkova 662 Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Milovice, Zátopkova 662 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-milovice-zatopkova-662-4041998#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Zátopkova 662 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Milovice, Zátopkova 662 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milovice-kratka-4041947#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milovice, Krátká Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Milovice, Krátká Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-hradcany-4041319#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradčany Pronájem domu" target="_blank" rel="noopener">
			          	Hradčany Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podebrady-komenskeho-4039106#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Poděbrady, Komenského Prodej domu" target="_blank" rel="noopener">
			          	Poděbrady, Komenského Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-odrepsy-4038876#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Odřepsy Prodej domu" target="_blank" rel="noopener">
			          	Odřepsy Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#nymbursky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/nymbursky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624637694/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1624637106.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1605521219.js"></script>
</body>
</html>