<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'nymbursky.denik.cz',
		'rubrikaTitle': 'Basketbal',
		'rubrikaName': 'basket_region',
		'template': 'clanek',
			'title': "Oren Amiel: Spokojenost je jen částečná, máme co zlepšovat",
			'tag': ["ČEZ Basketball Nymburk", "finále", "zápas", "Děčín", "Liga mistrů UEFA", "rodina", "basketbal", "soutěž"],
			'autor': ' Redakce',
				'publishedDateTime': "2019-06-21T15:11:00+02:00",
				'articleID': 876966676,
				'back': "876966676-4422-42",
		'breadcrumb': [
			{'name':"Nymburský deník", 'link':"nymbursky.denik.cz"},
			{'name':"Basketbal", 'link':"https:\/\/nymbursky.denik.cz\/basket_region\/"},
			{'name':"Oren Amiel: Spokojenost je jen částečná, máme co zlepšovat", 'link':"https:\/\/nymbursky.denik.cz\/basket_region\/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://nymbursky.denik.cz/basket_region/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Oren Amiel: Spokojenost je jen částečná, máme co zlepšovat - Nymburský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Nymburk – Má více času na rodinu, na odpočinek, na dobíjení baterek. Trenér nymburských basketbalistů Oren Amiel, který prošel se svým týmem sezonu v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Nymburský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://nymbursky.denik.cz/basket_region/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html">
	<meta property="og:title" content="Oren Amiel: Spokojenost je jen částečná, máme co zlepšovat">
	<meta property="og:description" content="Nymburk – Má více času na rodinu, na odpočinek, na dobíjení baterek. Trenér nymburských basketbalistů Oren Amiel, který prošel se svým týmem sezonu v nejvyšší soutěži bez jediné porážky, ale úplně vysadit nemůže. Také o tom jsme si s koučem povídali.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Oren Amiel: Spokojenost je jen částečná, máme co zlepšovat">
	<meta name="twitter:description" content="Nymburk – Má více času na rodinu, na odpočinek, na dobíjení baterek. Trenér nymburských basketbalistů Oren Amiel, který prošel se svým týmem sezonu v nejvyšší soutěži bez jediné porážky, ale úplně vysadit nemůže. Také o tom jsme si s koučem povídali.">
	<meta property="og:image" content="https://g.denik.cz/42/b1/basket-amiel_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Oren Amiel">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/42/b1/basket-amiel_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/42/b1/basket-amiel_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-06-21T15:11:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1561030519.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1561030519.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1559887070.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1560769887.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://nymbursky.denik.cz/basket_region/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://nymbursky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Nymburský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/nymbursky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://nymbursky.denik.cz/basket_region/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnymbursky.denik.cz%2Fbasket_region%2Foren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/basket_region/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion nymbursky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/nymburk.html">NYMBURK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lysa-nad-labem.html">LYSÁ NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/podebrady.html">PODĚBRADY</a></li>
            </ul>
        </li>

        <li>
           
            <a href="https://nymbursky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">

        <a href="https://nymbursky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://nymbursky.denik.cz/fotbal-prvni-liga/">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://nymbursky.denik.cz/fotbal-druha-liga/">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://nymbursky.denik.cz/fotbal-cfl-msfl/">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://nymbursky.denik.cz/fotbal-divize/">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://nymbursky.denik.cz/fotbal-kraj/">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://nymbursky.denik.cz/fotbal-okres/">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">

        <a href="https://nymbursky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">

        <a href="https://nymbursky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">
Hokej
        </a>
    </li>
    <li class="item">

        <a href="https://nymbursky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">
Ostatní sporty
        </a>
    </li>
    <li class="item">

        <a href="https://nymbursky.denik.cz/basket_region/"  data-ga-push="menu-podrubriky" class="active">
Basketbal
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">

        <a href="https://nymbursky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky">
Výsledky a tabulky
        </a>
    </li>
    <li class="item">

        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky">
Tip liga
        </a>
    </li>
    <li class="item">

        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/nymbursky" data-ga-push="menu">AUTA</a>

        </li>
        <li>
           
            <a href="https://nymbursky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://nymbursky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;nymbursky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/basket_region/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">MIMINKA:</h3>
        <a href="https://nymbursky.denik.cz/miminka/" class="text">Právě jsme se narodili</a>
        <a href="#close" class="close" data-title="prave-jsme-se-narodili"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Oren Amiel: Spokojenost je jen částečná, máme co zlepšovat</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 15:11 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/basket_region/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/basket_region/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html&text=Oren%20Amiel%3A%20Spokojenost%20je%20jen%20%C4%8D%C3%A1ste%C4%8Dn%C3%A1%2C%20m%C3%A1me%20co%20zlep%C5%A1ovat&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fbasket_region%2Foren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html&subject=Oren%20Amiel%3A%20Spokojenost%20je%20jen%20%C4%8D%C3%A1ste%C4%8Dn%C3%A1%2C%20m%C3%A1me%20co%20zlep%C5%A1ovat"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Nymburk – Má více času na rodinu, na odpočinek, na dobíjení baterek. Trenér nymburských basketbalistů Oren Amiel, který prošel se svým týmem sezonu v nejvyšší soutěži bez jediné porážky, ale úplně vysadit nemůže. Také o tom jsme si s koučem povídali.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=basket-amiel&amp;back=876966676-4422-42&amp;photo=1">
                <img src="https://g.denik.cz/42/b1/basket-amiel_denik-630-16x9.jpg" width="630" height="354" alt="Oren Amiel" title="Oren Amiel" class="dv3-force-block" srcset="https://g.denik.cz/42/b1/basket-amiel_denik-630-16x9.jpg 1x, https://g.denik.cz/42/b1/basket-amiel_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Oren Amiel <span class="description-autor"> | Foto: Deník</span></div>
                    <div class="article-text article-content bbtext"><p><strong>Je pár dní po konci sezony. Jaký z ní převládá pocit?</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Že byla delší než obvykle. Bylo v ní pro nás hodně výzev. Hlavní pro Nymburk je získat český titul. To se povedlo stejně jako vyhrát Český pohár. Ale sezonu je třeba hodnotit i z jiných pohledů. A dosáhli jsme našich cílů v Lize mistrů? Ne. Předváděli jsme vyrovnané výkony po celou sezonu? Před rokem jsme na tom z tohoto pohledu byli lépe. Takže spokojenost je jen částečná a víme, že máme co zlepšovat.</p>
<p><strong>Povedlo se vám ale jako teprve druhému trenérovi po Kestutisu Kemzurovi dovést Nymburk k zisku titulu bez jediné porážky. Navíc poprvé v kompletní sezoně a ne ve zkrácené. Co to pro vás znamená?</strong></p>
<p>Je hezké zapsat se do historie sezonou bez porážky, ale hlavní je, že jsme naplnili očekávání nás i fanoušků a máme opět titul. Hráči splnili svou práci. Jsem spokojený s tím, jak jsme si vedli poté, co jsme byli zklamaní z brzkého vyřazení v Lize mistrů. Hráči ukázali skvělý charakter, protože to pro ně nebylo snadné. Vedli si velmi dobře. Je za tím hodně práce.</p>
<p><strong>Z pohledu statistik byla sezona 2017/18 nejlepší v historii, ta letošní patřila ale také k nejlepším. Jsou pro vás statistiky důležité?</strong></p>
<p>Není to jen o statistikách. Jsou důležité, ale čísla nejsou všechno. Je to o celém procesu. Užívání si toho, co děláme a jak to děláme. A také užívání si toho být společně v kabině, protože spolu trávíme za rok opravdu hodně času. A z tohoto pohledu byla tato sezona pro nás těžší než ta minulá. Ale povedlo se získat titul a to je nejdůležitější.</p>
<p><strong>Podle mnohých finále s Děčínem nebylo pro Nymburk tak těžké jako semifinále s Olomouckem. Souhlasíte?</strong></p>
<p>To si nemyslím. První poločas prvního zápasu s Děčínem byl také těžký a snadný nebyl ani druhý zápas v Děčíně. Obě série byly těžké, i když jsme všechny zápasy vyhráli. To ale proto, že máme lepší tým, s více zkušenostmi a s více zbraněmi. Naši hráči jsou dostatečně zkušení, aby byli na play off dobře připraveni. To je důležité. Také je rozdíl, když se hraje před plným hledištěm jako ve finále. To hráče motivuje k lepším výkonům. Více si to užijí. To platilo i pro zápas v Děčíně, kde byla bouřlivá atmosféra. Fanoušci mají na našich výkonech velkou zásluhou. Proto naše výkony ve finále vypadaly lépe.</p>
<p><strong>Takže fanoušci byli ve finále výrazným prvkem?</strong></p>
<p>Chci poděkovat fanouškům za podporu po celou sezonu a chci, aby věděli, že jsou pro nás velmi důležití. Nevím, jestli si to fanoušci uvědomují, ale to, co předvedli ve finále, je pro nás velmi důležité, protože do naší hry přinášejí více emocí. Svou podporou nám dávají další náboj. Takovou podporu bychom rádi měli alespoň na osmdesáti procentech zápasů, i když soupeři nejsou tak atraktivní. Pro naše hráče je důležité cítit podporu. Věřím, že se do fanclubu začnou hlásit noví fanoušci, začne chodit více mladých příznivců včetně hráčů z naší akademie a že lidé začnou chodit víc a víc. Naše hra pak vypadá jinak, když se hraje před plnou halou než před sto lidmi.</p>
<p><strong>Mnoho lidí si může myslet, že teď vás čekají tři měsíce volna, než se tým opět sejde. Můžete jim popsat, jak vypadá program během léta?</strong></p>
<p>Když to řeknu v nadsázce, prázdniny jsou během sezony. Pravá dřina začíná nyní. Samozřejmě trávíme teď více času s našimi rodinami a dobíjíme baterky, ale nejtěžší a nejdůležitější práce nás čeká teď a to je dobře poskládat tým pro novou sezonu. Trochu nám to zjednodušuje, že českou část soupisky už máme v podstatě hotovou a s hráči máme smlouvy. Ale musíme k nim najít ty správné cizince a to je těžká práce. Manželce jsem říkal, že musí počítat s tím, že stále budu každý den chodit do kanceláře. Ale to si rozhodně nestěžuji, je to moje práce, která mě baví.</p>
<p><strong>Jak probíhá skautování potencionálních posil?</strong></p>
<p>Jsme v kontaktu s agenty, ty nám doporučují hráče, na které se pak díváme. Rovněž se snažíme mluvit s co nejvíce lidmi, kteří nám k nim mohou něco říci. Pak si už myslíte, že máte tým sestavený, ale za čtyřiadvacet hodin je vše jinak, protože se hráči rozhodnou podepsat jinde. Je třeba být trpělivý, mít také trochu štěstí a počítat s tím, že to bude stát hodně času. Dobré posily se nezískají kouzlem. Jsou pro to různé metody. Používají se především dvě. Buď skautujete hráče, kteří jsou k mání na doporučení od různých agentů, nebo už víte, kterého hráče chcete a snažíte se ho získat. U obou je ale třeba mít k dispozici co nejvíce informací nejen o jeho hře, ale i o osobnosti hráče, jak se chová v kabině, o jeho osobním životě a podobně. Je to alchymie s cílem poskládat co nejlepší tým.</p>
<p>David Šváb</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://nymbursky.denik.cz/ostatni_region/prani-stredocechu-byt-znovu-na-stupnich-vitezu-20190620.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/31/51/minx91snj1k_denik-150-3x2.jpg" width="150" height="100" alt="STŘEDOČESKÝ KRAJ bude na Hrách deváté letní olympiády dětí a mládeže reprezentovat 248 sportovců, o 27 méně než před dvěma lety v Jihomoravském kraji." title="STŘEDOČESKÝ KRAJ bude na Hrách deváté letní olympiády dětí a mládeže reprezentovat 248 sportovců, o 27 méně než před dvěma lety v Jihomoravském kraji." srcset="https://g.denik.cz/31/51/minx91snj1k_denik-150-3x2.jpg 1x, https://g.denik.cz/31/51/minx91snj1k_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přání Středočechů: Být znovu na stupních vítězů</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor:  Redakce
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 15:11</span>
    <a href="/diskuse/nova/58bjS.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://nymbursky.denik.cz/basket_region/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://nymbursky.denik.cz/basket_region/oren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html&text=Oren%20Amiel%3A%20Spokojenost%20je%20jen%20%C4%8D%C3%A1ste%C4%8Dn%C3%A1%2C%20m%C3%A1me%20co%20zlep%C5%A1ovat&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnymbursky.denik.cz%2Fbasket_region%2Foren-amiel-spokojenost-je-jen-castecna-mame-co-zlepsovat-20190621.html&subject=Oren%20Amiel%3A%20Spokojenost%20je%20jen%20%C4%8D%C3%A1ste%C4%8Dn%C3%A1%2C%20m%C3%A1me%20co%20zlep%C5%A1ovat"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: ČEZ Basketball Nymburk" href="/tagy/cez-basketball-nymburk-4059.html">ČEZ Basketball Nymburk, </a></li>
                <li><a title="Štítek: finále" href="/tagy/finale-341.html">finále, </a></li>
                <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                <li><a title="Štítek: Děčín" href="/tagy/decin-18.html">Děčín, </a></li>
                <li><a title="Štítek: Liga mistrů UEFA" href="/tagy/liga-mistru-uefa-412.html">Liga mistrů UEFA, </a></li>
                <li><a title="Štítek: rodina" href="/tagy/rodina-282.html">rodina, </a></li>
                <li><a title="Štítek: basketbal" href="/tagy/basketbal-506.html">basketbal, </a></li>
                <li><a title="Štítek: soutěž" href="/tagy/soutez-273.html">soutěž</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/nebezpeci-rakoviny-kuze-odhali-na-poliklinice-20190621.html"  title="číst článek: Nebezpečí rakoviny kůže odhalí na poliklinice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/71/melanom-vysetreni-ilu-cb17_denik-210-3x2.jpg" width="210" height="140" alt="Vyšetření mateřského znaménka. Ilustrační foto." title="Vyšetření mateřského znaménka. Ilustrační foto." srcset="https://g.denik.cz/5/71/melanom-vysetreni-ilu-cb17_denik-210-3x2.jpg 1x, https://g.denik.cz/5/71/melanom-vysetreni-ilu-cb17_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/nebezpeci-rakoviny-kuze-odhali-na-poliklinice-20190621.html"      
>
            <h3 class="box-article-title fs20">Nebezpečí rakoviny kůže odhalí na poliklinice</h3>
            <h4 class="box-article-perex fs16">Nymburk - Bezplatné vyšetření kožních znamének a v případě problému rada, jak postupovat. V naléhavém případě pak i zajištění léčby na klinice. To vše je…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/pod-nymburskymi-hradbami-promitnou-hit-bohemian-rhapsody-20190621.html"  title="číst článek: Pod nymburskými hradbami promítnou hit Bohemian Rhapsody" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/df/oscar-nominace-ceny-akademie-07a-bohemian-rhapsody_denik-210-3x2.jpg" width="210" height="140" alt="Rami Malek ve filmu Bohemian Rhapsody" title="Rami Malek ve filmu Bohemian Rhapsody" srcset="https://g.denik.cz/1/df/oscar-nominace-ceny-akademie-07a-bohemian-rhapsody_denik-210-3x2.jpg 1x, https://g.denik.cz/1/df/oscar-nominace-ceny-akademie-07a-bohemian-rhapsody_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/film-bohemian-rhapsody.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/kultura_region/pod-nymburskymi-hradbami-promitnou-hit-bohemian-rhapsody-20190621.html"      
>
            <h3 class="box-article-title fs20">Pod nymburskými hradbami promítnou hit Bohemian Rhapsody</h3>
            <h4 class="box-article-perex fs16">Nymburk /FOTOGALERIE/ - Také v letošním létě čeká na fanoušky letních kin několik projekcí pro…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45072893-wrny6r.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na výrobu a zpracování výrobků z…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45040214-wv5rsw.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači v prodejnách PRODAVAČ/KA. Požadované…</div>
				       	<div class="service-box-strong">15 300 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-44807655-w16r5z.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Pomocní pracovníci v…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nehody/zena-se-na-nymburskem-namesti-propadla-chodnikem-20190620.html"  title="číst článek: Žena se na nymburském náměstí propadla chodníkem!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/28/nymburk-propad-chodnik-posta-20190620-10_denik-210-3x2.jpg" width="210" height="140" alt="Propad chodníku před vchodem na poštu na náměstí Přemyslovců v Nymburce." title="Propad chodníku před vchodem na poštu na náměstí Přemyslovců v Nymburce." srcset="https://g.denik.cz/42/28/nymburk-propad-chodnik-posta-20190620-10_denik-210-3x2.jpg 1x, https://g.denik.cz/42/28/nymburk-propad-chodnik-posta-20190620-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/nymburk-propad-chodnik-posta-20190620.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>
        <a class="box-article-tag" href="/diskuse/zena-se-na-nymburskem-namesti-propadla-chodnikem.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
        

        </div>
        <a href="/nehody/zena-se-na-nymburskem-namesti-propadla-chodnikem-20190620.html"      
>
            <h3 class="box-article-title fs20">Žena se na nymburském náměstí propadla chodníkem!</h3>
            <h4 class="box-article-perex fs16">Nymburk /FOTOGALERIE/ - Neuvěřitelná nehoda se stala ve čtvrtek 20. června téměř v pravé poledne…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-ze-sveta/eu-ceka-rozsireni-o-balkan-cesko-se-muze-stat-cistym-platcem-20190619.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'nymbursky.denik.cz' })" title="číst článek: EU čeká rozšíření o Balkán. Česko se může stát čistým plátcem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/29/evropska-unie-ceska-republika-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Evropská unie a Česká republika - Ilustrační foto" title="Evropská unie a Česká republika - Ilustrační foto" srcset="https://g.denik.cz/1/29/evropska-unie-ceska-republika-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/29/evropska-unie-ceska-republika-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/evropska-unie-eu-europarlament.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy-ze-sveta/eu-ceka-rozsireni-o-balkan-cesko-se-muze-stat-cistym-platcem-20190619.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'nymbursky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">EU čeká rozšíření o Balkán. Česko se může stát čistým plátcem</h3>
            <h4 class="box-article-perex fs16">/EVROPA PRO ČECHY/ Je to takový milý Balkán. Před skoro dvaceti lety, kdy v Makedonii hrozila…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-volvo-xc70-2-4-d5-awd-automat-100135648.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/auej0001_14/1560339920/S" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-volvo-xc70-2-4-d5-awd-automat-100135648.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volvo XC70</h3>
	                   	<div>Volvo XC70 2.4 D5 AWD…</div>
	                	<div class="service-box-strong">225 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-2-TSi-Sedan-Limuzina-1559556193066356.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20651/17016/12043/0/10839210500651/images/l1559556195355357.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-2-TSi-Sedan-Limuzina-1559556193066356.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">178 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8I-7-mist-Kombi-1561116745431389.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/8254/7080/12700/0/11430212408254/images/l1561116747077390.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8I-7-mist-Kombi-1561116745431389.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Opel Zafira</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D, dovezeno, garážované, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">168 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/kvuli-kradezim-hlida-vic-kamer-20190620.html"  title="číst článek: Kvůli krádežím hlídá víc kamer" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/33/75/201216hb-bezpecnostni-kamera-beruska-galerie-980_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/33/75/201216hb-bezpecnostni-kamera-beruska-galerie-980_denik-210-3x2.jpg 1x, https://g.denik.cz/33/75/201216hb-bezpecnostni-kamera-beruska-galerie-980_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zlociny-a-soudy/kvuli-kradezim-hlida-vic-kamer-20190620.html"      
>
            <h3 class="box-article-title fs20">Kvůli krádežím hlídá víc kamer</h3>
            <h4 class="box-article-perex fs16">Poděbrady - Policisté zveřejnili některá čísla, která se týkají kriminality Poděbradech. Od začátku roku do konce května zaznamenali 21 krádeží, přičemž…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/rezervace-zubru-a-koni-nabizi-turisticke-vizitky-20190620.html"  title="číst článek: Rezervace zubrů a koní nabízí turistické vizitky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/c4/krkonose-turisticka-vizitka0113_denik-210-3x2.jpg" width="210" height="140" alt="ILUSTRAČNÍ FOTO: Turistická vizitka" title="ILUSTRAČNÍ FOTO: Turistická vizitka" srcset="https://g.denik.cz/23/c4/krkonose-turisticka-vizitka0113_denik-210-3x2.jpg 1x, https://g.denik.cz/23/c4/krkonose-turisticka-vizitka0113_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/rezervace-zubru-a-koni-nabizi-turisticke-vizitky-20190620.html"      
>
            <h3 class="box-article-title fs20">Rezervace zubrů a koní nabízí turistické vizitky</h3>
            <h4 class="box-article-perex fs16">Milovice - Oblíbené turistické vizitky si mohou odnést návštěvníci z cesty do rezervace velkých kopytníků v bývalém vojenském prostoru Milovice. Nabízejí…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milovice-komenskeho-3818200#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d0b6d87736a38.23388044.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-milovice-komenskeho-3818200#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Milovice, Komenského">Milovice, Komenského</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 200 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-lysa-nad-labem-na-zemske-stezce-3817965#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d0b6cce7cb482.90263503.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-lysa-nad-labem-na-zemske-stezce-3817965#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lysá nad Labem, Na Zemské stezce">Lysá nad Labem, Na…</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">3 190 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-semice-3817875#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d0b6c8a181904.41024184.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-semice-3817875#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Semice">Semice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 490 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-perlicky/muj-skvely-tym-do-redakce-dorazily-prvni-soutezni-snimky-z-pralesniho-fotbalu-20190619.html"  title="číst článek: Fotbalový prales na vašich fotkách! Zapojte se a vyhrajte 1000 Kč i sud piva" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/87/64442513-2450778788318448-7153242068410695680-n_denik-210-3x2.jpg" width="210" height="140" alt='Autor nám zaslal fotografii na facebook s popiskem: "Večer poseděli s děvčaty, ráno to svědí."' title='Autor nám zaslal fotografii na facebook s popiskem: "Večer poseděli s děvčaty, ráno to svědí."' srcset="https://g.denik.cz/1/87/64442513-2450778788318448-7153242068410695680-n_denik-210-3x2.jpg 1x, https://g.denik.cz/1/87/64442513-2450778788318448-7153242068410695680-n_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/muj-skvely-tym-podivejte-se-na-fotbalove-snimky-ktere-soutezi-o-tisicovku-na-ruku-ci-sud-piva.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 58
        </a>

        </div>
        <a href="/fotbal-perlicky/muj-skvely-tym-do-redakce-dorazily-prvni-soutezni-snimky-z-pralesniho-fotbalu-20190619.html"      
>
            <h3 class="box-article-title fs20">Fotbalový prales na vašich fotkách! Zapojte se a vyhrajte 1000 Kč i sud piva</h3>
            <h4 class="box-article-perex fs16">A už to jede! Pralesní fotbalové léto s Deníkem právě začalo. Do redakčního mailu i do…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/prazdninovy-adrenalin-pro-deti-20190621.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'nymbursky.denik.cz' })" title="číst článek: Jak zajistit, aby váš potomek měl nezapomenutelné prázdniny?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/cd/tandem-paragliding-2481_denik-210-3x2.jpg" width="210" height="140" alt="Zkuste třeba zamířit do vzduchu" title="Zkuste třeba zamířit do vzduchu" srcset="https://g.denik.cz/1/cd/tandem-paragliding-2481_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cd/tandem-paragliding-2481_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/prazdninovy-adrenalin-pro-deti-20190621.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'nymbursky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Jak zajistit, aby váš potomek měl nezapomenutelné prázdniny?</h3>
            <h4 class="box-article-perex fs16">Děti kromě koupání milují nejrůznější adrenalinové zážitky, které jim můžete snadno zajistit. Možná se jim zalíbí třeba wakeboarding, kiting, paragliding…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/cisticka-odpadnich-vod-v-opolanech-byla-slavnostne-otevrena-20190619.html"  title="číst článek: Čistička odpadních vod v Opolanech byla slavnostně otevřena" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/36/cisticka-odpadnich-vod-byla-slavnostne-otevrena-04_denik-210-3x2.jpg" width="210" height="140" alt="V Opolanech slavnostně otevřeli čističku." title="V Opolanech slavnostně otevřeli čističku." srcset="https://g.denik.cz/42/36/cisticka-odpadnich-vod-byla-slavnostne-otevrena-04_denik-210-3x2.jpg 1x, https://g.denik.cz/42/36/cisticka-odpadnich-vod-byla-slavnostne-otevrena-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/v-opolanech-slavnostne-otevreli-cisticku.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/cisticka-odpadnich-vod-v-opolanech-byla-slavnostne-otevrena-20190619.html"      
>
            <h3 class="box-article-title fs20">Čistička odpadních vod v Opolanech byla slavnostně otevřena</h3>
            <h4 class="box-article-perex fs16">Opolany /FOTOGALERIE/ - Zhruba po ročním zkušebním provozu se dočkala oficiálního slavnostního…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/basket_region/benda-zisk-titulu-to-je-konec-sezony-a-zacatek-volnejsi-dnu-20190613.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/f7/petr-benda-vyplni-volno-pohybem-zahalet-nemuze01_denik-120-3x2.jpg" width="120" height="80" alt="Petr Benda v akci." title="Petr Benda v akci." srcset="https://g.denik.cz/42/f7/petr-benda-vyplni-volno-pohybem-zahalet-nemuze01_denik-120-3x2.jpg 1x, https://g.denik.cz/42/f7/petr-benda-vyplni-volno-pohybem-zahalet-nemuze01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/basket_region/" title="Rubrika Basketbal"     
>
        
        Basketbal
    </a>

        </div>
        <a href="/basket_region/benda-zisk-titulu-to-je-konec-sezony-a-zacatek-volnejsi-dnu-20190613.html" tabindex="-1" title="číst článek: Benda: Zisk titulu? To je konec sezony a začátek volnější dnů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Benda: Zisk titulu? To je konec sezony a začátek…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/basket_region/streetballiste-se-sejdou-opet-na-reme-letos-o-neco-driv-20190612.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/da/streetball_iustrace_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/50/da/streetball_iustrace_denik-120-3x2.jpg 1x, https://g.denik.cz/50/da/streetball_iustrace_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/basket_region/" title="Rubrika Basketbal"     
>
        
        Basketbal
    </a>

        </div>
        <a href="/basket_region/streetballiste-se-sejdou-opet-na-reme-letos-o-neco-driv-20190612.html" tabindex="-1" title="číst článek: Streetballisté se sejdou opět na Rémě, letos o něco dřív" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Streetballisté se sejdou opět na Rémě, letos o něco…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/basket_region/hotovo-basketbaliste-slavi-sestnacty-titul-mistra-v-rade-20190528.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/1c/280519-basket-oslavy-titulu-42_denik-120-3x2.jpg" width="120" height="80" alt="Takto probíhaly oslavy nymburského titulu číslo šestnáct" title="Takto probíhaly oslavy nymburského titulu číslo šestnáct" srcset="https://g.denik.cz/42/1c/280519-basket-oslavy-titulu-42_denik-120-3x2.jpg 1x, https://g.denik.cz/42/1c/280519-basket-oslavy-titulu-42_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/basket_region/" title="Rubrika Basketbal"     
>
        
        Basketbal
    </a>

        </div>
        <a href="/basket_region/hotovo-basketbaliste-slavi-sestnacty-titul-mistra-v-rade-20190528.html" tabindex="-1" title="číst článek: FOTO: Hotovo! Basketbalisté slaví šestnáctý titul mistra v řadě!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Hotovo! Basketbalisté slaví šestnáctý titul…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/cesta-k-bydleni-se-opet-prodlouzila-cech-si-na-3-1-vydela-za-8-let-a-9-mesicu-20190619.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nymbursky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/fa/2006-data-ceny-bytu-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/fa/2006-data-ceny-bytu-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/fa/2006-data-ceny-bytu-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/cesta-k-bydleni-se-opet-prodlouzila-cech-si-na-3-1-vydela-za-8-let-a-9-mesicu-20190619.html" tabindex="-1" title="číst článek: Cesta k bydlení se opět prodloužila. Čech si na 3+1 vydělá za 8 let a 9 měsíců" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nymbursky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Cesta k bydlení se opět prodloužila. Čech si na 3+1…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/eliska-trpi-vzacnym-syndromem-jeji-maminka-dostala-rakovinu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nymbursky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/4/21/pani-vera-s-rodinou_denik-120-3x2.jpg" width="120" height="80" alt="Paní Věra s rodinou" title="Paní Věra s rodinou" srcset="https://g.denik.cz/4/21/pani-vera-s-rodinou_denik-120-3x2.jpg 1x, https://g.denik.cz/4/21/pani-vera-s-rodinou_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/eliska-trpi-vzacnym-syndromem-jeji-maminka-dostala-rakovinu.html" tabindex="-1" title="číst článek: Eliška trpí vzácným syndromem, její maminka dostala rakovinu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'nymbursky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Eliška trpí vzácným syndromem, její maminka dostala…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': nymbursky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': nymbursky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': nymbursky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459658096"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/tereza-hluskova-tehotenstvi.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" srcset="https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/87/huklova-01-d190520dkvch2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/tereza-hluskova-tehotenstvi.html" tabindex="-1" title="číst článek: Použije pašeračka Tereza fintu Petry Janákové? Těhotenství jako cesta z basy!" target="_blank">
                <h3 class="box-article-title fs16">Použije pašeračka Tereza fintu Petry Janákové?…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/kate-middleton-tehotna-20190620.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c7/mustr-630x350-8-obloukvlelo-d190620cg8951_denik-120-3x2.png" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" srcset="https://g.denik.cz/56/c7/mustr-630x350-8-obloukvlelo-d190620cg8951_denik-120-3x2.png 1x, https://g.denik.cz/56/c7/mustr-630x350-8-obloukvlelo-d190620cg8951_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/kate-middleton-tehotna-20190620.html" tabindex="-1" title="číst článek: Gesto, které vše prozradilo: Kate Middleton čeká ČTVRTÉ DÍTĚ!" target="_blank">
                <h3 class="box-article-title fs16">Gesto, které vše prozradilo: Kate Middleton čeká…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-stehovani.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/44/vondrackova-d1906174tblj1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/44/vondrackova-d1906174tblj1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/vondrackova-d1906174tblj1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-stehovani.html" tabindex="-1" title="číst článek: Lucie Vondráčková strádá: Velké změny dávají zpěvačce zabrat!" target="_blank">
                <h3 class="box-article-title fs16">Lucie Vondráčková strádá: Velké změny dávají zpěvačce…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/bydleni-celebrit-zpevacka-misa-noskova-predvedla-dum-s-virivkou-a-bazenem-20181008.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f2/michaela-tomesova-d1809269i5wy1_denik-120-3x2.jpg" width="120" height="80" alt="Zpěvačka se po rozchodu přestěhovala zpět k rodičům." title="Zpěvačka se po rozchodu přestěhovala zpět k rodičům." srcset="https://g.denik.cz/56/f2/michaela-tomesova-d1809269i5wy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f2/michaela-tomesova-d1809269i5wy1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/bydleni-celebrit-zpevacka-misa-noskova-predvedla-dum-s-virivkou-a-bazenem-20181008.html" tabindex="-1" title="číst článek: BYDLENÍ CELEBRIT: Zpěvačka Míša Nosková předvedla dům s vířivkou a slepicemi" target="_blank">
                <h3 class="box-article-title fs16">BYDLENÍ CELEBRIT: Zpěvačka Míša Nosková předvedla dům…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/monika-babisova-vzdelani.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ba/babisova-d190615lnhhz1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Babišová" title="Monika Babišová" srcset="https://g.denik.cz/56/ba/babisova-d190615lnhhz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ba/babisova-d190615lnhhz1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/monika-babisova-vzdelani.html" tabindex="-1" title="číst článek: 10 věcí, které nevíte o Monice Babišové: Co má společného s vrahem kojenců?" target="_blank">
                <h3 class="box-article-title fs16">10 věcí, které nevíte o Monice Babišové: Co má…</h3>
                </a>
            </div>
        </article>
    </aside>



<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/rodina-do-misy-hazela-tenisaky-ted-se-vydrazila-za-obri-sumu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Rodina do mísy házela tenisáky, teď se nádoba vydražila za obří sumu!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/cesko-potvrdilo-povest-pivni-velmoci-jedno-zlato-ale-nema.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'nymbursky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Česko potvrdilo pověst pivní velmoci, jedno &quot;zlato&quot; ale nemá</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24">Akční letáky</h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/5/8/0/2/1035802-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">17.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/4/2/4/2/1034242-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">13.06. - 26.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/9/8/4/3/1039843-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">20.06. - 23.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/1/1/5/3/5/1011535-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">01.05. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/9/3/8/7/1039387-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">19.06. - 25.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-44807655-w16r5z.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 15 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-45138741-wgpgzt.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 16 500 Kč">
				       	Gastronomie Číšník, servírka, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-44632679-waefpf.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 5 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 5 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-potravinarsky-45075274-wzgt23.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Potravinářský dělník, 140 Kč">
				       	Potravinářství Potravinářský dělník, 140 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45129980-w1bp3z.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 21 850 Kč">
				       	Výroba Obsluha strojů, 21 850 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-45063655-whukvw.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 13 500 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-vratny-45042627-we5v6v.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Vrátný, 13 350 Kč">
				       	Ochrana a ostraha Vrátný, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-45074777-wfrkhh.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Technický pracovník, 27 000 Kč">
				       	Technika a elektrotechnika Technický pracovník, 27 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-4i-16V-Ac-Hatchback-1561101430621118.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Opel Corsa první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8-EcoTec-MPV-15591246336111289.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
			          	Opel Zafira 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-16-V-1-Hatchback-15591246273051277.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Kombi-1559038119346822.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-CR-Kombi-1558951898207820.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Kombi-1558951886738776.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia ">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Se-Kombi-15588652169981800.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia ">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-T-Serv-Hatchback-15588652158681796.html?d_nb#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/kombi/nafta/bmw-x1-2-0d-130kw-xdrive-aut-pano-xen-31091667.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 2,0D 130KW Xdrive AUT PANO XEN">
			          	BMW X1 2,0D 130KW Xdrive AUT PANO XEN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/mpv/nafta/volkswagen-caravelle-2-0tdi-103kw-dlouha-2013-top-9-31091370.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caravelle 2,0TDI 103KW DLOUHÁ 2013 TOP 9">
			          	Volkswagen Caravelle 2,0TDI 103KW DLOUHÁ 2013 TOP 9
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/benzin/volkswagen-passat-1-4tsi-90kw-95tiskm-alu18-bl-31091534.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 1,4TSI 90KW 95tisKM!! ALU18 BL">
			          	Volkswagen Passat 1,4TSI 90KW 95tisKM!! ALU18 BL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-2-vti-60kw-10384387.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 1.2 Vti  60Kw">
			          	Peugeot 208 1.2 Vti  60Kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/van/nafta/volkswagen-transporter-2-0tdi-t6-75kw-long-klima-2017-31091665.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter 2,0TDI T6 75KW LONG KLIMA 2017">
			          	Volkswagen Transporter 2,0TDI T6 75KW LONG KLIMA 2017
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/benzin/volkswagen-tiguan-1-4-tsi-43-000-km-1-majitel-10384444.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 1.4 TSI 43 000 Km 1.Majitel">
			          	Volkswagen Tiguan 1.4 TSI 43 000 Km 1.Majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/kombi/nafta/volkswagen-caravelle-1-9tdi-77kw-9mist-klima-servis-31091632.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caravelle 1,9TDI 77KW 9MÍST KLIMA SERVIS">
			          	Volkswagen Caravelle 1,9TDI 77KW 9MÍST KLIMA SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/van/nafta/volkswagen-multivan-2-0tdi-103kw-7mist-servis-top-31091367.html#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan 2,0TDI 103KW 7MÍST SERVIS TOP">
			          	Volkswagen Multivan 2,0TDI 103KW 7MÍST SERVIS TOP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-semice-3817875#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Semice Prodej domu">
			          	Semice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vsechlapy-3817820#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Všechlapy Prodej domu">
			          	Všechlapy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-podebrady-jizni-3817349#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Jižní Prodej bytu 4+kk">
			          	Poděbrady, Jižní Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-podebrady-studentska-3817026#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Studentská Prodej bytu 4+kk">
			          	Poděbrady, Studentská Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nymburk-zbozska-3816818#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nymburk, Zbožská Prodej bytu 3+1">
			          	Nymburk, Zbožská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-podebrady-dr-horakove-3816463#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poděbrady, Dr. Horákové Prodej bytu 2+1">
			          	Poděbrady, Dr. Horákové Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stara-lysa-3816461#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stará Lysá Prodej domu">
			          	Stará Lysá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prerov-nad-labem-3816358#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přerov nad Labem Prodej domu">
			          	Přerov nad Labem Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=nymbursky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_nymbursky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/nymbursky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//nymbursky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1560321630.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
