<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'nymbursky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Trhy? Ne! Na náměstí se hraje beach volejbal - Nymburský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Nymburk - Nymburk bude žít šest jarních dní plážovým volejbalem.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Nymburský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://nymbursky.denik.cz/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html">
    <meta property="og:title" content="Trhy? Ne! Na náměstí se hraje beach volejbal">
    <meta property="og:image" content="http://g.denik.cz/19/3a/ilustracni-volejbal-1_denik-630.jpg">
    <meta property="og:description" content="Nymburk - Nymburk bude žít šest jarních dní plážovým volejbalem.">
    <link rel="previewimage" href="http://g.denik.cz/19/3a/ilustracni-volejbal-1_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-06T06:44:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Trhy? Ne! Na náměstí se hraje beach volejbal">
    <meta name="twitter:description" content="Nymburk - Nymburk bude žít šest jarních dní plážovým volejbalem.">
    <meta name="twitter:image" content="http://g.denik.cz/19/3a/ilustracni-volejbal-1_denik-630.jpg">
    <meta property="author" content="Ivana Šmejdová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://nymbursky.denik.cz/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1496673797.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496671818.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1496673797.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1496673797.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496671818.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496671818.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Nymburský deník" href="http://nymbursky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/nymbursky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
<div class="region-news">
	<div class="region-news-wrap region-news-top-wrap">
		<div id="js-nadpis-top" class="region-news-nadpis">TOP ZPRÁVA Z DENÍK.CZ</div>
		<div class="region-news-inner region-news-top">
			<div class="region-news-top-hover">
			    <div class="img">
			        <a href="http://www.denik.cz/z_domova/v-ano-lidry-vybira-babis-v-cssd-par-straniku-20170605.html" title="číst článek: V ANO lídry vybírá Andrej Babiš, v ČSSD pár straníků">
			            <img src="http://g.denik.cz/1/95/praha-rozhovor-sobotka-01_denik-157h.jpg" width="235" height="157" alt="Premiér Bohuslav Sobotka poskytl 26. května v Praze rozhovor Deníku." title="Premiér Bohuslav Sobotka poskytl 26. května v Praze rozhovor Deníku.">
			        </a>
			    </div>
			    <div class="nadpis">
			        <h2><a id="js-nadpis-clanek" href="http://www.denik.cz/z_domova/v-ano-lidry-vybira-babis-v-cssd-par-straniku-20170605.html" title="číst článek: V ANO lídry vybírá Andrej Babiš, v ČSSD pár straníků">V ANO lídry vybírá Andrej Babiš, v ČSSD pár straníků</a></h2>
			    </div>
			</div>
		</div>
	</div>
	<div class="region-news-wrap">
		<div class="region-news-nadpis">NEJNOVĚJŠÍ GALERIE</div>
		<div class="region-news-inner">
		    <div class="dv4-clanek-prepinaci">
		            <div class="inner active">
		                <div class="img">
		                    <a href="http://slovacky.denik.cz/galerie/fotbal-op-libice-n-c-seletice-0-4.html?mm=7803688" title="Fotbal - OP: Libice n. C. - Seletice (0:4)">
		                        <img src="http://g.denik.cz/42/b0/fotbal-op-libice-n-c-seletice-0-485-18_denik-157h.jpg" width="209" height="157" alt="Fotbalisté Libice nad Cidlinou prohráli doma se Seleticemi 0:4" title="Fotbalisté Libice nad Cidlinou prohráli doma se Seleticemi 0:4">
		                    </a>
		                </div>
		                <div class="nadpis">
		                    <h2><a href="http://slovacky.denik.cz/galerie/fotbal-op-libice-n-c-seletice-0-4.html?mm=7803688" title="Fotbal - OP: Libice n. C. - Seletice (0:4)">Fotbal - OP: Libice n. C. - Seletice (0:4)</a></h2>
		                </div>
		            </div>
		            <div class="inner">
		                <div class="img">
		                    <a href="http://slovacky.denik.cz/galerie/nejkrasnejsi-divku-maji-i-hasici-ze-stredoceskeho-kraje.html?mm=7803091" title="Nejkrásnější dívku mají i hasiči ze Středočeského kraje">
		                        <img src="http://g.denik.cz/22/8b/bn-miss-hasicka-nah2_denik-157h.jpg" width="209" height="157" alt="Nejkrásnější dívku mají i hasiči ze Středočeského kraje" title="Nejkrásnější dívku mají i hasiči ze Středočeského kraje">
		                    </a>
		                </div>
		                <div class="nadpis">
		                    <h2><a href="http://slovacky.denik.cz/galerie/nejkrasnejsi-divku-maji-i-hasici-ze-stredoceskeho-kraje.html?mm=7803091" title="Nejkrásnější dívku mají i hasiči ze Středočeského kraje">Nejkrásnější dívku mají i hasiči ze Středočeského kraje</a></h2>
		                </div>
		            </div>
		    </div>
		</div>
	</div>
	<div class="region-news-wrap">
		<div class="region-news-nadpis">NEJNOVĚJŠÍ VIDEA</div>
		<div class="region-news-inner">
		    <div class="dv4-clanek-prepinaci">
		            <div class="inner active">
		                <div class="img">
		                    <a href="http://kladensky.denik.cz/galerie/z-koncertu-depeche-mode-v-edenu.html?mm=7766301" title="z koncertu Depeche Mode v Edenu">
		                        <img src="http://g.denik.cz/1/d6/depeche6_denik-157h.jpg" width="234" height="157" alt="z koncertu Depeche Mode v Edenu" title="z koncertu Depeche Mode v Edenu">
		                        <div class="button-prehrat">Přehrát video <i class="fa fa-chevron-right"></i></div>
		                    </a>
		                </div>
		                <div class="nadpis">
		                    <h2><a href="http://kladensky.denik.cz/galerie/z-koncertu-depeche-mode-v-edenu.html?mm=7766301" title="z koncertu Depeche Mode v Edenu">z koncertu Depeche Mode v Edenu</a></h2>
		                </div>
		            </div>
		            <div class="inner">
		                <div class="img">
		                    <a href="http://kladensky.denik.cz/galerie/maria-brodska.html?mm=309942" title="Mária Brodská">
		                        <img src="http://g.denik.cz/42/29/p1550995_denik-157h.jpg" width="209" height="157" alt="Mária Brodská spokojená s verdiktem soudu" title="Mária Brodská spokojená s verdiktem soudu">
		                        <div class="button-prehrat">Přehrát video <i class="fa fa-chevron-right"></i></div>
		                    </a>
		                </div>
		                <div class="nadpis">
		                    <h2><a href="http://kladensky.denik.cz/galerie/maria-brodska.html?mm=309942" title="Mária Brodská">Mária Brodská</a></h2>
		                </div>
		            </div>
		    </div>
		</div>
	</div>
</div>

<script>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</script>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion nymbursky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Nymburk" href="/mikroregion/nymburk.html">NYMBURK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lysá nad Labem" href="/mikroregion/lysa-nad-labem.html">LYSÁ NAD LABEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Poděbrady" href="/mikroregion/podebrady.html">PODĚBRADY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://nymbursky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://nymbursky.denik.cz/online-rozhovor/"  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                    ON-LINE ROZHOVORY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://nymbursky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://nymbursky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://nymbursky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://nymbursky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://nymbursky.denik.cz/basket_region/"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="Tipliga">
                    TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://nymbursky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://nymbursky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://nymbursky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://nymbursky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'nymbursky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://nymbursky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/nymbursky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ANKETA: </span>
    <a href="http://nymbursky.denik.cz/miminka/foto-prave-jsme-se-narodili-20170602.html" class="text">Hlasujte pro miminko týdne</a>
    <a href="#close" class="fa fa-times close" data-title="hlasujte-pro-miminko-tydne"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Trhy? Ne! Na náměstí se hraje beach volejbal</h1>
                <p class="perex">Nymburk - Nymburk bude žít šest jarních dní plážovým volejbalem.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:44</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://nymbursky.denik.cz/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://nymbursky.denik.cz/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html&text=Trhy%3F%20Ne%21%20Na%20n%C3%A1m%C4%9Bst%C3%AD%20se%20hraje%20beach%20volejbal&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://nymbursky.denik.cz/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=ilustracni-volejbal-1&amp;s=19&amp;back=2774088438-1884-42">
                                <img src="http://g.denik.cz/19/3a/ilustracni-volejbal-1_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK/Jan Čech</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Celý den se dnes nezastaví těžká nákladní auta, která vozí z Velkého Oseka do Nymburka písek. Přímo na náměstí Přemyslovců, které bude patřit v šesti jarních dnech lítým bojům v plážovém volejbalu.</p>
<p>Kde sehnat sto padesát tun písku a za kolik? Jak sypké hromady dovézt a později zase odvézt? To patřilo podle místopředsedy nymburského volejbalového klubu Jindřicha Licka mezi nejnáročnější úkoly pořadatelů. „Nakonec se nám podařilo najít vhodného dodavatele i zajistit peníze," říká Licek. S vyřizováním řady povolení i s hrazením nákladů pomohla volejbalistům radnice, s dovozem materiálu i úklidem zase technické služby města.</p>
<p>Atraktivní Týden beach volejbalu přímo v centru města začíná ve čtvrtek 8. června a potrvá do úterý 13. června. Sportovat se začne hned ve čtvrtečním ránu. Zápasy školáků, dětí a dospělých z volejbalových oddílů i veřejnosti budou proloženy exhibicemi známých osobností. Návštěvníkům, pro které pořadatelé zajistí lavičky kolem kurtu, se představí například beachvolejbalové reprezentantky Kolocová a Kvapilová nebo olympionici Pakosta, Petr Beneš, Josef Beneš a extraligoví hráči. Mezi známými tvářemi na kurtu budou i herec Jaroslav Dušek, fotbalisté Ivan Hašek a Radek Bejbl, hudebník Zdeněk Merta, člen skupiny Lucie Michal Dvořák, kanoista Martin Fuksa, hokejista Tomáš Netík a řada dalších.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//nymbursky.denik.cz/zpravy_region/foto-mzuri-byla-jednou-z-hlavnich-atrakci-20170605.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/42/3e/mzuri-byla-jednou-z-hlavnich-atrakci01-02_denik-180.jpg" width="180" height="135" alt="Osmiletá gepardice Mzuri byla jednou z hlavních atrakcí oslav 20 let od založení chlebské zoo." title="Osmiletá gepardice Mzuri byla jednou z hlavních atrakcí oslav 20 let od založení chlebské zoo.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>FOTO: Mzuri byla jednou z hlavních atrakcí</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="//nymbursky.denik.cz/zpravy_region/elektronicke-cigarety-mozna-nahradi-v-hospodach-tabak-20170605.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/55/40/elektronicka-cigareta-060812_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Elektronické cigarety možná nahradí v hospodách tabák</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/ivana-smejdova-2805.html">Ivana Šmejdová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:44</span>
    <a href="/diskuse/nova/7cBx2.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://nymbursky.denik.cz/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://nymbursky.denik.cz/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html&text=Trhy%3F%20Ne%21%20Na%20n%C3%A1m%C4%9Bst%C3%AD%20se%20hraje%20beach%20volejbal&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://nymbursky.denik.cz/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;nymbursky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Zinkovnu a lakovnu v Sadské Skanska stavět nebude"  href="/zpravy_region/zinkovnu-v-sadske-skanska-stavet-nebude-20170524.html">
        <img src="http://g.denik.cz/42/ec/skanska_denik-w630.jpg" width="629" height="354" alt="Pohled na firmu Skanska" title="Pohled na firmu Skanska">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Zinkovnu a lakovnu v Sadské Skanska stavět nebude"  href="/zpravy_region/zinkovnu-v-sadske-skanska-stavet-nebude-20170524.html">
                
                Zinkovnu a lakovnu v Sadské Skanska stavět nebude
                <span class="perex">Sadská – Stavební povolení, zveřejněné na úřední desce města, způsobilo mezi místními lidmi poprask. Z dokumentu vyplývalo, že firma Skanska postaví v rámci rekonstrukce…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Novou pohádku natáčel Troška i v Přerově" href="/kultura_region/novou-pohadku-natacel-troska-i-v-prerove-20170605.html">
                <img src="http://g.denik.cz/20/17/troskovy-certoviny-nataceji-i-na-kladensku-02_denik-300.jpg" width="300" height="219" alt="Záběry natáčené koncem května v Národopisném muzeu ve Třebízi." title="Záběry natáčené koncem května v Národopisném muzeu ve Třebízi.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/troskovy-certoviny-nataceji-ve-skanzenu.html"><i class="fa fa-camera"></i> 20</a>

                <h2>
                    <a title="číst článek: Novou pohádku natáčel Troška i v Přerově"  href="/kultura_region/novou-pohadku-natacel-troska-i-v-prerove-20170605.html">Novou pohádku natáčel Troška i v Přerově</a>
                </h2>
                <div class="perex hidden">Přerov nad Labem - Čertoviny. Tak se bude jmenovat nová pohádka Zdeňka Trošky, kterou točí právě v těchto dnech. Minulý týden strávil čtyři dny také ve svých oblíbených kulisách v přerovském skanzenu. Už v minulosti se tu filmaři pod vedením zkušeného režiséra mezi historickými chalupami pohybovali.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Nymburk hostil folklorní soubory" href="/kultura_region/obrazem-nymburk-hostil-folklorni-soubory-20170605.html">
                <img src="http://g.denik.cz/42/18/nymburk-hostil-folklorni-soubory01-18_denik-300.jpg" width="300" height="225" alt="Mezinárodní folklorní festival Šebkův Nymburk 2017 Polabská vonička se konal v Nymburce už po jednadvacáté." title="Mezinárodní folklorní festival Šebkův Nymburk 2017 Polabská vonička se konal v Nymburce už po jednadvacáté.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/sebkuv-nymburk-2017-polabska-vonicka.html"><i class="fa fa-camera"></i> 30</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Nymburk hostil folklorní soubory"  href="/kultura_region/obrazem-nymburk-hostil-folklorni-soubory-20170605.html">OBRAZEM: Nymburk hostil folklorní soubory</a>
                </h2>
                <div class="perex hidden">Nymburk - Mezinárodní folklorní festival Šebkův Nymburk 2017 Polabská vonička se konal v Nymburce už po jednadvacáté. Obyvatelé města měli tradičně možnost seznámit se s jeho účastníky už před začátkem festivalu. Krojovaní muzikanti a tanečníci totiž procházeli městem a hraním lidových písniček zvali své obdivovatele do Parku Pod Hradbami, kde se folklorní odpoledne odehrávalo. Samozřejmě nechyběl domácí Šáteček ze Semic, přijely i soubory z Karlových varů, Havlíčkova Brodu a Prahy. Jediným zahraničním účastníkem byl polský soubor Czestochowa z jižní části Polska.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Česku zítra udeří bouřky, pozor na přívalové deště" href="/z-regionu/cesko-v-utery-zasahnou-bourky-nekde-hrozi-privalovy-dest-20170630.html">
                        <img src="http://g.denik.cz/13/28/dest_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Česku zítra udeří bouřky, pozor na přívalové deště" href="/z-regionu/cesko-v-utery-zasahnou-bourky-nekde-hrozi-privalovy-dest-20170630.html">V Česku zítra udeří bouřky, pozor na přívalové deště</a>
                </h2>
                <p>Celou republiku odpoledne a večer zasáhnou bouřky, doprovázené nárazovým větrem o rychlosti až 90 kilometrů za hodinu či kroupami. Hlavně ve východní části Česka mohou bouřky přinést i přívalové srážky, během nichž napadne kolem 40 milimetrů vody. Přívalový déšť může ojediněle zatopit níže položená místa a sklepy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Nejkrásnější dívku mají i hasiči ze Středočeského kraje" href="/z-regionu/obrazem-nejkrasnejsi-divku-maji-i-hasici-ze-stredoceskeho-kraje-20170605.html">
                        <img src="http://g.denik.cz/22/06/bn-miss-hasicka-nah1_denik-240.jpg" width="240" height="180" alt="Nejkrásnější dívku mají i hasiči ze Středočeského kraje" title="Nejkrásnější dívku mají i hasiči ze Středočeského kraje">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nejkrasnejsi-divku-maji-i-hasici-ze-stredoceskeho-kraje.html"><i class="fa fa-camera"></i> 85</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Nejkrásnější dívku mají i hasiči ze Středočeského kraje" href="/z-regionu/obrazem-nejkrasnejsi-divku-maji-i-hasici-ze-stredoceskeho-kraje-20170605.html">OBRAZEM: Nejkrásnější dívku mají i hasiči ze Středočeského kraje</a>
                </h2>
                <p>Benešovsko /FOTOGALERIE/ - Soutěž Miss hasička Středočeského kraje má pro tento rok již svou vítězku. Vybraná porota volila nejkrásnější dívku při celorepublikové akci Hasičský den na Konopišti.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Elektronické cigarety možná nahradí v hospodách tabák" href="/zpravy_region/elektronicke-cigarety-mozna-nahradi-v-hospodach-tabak-20170605.html">
                        <img src="http://g.denik.cz/55/40/elektronicka-cigareta-060812_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Elektronické cigarety možná nahradí v hospodách tabák" href="/zpravy_region/elektronicke-cigarety-mozna-nahradi-v-hospodach-tabak-20170605.html">Elektronické cigarety možná nahradí v hospodách tabák</a>
                </h2>
                <p>Nymbursko - Od minulého týdne už si kuřáci v hospodách a na dalších místech běžné tabákové cigarety nezapálí, podle zákona tam ale smí kouřit cigarety elektronické.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na zvýšené mzdy řidičů mají přispět i obce" href="/z-regionu/na-zvysene-mzdy-ridicu-maji-prispet-i-obce-20170604.html">
                        <img src="http://g.denik.cz/35/57/jcautobusak-15firmarrivaprovoz02_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na zvýšené mzdy řidičů mají přispět i obce" href="/z-regionu/na-zvysene-mzdy-ridicu-maji-prispet-i-obce-20170604.html">Na zvýšené mzdy řidičů mají přispět i obce</a>
                </h2>
                <p>Mladoboleslavsko – Autobusová společnost Arriva navýšila obcím poplatky za spoje o třicet procent. Starostové se proti tomu bouří.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/elektronicke-cigarety-mozna-nahradi-v-hospodach-tabak-20170605.html" class="img-l"><img src="http://g.denik.cz/55/40/elektronicka-cigareta-060812_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/elektronicke-cigarety-mozna-nahradi-v-hospodach-tabak-20170605.html" class="text-r">
                    Elektronické cigarety možná nahradí v hospodách tabák
                    <span>Nymbursko - Od minulého týdne už si kuřáci v hospodách a na dalších…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-mzuri-byla-jednou-z-hlavnich-atrakci-20170605.html" class="img-l"><img src="http://g.denik.cz/42/3e/mzuri-byla-jednou-z-hlavnich-atrakci01-02_denik-100.jpg" width="100" height="75" alt="Osmiletá gepardice Mzuri byla jednou z hlavních atrakcí oslav 20 let od založení chlebské zoo." title="Osmiletá gepardice Mzuri byla jednou z hlavních atrakcí oslav 20 let od založení chlebské zoo."></a>
                <a href="/zpravy_region/foto-mzuri-byla-jednou-z-hlavnich-atrakci-20170605.html" class="text-r">
                    FOTO: Mzuri byla jednou z hlavních atrakcí
                    <span>Chleby - Osmiletá gepardice Mzuri byla jednou z hlavních atrakcí oslav 20…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zinkovnu-v-sadske-skanska-stavet-nebude-20170524.html" class="img-l"><img src="http://g.denik.cz/42/ec/skanska_denik-100.jpg" width="100" height="75" alt="Pohled na firmu Skanska" title="Pohled na firmu Skanska"></a>
                <a href="/zpravy_region/zinkovnu-v-sadske-skanska-stavet-nebude-20170524.html" class="text-r">
                    Zinkovnu a lakovnu v Sadské Skanska stavět nebude
                    <span>Sadská – Stavební povolení, zveřejněné na úřední desce města, způsobilo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ridici-nechavaji-zlodejum-klicky-za-steraci-vozu-20170604.html" class="img-l"><img src="http://g.denik.cz/42/38/ridici-mnohdy-riskuji-a-davaji-klicky-od-auta-k-dispozici-zlodejum01_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ridici-nechavaji-zlodejum-klicky-za-steraci-vozu-20170604.html" class="text-r">
                    Řidiči nechávají zlodějům klíčky za stěrači vozů
                    <span>Nymbursko - Krádeží, které jsou nejčastějším přestupkem proti zákonu, se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/verejnost-poprve-spatrila-vzacne-langury-duk-v-zoo-20170603.html" class="img-l"><img src="http://g.denik.cz/42/19/chlebska-zoo-slavi-20-let-predstavila-i-vzacne-opicky-langur-verejnosti-16_denik-100.jpg" width="100" height="75" alt="Chlebská zoo slaví 20 let. Představila i vzácné opičky langur veřejnosti" title="Chlebská zoo slaví 20 let. Představila i vzácné opičky langur veřejnosti"></a>
                <a href="/zpravy_region/verejnost-poprve-spatrila-vzacne-langury-duk-v-zoo-20170603.html" class="text-r">
                    Veřejnost poprvé spatřila vzácné langury duk v ZOO
                    <span>Nymbursko /FOTOGALERIE/ - Součástí oslav 20. výročí založení Zoo Chleby…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/20553-jidelni-pomucky-pro-nase-nejmensi/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/0a97ceef113c8108ec2d2711b7279425.jpg" alt="Jídelní pomůcky pro naše nejmenší"></div>
                <div class="text">Jídelní pomůcky pro naše nejmenší</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/technika/24269-nove-motory/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/24f4f198be973b4a9cb42d46ff260719.jpg" alt="Nové motory série EXi - NOVÝ STANDARD spalovacích motorů"></div>
                <div class="text">Nové motory série EXi - NOVÝ STANDARD spalovacích motorů</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: z koncertu Depeche Mode v Edenu" href="/galerie/z-koncertu-depeche-mode-v-edenu.html?mm=7766301">
                    <img src="http://g.denik.cz/1/d6/depeche6_denik-100.jpg" width="100" height="67" alt="z koncertu Depeche Mode v Edenu" title="z koncertu Depeche Mode v Edenu">
                </a>
                <a title="číst článek: z koncertu Depeche Mode v Edenu" class="video-text" href="/galerie/z-koncertu-depeche-mode-v-edenu.html">
                    <div class="title">video</div>
                    z koncertu Depeche Mode v Edenu
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Fotbal - OP: Libice n. C. - Seletice (0:4)" href="/galerie/fotbal-op-libice-n-c-seletice-0-4.html">
                            <img src="http://g.denik.cz/42/b0/fotbal-op-libice-n-c-seletice-0-485-18_denik-100.jpg" width="100" height="75" alt="Fotbalisté Libice nad Cidlinou prohráli doma se Seleticemi 0:4" title="Fotbalisté Libice nad Cidlinou prohráli doma se Seleticemi 0:4">
                        </a>
                        <a title="číst článek: Fotbal - OP: Libice n. C. - Seletice (0:4)" class="video-text" href="/galerie/fotbal-op-libice-n-c-seletice-0-4.html">
                            <div class="title">galerie</div>
                            Fotbal - OP: Libice n. C. - Seletice (0:4)
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=nymbursky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6-TDI-A-C-Hatchback-1483518690869304.html%3Fd_nb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dnymbursky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/26451/7873/14976/0/13478636216451/images/m1483518690869304.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">129 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=nymbursky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-LPG-1-M-Hatchback-1488471200378456.html%3Fd_nb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dnymbursky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20158/12620/14183/0/12765078620158/images/m1488471200378456.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">125 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=nymbursky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-Combi-II-72-Kombi-14964042015261684.html%3Fd_nb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dnymbursky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20651/17016/12043/0/10839210500651/images/m14964042015261684.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">139 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/cudna-moderatorka-emma-smetana-prodava-eroticke-pradlo-20170530.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1e/emma-smetana-porod-sexy_denik-100.jpg" width="100" height="56" alt="Nikdy nebyla více rajcovnější." title="Nikdy nebyla více rajcovnější."></a>
        <a href="http://sip.denik.cz/celebrity/cudna-moderatorka-emma-smetana-prodava-eroticke-pradlo-20170530.html" target="_blank">CUDNÁ moderátorka Emma Smetana: Prodává EROTICKÉ PRÁDLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zpevak-jozo-raz-ma-plne-zuby-kapely-elan-mysli-to-vazne-s-odchodem-do-duchodu-20170528.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/28/jozo-raz-skupina-elan-odchod_denik-100.jpg" width="100" height="56" alt="Jožo už se těší, až z něj bude důchodce." title="Jožo už se těší, až z něj bude důchodce."></a>
        <a href="http://sip.denik.cz/celebrity/zpevak-jozo-raz-ma-plne-zuby-kapely-elan-mysli-to-vazne-s-odchodem-do-duchodu-20170528.html" target="_blank">Zpěvák Jožo Ráž má plné zuby kapely Elán! Myslí to vážně s ODCHODEM DO DŮCHODU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/25-lidi-kteri-vedi-jak-se-vyfotit-vedle-sochy-potrhate-se-smichy-20170606.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/37/lide-a-sochy-hl_denik-100.jpg" width="100" height="56" alt="Někdy stačí mít k dobré fotce jenom vtipný nápad." title="Někdy stačí mít k dobré fotce jenom vtipný nápad."></a>
        <a href="http://sip.denik.cz/zabava-a-video/25-lidi-kteri-vedi-jak-se-vyfotit-vedle-sochy-potrhate-se-smichy-20170606.html" target="_blank">25 lidí, kteří vědí, jak se VYFOTIT vedle SOCHY. Potrháte se smíchy!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/zivot-je-jen-nahoda-vtipne-veci-videne-v-beznych-vecech-20170526.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/eb/perex-nahody_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/zivot-je-jen-nahoda-vtipne-veci-videne-v-beznych-vecech-20170526.html" target="_blank">Život je jen náhoda... Nejvtipnější OPTICKÉ ILUZE, které si umíte představit!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/panove-otrete-sliny-tyhle-spore-odene-kocicky-prosly-posteli-lea-dicapria-20170605.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4e/leo-milenky-hl_denik-100.jpg" width="100" height="56" alt="Postelí slavného herce prošla třeba Carmen Electra nebo Madalina Ghenea." title="Postelí slavného herce prošla třeba Carmen Electra nebo Madalina Ghenea."></a>
        <a href="http://sip.denik.cz/celebrity/panove-otrete-sliny-tyhle-spore-odene-kocicky-prosly-posteli-lea-dicapria-20170605.html" target="_blank">Pánové, otřete sliny! Tyhle SPOŘE ODĚNÉ kočičky prošly postelí Lea DiCapria!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/jak-sbalit-kufr-na-dovolenou-rady-jak-na-to-aby-se-vam-cestou-nic-nezmackalo.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;nymbursky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/b0eef923d6c5258dc5afb2f63a00f493.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/jak-sbalit-kufr-na-dovolenou-rady-jak-na-to-aby-se-vam-cestou-nic-nezmackalo.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;nymbursky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Jak sbalit kufr na dovolenou? RADY, jak na to, aby se vám cestou nic nezmačkalo</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/za-spatne-predpovedi-pocasi-rozdame-pokuty-navrhuje-ministr.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', nymbursky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/5564c2855bb186c9ca9afff4e65517af.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/za-spatne-predpovedi-pocasi-rozdame-pokuty-navrhuje-ministr.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;nymbursky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Za špatnou předpověď rozdáme tučné pokuty, navrhuje ministr!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/svedla-kluka-12-a-sla-sedet-jak-dopadl-pribeh-lasky-je-neskutecne.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', nymbursky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/0de38f0ec5a9a7ab348d16bc1c6b9433.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/svedla-kluka-12-a-sla-sedet-jak-dopadl-pribeh-lasky-je-neskutecne.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;nymbursky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Svedla dítě (12), šla sedět! Příběh zakázané lásky končí nečekaně</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/473619/krejcirova-rodina-je-v-cesku-katerina-a-syn-denis-kontrolovali-vilu-po-najezdu-youtuberu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', nymbursky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/b84696fae405ec02329da2debe255f5f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/473619/krejcirova-rodina-je-v-cesku-katerina-a-syn-denis-kontrolovali-vilu-po-najezdu-youtuberu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;nymbursky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Krejčířova rodina je v Česku! Kateřina a syn Denis kontrolovali vilu po nájezdu youtuberů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/473647/drahos-odkryl-soukromi-co-mu-vycita-zena-a-jaky-lek-bere-zemanuv-rival.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', nymbursky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/9b733f799be607fbcd8d38ed73b94071.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/473647/drahos-odkryl-soukromi-co-mu-vycita-zena-a-jaky-lek-bere-zemanuv-rival.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;nymbursky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Drahoš odkryl soukromí: Co mu vyčítá žena a jaký lék bere Zemanův rival?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/pamela-anderson-49-vypada-uplne-jinak-vime-co-se-stalo-budete-koukat-36059.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete koukat!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d4c073a4d154c0adf967abbbf635d6a5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/pamela-anderson-49-vypada-uplne-jinak-vime-co-se-stalo-budete-koukat-36059.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete koukat!" target="_blank">PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-nejvetsich-hlupaku-internetu-tomu-se-snad-ani-neda-smat-35072.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7dd18ff61857eac1d8d0a67803de2668.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-nejvetsich-hlupaku-internetu-tomu-se-snad-ani-neda-smat-35072.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!" target="_blank">20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cerven-co-vas-ceka-a-nemine-prvni-letni-mesic-36054.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/889b61cc1303ee6357b738c3b5abbc4e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cerven-co-vas-ceka-a-nemine-prvni-letni-mesic-36054.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?" target="_blank">VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d97870ce28330c92bd1afeeec51a93a0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" target="_blank">Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/trhy-ne-na-namesti-se-hraje-beach-volejbal-20170605.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/nymbursky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/nymbursky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Nymbursk%C3%BD-den%C3%ADk-102659929810990/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - nymbursky.denik.cz";
    _sf_async_config.authors = "Ivana Šmejdová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496671818.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496671818.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
